Эмбрионы, гены и эволюция

 | О книге
 | Предисловие редактора перевода Предисловие
Глава 1. Зародыши и предки | Проблема морфологии
 | Онтогенез, филогенез и рекапитуляция
 | Механика развития и менделевская генетика
 | Генетика развития
Глава 2. Палеобиология и эволюционная теория. Время и изменение | Абсолютное и относительное время
 | Происхождение многоклеточных организмов
 | Разрывы, недостающие звенья и эволюционные механизмы
 | Скорости эволюции
 | Скорости изменения размеров
 | Эволюция формы
Глава 3. Морфологическая и молекулярная эволюция | Разные типы молекулярной эволюции
 | Гены, белки и «молекулярные часы»
 | Структурные гены и регуляторы в эволюции
 | Типы видообразования
 | Время и генетическая дивергенция
Глава 4. Эволюция и структурная организация яиц и зародышей | Пространственная организация и начало морфогенеза
 | Дифференциальная экспрессия генов в процессе развития
 | Природа локализованных информационных молекул и их действие
 | Становление локализации и пространственной организации
 | Эволюционные изменения в организации яиц со спиральным дроблением
 | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
 | Эволюционные изменения в организации яиц хордовых
Глава 5. Взаимодействия внутри зародыша | Взаимодействие и интеграция
 | Индукция и появление структуры
 | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
 | О зубах курицы и перьях ящерицы
 | Морфогенетические взаимодействия и макроэволюция
Глава 6. Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии | Гетерохрония - классический механизм эволюционных изменений
 | Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация
 | Механизмы гетерохронии у амфибий
 | Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»
Глава 7. Генетическая регуляция развития | Мутации и изменения, происходящие в онтогенезе
 | Анализ времени и места действия генов
 | Мутации с материнским эффектом
 | Мутации, затрагивающие органогенез
 | Мутации, воздействующие на развитие определенных органов
 | Гибель клеток в процессе нормального развития
 | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
Глава 8. Гомеозис в онтогенезе и филогенезе | Гомеозис и гомеозисные мутации
 | Нормальная сегментация у дрозофилы
 | Соотношение между гомеозисом и нормальной сегментацией
 | Филогения членистоногих, или как гомеология повторяет филогению
Глава 9. Становление пространственной организации | Пространственная организация и происхождение формы
 | Детерминация осей конечностей
 | Становление пространственной организации и спецификация местоположения
 | Спецификация передне-задней полярности
 | Становление пространственной организации и полярные координаты
 | Роль двоичных переключателей в интерпретации позиционной информации
 | Возникновение сегментов
 | Модель действия гена в спецификации сегментации
 | Выбор фенотипа и морфогенетический потенциал генома
Глава 10. Адаптации экспрессии генов в процессе развития | Эмбриональные адаптации
 | Сколько генов необходимо для развития?
 | Генетическая стоимость развития на молекулярном уровне
 | Переключение генов и мультигенные семейства
Глава 11. Эукариотический геном и парадокс значений С | Величина генома и сложность организмов
 | Трехчастный парадокс
 | Организация генома у эукариот
 | Разорванные гены и непредвиденные последствия
 | Локальные переключатели генов
Глава 12. Иерархии регуляторов и эволюция. Попытка синтеза | Ограничения, присущие эволюционным синтезам
 | Игольное ушко
 | Интеграция
 | Краткая анекдотичная и недокументированная история
 | Новшества
 | Литература


Проблема морфологии

Глава 1

Зародыши и предки

Вероятно, мне следует пояснить, — добавил барсук, нервно опуская свои бумаги и глядя поверх них на бородавку, — что все зародыши выглядят в общем одинаково. Зародыш - это то, что вы есть прежде, чем вы родитесь на свет. И станете ли вы в будущем лягушкой или павлином, жирафом или человеком, пока вы остаетесь зародышем, вы похожи всего лишь на омерзительное и беспомощное человеческое существо. Итак, я продолжаю:
Зародыши стояли перед Господом, вежливо сложив свои слабые ручонки на животах и почтительно свесив вниз тяжелые головы, и Господь обратился к ним. Он сказал: «Ну так вот, зародыши, все вы пока выглядите совершенно одинаково. Но Мы дадим вам возможность самим решать, кем вы хотите быть. Когда вы станете взрослыми, вы так или иначе вырастите, но Нам приятно наделить вас еще одной способностью. Вы можете заменять любые свои части такими, какие, по вашему мнению, окажутся вам полезными в будущей жизни».

Т. Уайт «Бывший и будущий король»

На главную страницу
Предисловие
1
 Зародыши и предки
● | Проблема морфологии
• | Онтогенез, филогенез и рекапитуляция
• | Механика развития и менделевская генетика
• | Генетика развития
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Проблема морфологии

Для всех организмов характерно то или иное строение, и все они обладают определенными типами поведения и физиологических адаптации. В перспективе долгих эр геологического времени эти характеристики проявляют способность к видоизменению, почти достойную Протея: лопастной плавник кистеперых становится конечностью амфибии, крылом птицы, рукой и кистью человека. Это зримое достижение эволюции. Каковы же механизмы, при помощи которых совершаются эволюционные изменения морфологии?

Ответ на этот вопрос нам, в сущности, уже известен, во всяком случае в формальном смысле. Гарстанг (Garstang) дал его еще в 1922 г., обратив внимание на то, что эволюционный ряд, или филогения, это не просто последовательность взрослых форм. Каждое поколение взрослых особей возникало в результате последовательных процессов развития - онтогенеза - от, казалось бы, лишенного структуры яйца до сложной морфологии взрослого организма. Таким образом, для того чтобы некое эволюционное изменение проявилось в виде изменения структуры взрослого организма, некая новая морфология, некое измерение должно возникнуть в онтогенезе.

Можно было бы ожидать, что роль процессов развития в эволюции составляет один из главных компонентов современных эволюционных исследований; однако это не так. Эмбриональное развитие, составлявшее столь важную часть эволюционной теории в конце XIX в., в XX в. стало рассматриваться как не очень существенное. Позже в этой главе мы обсудим причины такого странного отчуждения. Конечно, значение зависимости между развитием и эволюцией никогда не было целиком предано забвению. Гарстанг, Гексли, де Бер и Гольдшмидт (Goldschmidt) определенно уделяли серьезное внимание этой зависимости в период 1920-1950-х годов. А сравнительно недавний выход книги Гулда (Gould) «Онтогенез и филогенез» показывает, что интерес к этой теме остается не только живым, но и острым.

Наше собственное увлечение этой проблемой разгорелось некоторое время назад под влиянием книги де Бера (de Beer) «Зародыши и предки», в которой так убедительно доказывается, что изменения сроков наступления различных процессов развития могут иметь глубочайшие эволюционные последствия. К сожалению, де Бер (de Beer) ограничился лишь кратким общим рассмотрением генов, регулирующих скорости процессов развития, уделив мало внимания роли генетической регуляции в развитии или эволюции. В то время когда де Бер (de Beer) писал свою книгу, первое издание которой вышло в 1930 г., о генетике развития было просто слишком мало известно, чтобы он мог излагать ее достаточно глубоко. К 1958 г., когда вышло третье и последнее издание «Зародышей и предков», о ней стало известно гораздо больше, но де Бер привел очень немногие из результатов, достигнутых генетикой развития после 30-х годов. Его основные интересы лежали в другой плоскости.

Фактически эмбриогенетические основы эволюционных изменений никогда подробно не разбирались. Именно ими мы и хотим заняться в этой книге. Наша исходная позиция состоит в том, что процессы развития находятся под генетическим контролем и что эволюцию следует рассматривать как результат изменений в генах, регулирующих онтогенез.

Интересно напомнить, что эту точку зрения впервые выдвинул в 1940 г. Гольдшмидт в своих «Материальных основах эволюции», хотя в то время о генах и об их функциях в развитии было известно слишком мало, чтобы получить успешный синтез эмбриологических и генетических данных. Идеи Гольдшмидта на протяжении последних 35 лет игнорировались из-за его своеобразного (и ошибочного) взгляда на природу генов, но сформулированное им определение эволюции дает совершенно ясное представление о теме этой книги:

«Эволюция означает переход одной достаточно стабильной органической системы в другую, но также стабильную систему. Генетическая основа этого процесса - изменение некой стабильной генетической конституции и превращение ее в другую — лишь одна сторона проблемы. Никакая эволюция невозможна без первичного изменения в зародышевой плазме, т.е. преимущественно в хромосомах, приводящего к новой стабильной структуре. Однако у этой проблемы есть и другая сторона. Зародышевая плазма держит под контролем тип данного вида, регулируя процесс развития индивидуума ... специфичность зародышевой плазмы - это ее способность обеспечивать протекание системы реакций, составляющих процесс индивидуального развития, в соответствии с некой постоянной программой, которая повторяется, ceteris paribus, с целенаправленностью и упорядоченностью автомата. Эволюция, следовательно, означает создание измененного процесса развития, регулируемого измененной зародышевой плазмой». Термин «зародышевая плазма», используемый Гольдшмидтом, означает генетический материал, т.е., пользуясь современной терминологией, ДНК генома.

Какого рода гены управляют онтогенезом и каким путем они участвуют в эволюции?

В настоящее время наиболее хорошо изучены гены, кодирующие различные специализированные виды РНК, или белки, жизненно важные для общей структуры и функции клеток; это рибосомные РНК, различные ферменты, структурные белки, как, например, тубулин или коллаген, или такие белки, как гемоглобин, служащие переносчиками других веществ. Оценки роли таких структурных генов для регуляции развития и морфогенеза колеблются в очень широких пределах. По нашему мнению, регуляторные функции структурных генов в процессах развития очень ограничены, однако высказывалась и прямо противоположная точка зрения. Примером морфогенетической гипотезы, приписывающей структурным генам и их продуктам весьма существенную роль, служит гипотеза, выдвинутая Моно (Monod) в его книге «Случайность и необходимость». По мнению Моно, структурная сложность возникает в результате того, что он назвал молекулярным эпигенезом белков. Под этим термином он понимал хорошо известную особенность белков, а именно, что аминокислотная последовательность данного белка определяет трехмерную конформацию, которую он принимает в среде данной клетки. Далее белки могут специфическим образом взаимодействовать с другими белками, образуя надмолекулярные структуры. Моно пишет: «Упорядоченность, структурная дифференцировка, приобретение функций - все это возникает из случайной смеси молекул, каждая из которых, взятая в отдельности, лишена какой бы то ни было активности или функциональной способности, за исключением способности узнавать партнеров, с которыми ей предстоит образовать определенную структуру». Далее он высказывает предположение, что этот процесс лежит в основе и служит парадигмой ряда автономных эпигенетических событий, объединяющихся и завершающихся развитием целостного организма. Доведенная до крайности эта идея вызывает в памяти эпигенетическую фантазию о том, что из смеси соответствующих макромолекул можно получить целую мышь.

Гипотеза Моно, даже не доведенная до крайности, неприемлема в качестве модели развития. И эволюцией структурных генов нельзя объяснить морфологическую эволюцию. Исследования Вилсона (Wilson А. С.) и его сотрудников показывают, что - во всяком случае применительно к таким ныне живущим группам организмов, как лягушки и млекопитающие, - эволюция структурных генов, кодирующих белки, имеет мало отношения к морфологической эволюции. Человек и шимпанзе быстро дивергировали морфологически, однако аминокислотные последовательности их белков на 99% одинаковы. В отличие от них у такой более древней группы, как лягушки, морфологическая эволюция протекает довольно медленно, но скорость эволюции их аминокислотных последовательностей сравнима с аналогичными скоростями у других организмов. На основании этих фактов Кинг (King) и Вилсон высказали предположение, что в основе морфологической эволюции, по всей вероятности, лежат изменения не структурных, а регуляторных генов.

Поскольку существует целая иерархия взаимодействующих контрольных механизмов, управляющих экспрессией генов и онтогенезом, регуляторные гены распадаются на ряд категорий, и дать им общее определение, как некой единой группе, труднее, чем определить структурные гены. Можно сказать, что в основном структурные гены обеспечивают поставку материалов, необходимых для развития, а регуляторные гены поставляют и расшифровывают рабочие чертежи. Структурные гены относительно легко исследовать, так как продукты, синтез которых они кодируют, нетрудно выделить, исследовать и определить их функции. Не удивительно, что найти подход к изучению регуляторных генов оказалось сложнее. Некоторые регуляторные гены или элементы не образуют никаких продуктов; другие образуют их, но лишь в чрезвычайно малых количествах. Наиболее хорошо известный пример - белок lac-репрессора (Е. coli); этот продукт одного из регуляторных генов контролирует экспрессию генов, определяющих метаболизм лактозы. В одной бактериальной клетке содержится всего 10 молекул репрессора.

Регуляторные гены функционируют на протяжении всего процесса развития, управляя онтогенезом тремя различными способами: во-первых, регулируя время наступления тех или иных событий; во-вторых, делая выбор из двух возможностей и тем самым определяя судьбу клеток или частей зародыша; в-третьих, интегрируя экспрессию структурных генов, с тем чтобы обеспечить создание стабильных дифференцированных тканей. Все эти три способа регуляции играют большую роль в эволюции.

Роль изменений в сроках наступления различных событий в процессе развития как важного и гибкого механизма для достижения существенной морфологической эволюции рассматривали де Бер (de Beer) в своем ценном труде «Зародыши и предки», а позднее Гулд (Gould) в книге «Онтогенез и филогенез». Эти авторы уделяли внимание не столько механизмам, осуществляющим генетическую регуляцию процессов развития, сколько определению типов возможных изменений в сроках событий, происходящих в онтогенезе, и демонстрации их эволюционных последствий. Различные эволюционные изменения рассматривались ими как последствия изменения этих сроков. Чаще всего в качестве таких примеров приводятся случаи неотении - возникновение новых планов строения взрослого организма в результате достижения личиночными стадиями половозрелости и утраты предковой взрослой стадии. Проблему изменения сроков различных событий в развитии как одного из способов регуляторной эволюции мы рассматриваем в гл. 6 этой книги.

Генетическая регуляция онтогенеза не ограничена, однако, воздействием на продолжительность процессов развития. Недавними работами, в особенности на плодовой мушке Drosophila melanogaster, ставшей для исследователей структуры и функции генов за это десятилетие чем-то вроде эукариотической Е. coli, установлено, что организация развивающегося зародыша контролируется целой иерархией регуляторных генов. Эти гены действуют как переключатели, от которых зависит, по какому из двух альтернативных путей развития пойдет данная клетка или группа клеток. После того как решение принято, возможности клеток в смысле дальнейшего выбора оказываются ограниченными, и их судьба в процессе развития становится все более и более определенной. Регуляторные гены такого типа доступны изучению благодаря очень ярко выраженным эффектам, которыми сопровождаются мутации этих генов, лишающие их функции двоичных переключателей или изменяющие эту функцию. У дрозофилы эти так называемые гомеозисные мутации вызывают трансформации, которые изменяют характер морфогенеза и приводят к замене одной структуры другой, например к возникновению ног вместо антенн или добавочных крыльев вместо жужжалец. Изменение наборов регуляторных генов этого класса или возникновение новых таких наборов создает значительные потенциальные возможности для радикальных эволюционных модификаций или возникновения новых морфологических структур. Ясно, что такой способ эволюции действительно имел место и сыграл решающую роль в эволюции насекомых и других организмов; в дальнейшем, в гл. 8 и 9, мы остановимся на нем гораздо подробнее.

Подобно изменениям регуляторных генов, влияющих на сроки или структурную интеграцию, изменения регуляторных генов, контролирующих тканевую дифференцировку, также обладают большим эволюционным потенциалом. Если изменения регуляторных генов двух первых типов вызывают изменения формы органов, то изменения генов этого третьего типа приводят к образованию новых тканей. Одним примером (подробнее см. гл. 12) служит млечная железа, возникновение которой сопровождалось появлением новой ткани, новых белков, новых регуляторных генов и целым набором поведенческих комплексов. Все это сыграло чрезвычайно важную роль в эволюции размножения млекопитающих и заботы о потомстве. Три способа регуляции развития, которые мы здесь бегло рассмотрели, неотделимы друг от друга. Все они участвовали в морфологической эволюции отдельных групп организмов.

Быть может, главная трудность, с которой мы сталкиваемся в нашей попытке понять морфологическую эволюцию в контексте эмбриогенетических механизмов, заключается в том, что формообразование на молекулярном уровне изучено крайне плохо. Дело здесь не только в том, что у нас мало сведений о самих механизмах морфогенеза (перемещения клеток, их взаимодействия, возникновение структурной организации), но и в различных концептуальных подходах к оценке информации, содержащейся в морфологической структуре, и в оценке генетической информации. В качестве иллюстрации этого различия рассмотрим морфогенез не с точки зрения молекулярной генетики, а воспользуемся подходом Д'Арси Томпсона (D'Arcy Thompson), который в своей книге «О росте и форме» (ее первое издание вышло в 1917 г.) впервые применил математику к проблемам формы (рис. 1-1).

Рис. 1-1. Изменения общей формы тела у некоторых равноногих рачков. А. Вид изображен в прямоугольной системе координат. Б и В. Деформация соответствующих решеток для двух других видов иллюстрирует изменения пропорций в процессе эволюции (Thompson, 1961).

 1-1

Его цель была проста: «Мы хотим понять, как можно объяснить, по крайней мере в некоторых случаях, форму живых существ и частей живых существ, исходя из физических представлений, и установить, что органических форм, которые противоречили бы физическим и математическим законам, не существует». Томпсон изложил свою точку зрения в книге, которая изучалась несколькими поколениями биологов, познакомившихся с ее помощью с математическими законами, лежащими в основе формы поверхностей раздела между клетками и строения радиолярий или спирально закрученных раковин и бараньих рогов; с тем, почему скелет позвоночных и мосты построены в соответствии с одними и теми же инженерными законами, и как, используя преобразования декартовых координат, можно изображать эволюционные изменения формы таких сложных объектов, как черепа, рыбы и изоподы (равноногие рачки). Томпсон снял покров непроницаемой тайны с биологической формы и очень изящно показал, что сложные биологические объекты подчиняются физическим и математическим правилам, поддающимся проверке. Однако он уделял мало внимания событиям, происходящим на генетическом или молекулярном уровне (вероятно, это было разумно, потому что эти события и сейчас еще не вполне поняты), а вместо этого сосредоточился на действующих на организм физических силах как непосредственных факторах, определяющих его морфологию.

С изменениями формы, происходящими в период роста, Томпсон справился менее успешно. Математический анализ относительного роста частей организма в течение его развития (аллометрии) был разработан Гексли (Huxley) в начале 30-х годов нашего века. В основном зависимости, наблюдаемые при таком росте, описываются простым уравнением у = bхα, где x и у - размеры двух сравниваемых структур. Аллометрия представляет значительный интерес в смысле понимания эволюционных изменений, однако и в этом случае изменения пропорций организма, сопровождающие рост, не поддаются оценке на генетическом или молекулярном уровне, и, конечно, зависимости здесь значительно сложнее, чем подразумевает простое уравнение аллометрического роста.

Подобным же образом моделирование формы раковин моллюсков на вычислительной машине, произведенное Раупом и Михельсоном (Raup и Michelson), показывает, что для создания объектов с очень изощренной морфологией может оказаться достаточным лишь небольшое число параметров (рис. 1-2). Раковины брюхоногих моллюсков-это сужающиеся к одному концу трубки, закрученные в спираль вокруг неподвижной оси. Для того чтобы создать на машине аналоговую модель настоящих раковин, требуются всего четыре параметра: 1) форма сечения образующей кривой; 2) скорость расширения образующей кривой относительно вращения; 3) расположение и ориентация образующей кривой относительно оси; 4) скорость движения образующей кривой вниз по оси. Эти простые параметры описывают форму создаваемого объекта, но они не имеют отношения к генетической программе или к тем действительным механизмам, при помощи которых организмы реализуют генетическую программу морфогенеза.

Рис. 1-2. Моделирование формы закрученных раковин на вычислительной машине. Скорость машинного переноса по оси возрастает справа налево, а скорость расширения образующей кривой - сверху вниз. Форма образующей кривой и расстояние между ней и осью закручивания одинаковы во всех случаях (Raup, Michelson, 1965).

 1-2
На главную страницу

Хотя организмы подчиняются законам химии и физики, существует дополнительный фактор, управляющий морфологией, - эволюционная история данного организма. По изящному выражению Жакоба (Jacob), эволюция действует путем «перелицовки» старого. Структуры не появляются de novo; эволюция предпочитает создавать новшества, видоизменяя уже существующие системы или структуры. Первые позвоночные, рыбообразные Agnatha, не имели челюстей. Возникновение челюстей - один из крупнейших шагов вперед в эволюции позвоночных - произошло путем превращения передней пары жаберных дуг в примитивные челюсти. Аналогичные переделки ранее существовавших структур имели место в эволюции специализированных конечностей, таких как крылья птеродактилей, птиц и летучих мышей, или при образовании слуховых косточек млекопитающих из остатков костей, при помощи которых у рептилий нижняя челюсть сочленяется с черепом.

Поскольку процессы онтогенеза высокоинтегрированы, они крайне консервативны и стабильны. Таким образом, онтогенез и морфогенез не только подчиняются физическим законам, не подчиняться которым они не могут, но и отражают эволюционную историю каждого процесса. Историческая случайность и необходимость поддержания интеграции явно налагают ограничения на типы эволюционных изменений, возможных в процессах развития, а тем самым и ограничивают морфологическую эволюцию.


Онтогенез, филогенез и рекапитуляция

На главную страницу
Предисловие
1
 Зародыши и предки
• | Проблема морфологии
● | Онтогенез, филогенез и рекапитуляция
• | Механика развития и менделевская генетика
• | Генетика развития
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Онтогенез, филогенез и рекапитуляция

В «Зазеркалье» Белая Королева сообщает Алисе, что в иные дни она успевала поверить в целых шесть невозможных вещей еще до завтрака. Для современного читателя история развития представлений о связи между онтогенезом и эволюцией носит примерно тот же оттенок, а между тем идеи, которые мы теперь можем считать абсурдными, оказали глубокое воздействие на наше понимание эволюционных механизмов. Каким живучим оказалось, несмотря ни на что, утверждение «онтогенез повторяет филогенез»! Трансценденталисты начала XIX в. верили, что жизнь в своей основе едина; это единство выражалось для них в параллелизме между эмбриональным развитием отдельного индивидуума и лестницей живых существ. Согласно концепции лестницы живых существ, ведущей начало от Аристотеля, все существующие в природе объекты - это звенья непрерывной цепи, соединяющей неорганические творения с рядом живых форм все возрастающей сложности. От неодушевленной природы совершается постепенный переход к растениям, затем к таким простым животным, как губки, к насекомым, рыбам, птицам, млекопитающим и, наконец, к человеку. Эта схема была статичной, и ее не следует истолковывать как эволюционную; она просто представляла план, по которому Господь сотворил мир. Согласно закону параллелизма, известного под названием закона Меккеля-Серре - по именам двух его создателей, J. F. Meckel в Германии и Etienne Serres во Франции, каждое живое существо в своем эмбриональном развитии повторяет взрослые формы животных, стоящих на более низких ступенях лестницы живых существ (В русской литературе его чаще называют «законом Мюллера-Геккеля».-Прим. ред.). И наоборот, низшие животные представляют собой перманентные личиночные стадии эволюционно более продвинутых форм. Меккель (Meckel), по словам Рассела (Russell), «робко верил в эволюцию», и в самом деле, его последняя (1828 г.) формулировка закона параллелизма была составлена в эволюционных терминах: «Развитие индивидуального организма подчиняется тем же законам, что и развитие всего ряда животных; это означает, что данное высшее животное в своем постепенном развитии (онтогенезе) проходит через перманентные стадии организмов, стоящих ниже него; это обстоятельство позволяет нам допустить, что различия, существующие между разными стадиями развития, весьма близки к различиям между разными классами животных».

Однако закон параллелизма, так же как и лестница живых существ, не содержал в себе ничего эволюционного. С равным успехом можно было бы рассматривать его как отражение божественного плана творения. Так считал Агассиц (Agassiz), ставший впоследствии одним из злейших противников Дарвина. Агассиц, выдвинувший гипотезу о ледниковом периоде и крупнейший в мире авторитет по ископаемым рыбам, распространил закон параллелизма на палеонтологические данные. К 1849 г. накопилось уже достаточное количество этих данных, чтобы Агассиц мог продемонстрировать, так сказать, тройной параллелизм, т.е. что данный высший организм проходит в своем развитии не только через стадии, сходные с взрослыми особями ряда ныне живущих низших родственных ему форм, но также через стадии, сходные с последовательным рядом ископаемых представителей его класса, обнаруженных в палеонтологической летописи. Конечно, Агассиц, в отличие от трансценденталистов, ясно понимал, что система классификации, созданная Кювье (Cuvier), перечеркнула единую лестницу живых существ. В системе Кювье (1812) животные делятся по типу строения на четыре глубоко различающихся класса: позвоночные, моллюски, членистые и радиально-симметричные; рекапитуляция и параллелизм возможны только в пределах одного класса.

Карл Бэр (Von Baer) проводил свои исследования, в значительной мере заложившие основы эмбриологии как науки, в атмосфере господства трансценденталистов, характерного для биологии 20-х годов прошлого века. Для того чтобы можно было оценить масштабы открытий Бэра в эмбриологии, напомним, что он впервые описал яйцеклетку млекопитающих и хорду и сформулировал теорию зародышевых листков. На основании результатов своих работ по сравнительной эмбриологии он сделал ряд обобщений, показавших полную бессмысленность идеи о том, что животные в своем развитии повторяют все ступени лестницы живых существ. Бэр, подобно Кювье, заметил, что существует не один последовательный ряд, а четыре основных плана строения животных. Эти четыре плана ясно отражаются в их развитии. Например, хорда и нервная трубка, характерные для позвоночных, возникают на ранних стадиях развития, и таким образом «зародыш позвоночного животного с самого начала представляет собой позвоночное животное и ни в какой период не соответствует животному беспозвоночному». Зародыши позвоночных похожи только на другие зародыши позвоночных; Бэр отрицает их сходство со взрослыми особями каких-либо других животных: «...зародыши Vertebrata не проходят в процессе своего развития через перманентные формы каких-либо (известных) животных».

Бэр опубликовал в 1828 г. следующие основные обобщения - свои знаменитые законы.

1. Более общие признаки, характерные для данной крупной группы животных, выявляются у их зародышей раньше, чем более специальные признаки.

2. Из самых общих форм развиваются менее общие и так до тех пор, пока наконец не возникнет наиболее специализированная форма.

3. Каждый зародыш данной формы животных не проходит через другие формы, а, напротив, постепенно обособляется от них.

4. В целом, следовательно, зародыш какого-либо высшего животного никогда не бывает сходен ни с каким другим животным, но сходен только с его эмбрионом.

Эти эмпирические законы сохраняют свое значение до сих пор, и их действие проявляется в развитии любого позвоночного животного, и в частности излюбленного объекта исследований Бэра - куриного эмбриона. На ранних стадиях развития куриного эмбриона можно лишь увидеть, что он относится к позвоночным, потому что ранние зародыши позвоночных всех классов выглядят почти одинаково; несколько позднее в нем можно опознать птицу, и лишь еще позднее становится очевидно, что это будущая курица.

Законы Бэра сделали неприемлемой идею о рекапитуляции всей цепи живых существ, однако, как указывают Осповат (Ospovat) и Гулд (Gould), эти законы на самом деле не были несовместимы с рекапитуляцией в несколько модифицированной форме, и в конечном счете Геккель включил их в свою концепцию эволюционной рекапитуляции. Причину этого понять нетрудно. Концепция Бэра была прогрессивной. Зародыши переходят от общего и простого к частному и сложному. Сходство между зародышами высших форм и взрослыми стадиями низших форм существует и представляет собой, по мнению Бэра, неизбежное следствие двух факторов. Бэр отметил, что степень морфологической сложности и дифференциации, характерная для высших форм в отличие от низших, совпадает с возрастанием гистологической и морфологической сложности в процессе индивидуального развития. Таким образом, хотя Бэр установил, что зародыши высших животных не повторяют взрослые стадии низших форм, он признавал, что они сходны с ними по степени сложности. Современному читателю может показаться, что это противоречит четвертому закону Бэра, однако сам он объяснял, что «только потому, что наименее развитые формы животных недалеко ушли от зародышевого состояния, они сохраняют некоторое сходство с зародышами высших форм животных». С этим связан второй его закон. Бэр считал, что примитивные формы более сходны с гипотетическим архетипом, или идеализированной исходной формой, данного плана строения. Так, взрослые рыбы ближе к исходному типу, чем взрослые млекопитающие. На ранних стадиях онтогенеза как те, так и другие сходны с архетипом позвоночных, но млекопитающие в своем развитии отклоняются от него дальше, чем рыбы (рис. 1-3).

Рис. 1-3. Зародыши рыбы, курицы, коровы и человека на разных стадиях развития. Ранние стадии (верхний ряд) более сходны друг с другом, чем более поздние стадии (нижний ряд) (Haeckel, 1879).

1-3

Несмотря на то что концепция архетипа, составляющая часть трансценденталистского подхода к биологии, вряд ли могла привлекать Дарвина и его последователей, она в известной мере продолжала оказывать значительное влияние на интерпретацию эмбриологических данных. Для эволюционистов конца XIX в. ценность эмбриологических данных заключалась в их филогенетическом содержании. Тройной параллелизм Агассица и обобщения Бэра были сформулированы заново в эволюционных терминах.

В первом издании «Происхождения видов», вышедшем в 1859 г., Дарвин писал: «...В глазах большинства натуралистов строение зародыша имеет для классификации даже большее значение, чем строение взрослого животного. Зародыш - это животное в его менее измененном состоянии; и тем самым он указывает нам на строение своего прародителя». Существование архетипа здесь так же ясно Дарвину, как оно было ясно Бэру, но, конечно, Дарвин использовал эту идею иначе, чем это делал Бэр, скептически относившийся к эволюции до самой своей смерти (1876).

Согласно Дарвину: «Если две или более группы животных, как бы сильно они не различались в настоящее время по строению и образу жизни, проходят через одни и те же или сходные стадии эмбрионального развития, мы можем быть уверены, что они происходят от одной и той же прародительской формы или от почти одинаковых форм и, следовательно, находятся в близком родстве. Таким образом, общность строения зародыша указывает на общность происхождения». Дарвин считал также, что существует рациональное эволюционное объяснение и для тройного параллелизма: «Так как зародыши данного вида или группы видов частично указывают нам на строение их менее измененных отдаленных прародителей, то мы можем понять, почему древние и вымершие формы жизни должны походить на зародышей своих потомков - ныне живущих видов».

В полезности такого принципа для выяснения эволюционных взаимоотношений можно убедиться на примере любопытного цикла развития морского желудя. Морские желуди - сидячие формы, заключенные в панцирь и добывающие пищу путем фильтрации воды. Кювье (Cuvier) считал их моллюсками, но после изучения их эмбриологии стало ясно, что морские желуди вовсе не моллюски, а ракообразные. Как и у креветок, у морских желудей первой личиночной стадией служит науплиус. Но этот науплиус, вместо того чтобы, пройдя через дальнейшие личиночные стадии, превратиться в креветкообразную взрослую форму, превращается в циприсовидную личинку, напоминающую остракоду, которая оседает на подходящем субстрате и прикрепляется к нему при помощи цементных желез, расположенных у основания первой пары антенн. Осевшая личинка метаморфизирует, превращаясь в типичного морского желудя (рис. 1-4).

Рис. 1-4. Развитие двух ракообразных-морского желудя и креветки. А. Науплиус морского желудя (Balanus). Б. Циприсовидная личинка морского желудя в разрезе. В. Взрослая особь морского желудя (в разрезе). Г. Науплиус креветки Penaeus. Д. Протозоэа. Е. Первая послеличиночная стадия. У морского желудя и креветки одинаковые личинки-науплиусы, но в последующем развитии они дивергируют (Bassindale, 1936; Rees, 1970; Dobkin, 1961).

 1-4

Первую попытку найти механизм, связывающий онтогенез с эволюцией, сделал Фриц Мюллер (Fritz Muller), выпустивший в 1864 г. небольшую книжку под названием «За Дарвина». Мюллер на основе изучения развития ракообразных с позиций Дарвина выдвинул несколько важных идей. Он писал: «Таким образом потомки для достижения новых конечных результатов либо рано или поздно отклоняются в развитии, все еще направленном на повторение формы своих родителей, либо развиваются в этом направлении без отклонений, но затем, вместо того чтобы остановиться, идут дальше». Здесь рассматриваются два способа эволюции. В первом случае потомки проходят только начальный отрезок пути развития своих предков, а затем отклоняются от него, и их дальнейшее развитие протекает по новому пути. Например, можно представить себе, что именно таким образом развитие морских желудей отклонилось от развития других ракообразных. «Во втором случае потомки проходят весь путь развития предков, а поэтому в той мере, в какой возникновение нового вида зависит от этого второго способа продвижения вперед, история развития данного вида будет отражена в индивидуальном развитии его отдельных представителей». В этом случае эволюционный механизм состоит не в замещении прежней взрослой стадии новой, а в добавлении новой стадии. Прежняя взрослая стадия сохраняется, но теперь она представляет собой одну из ступеней индивидуального развития. В результате, в смысле характера развития потомка, - это рекапитуляция.

Мюллер понимал, что весь ряд предковых онтогенезов в их полном объеме и во всей их сложности не может рекапитулировать. Какие-то стадии должны уплотняться или выпадать. Таким образом, «летопись событий, происходивших в процессе эволюционного развития, сохранившаяся в истории индивидуального развития, постепенно стирается, по мере того как развитие открывает для себя все более прямой путь от яйца к совершенному животному, но, кроме того, она нередко изменяется в результате борьбы за существование, которую приходится претерпевать свободноживущим личинкам».

Идеи Мюллера о рекапитуляции подхватил и разработал Эрнст Геккель (Ernst Haeckel), которому было суждено слить воедино эмбриологию и эволюционное учение. По его представлениям, это должно было дать возможность не только построить надежные филогенетические истории видов, но и объяснить взаимоотношения процессов развития и эволюции. Геккель выдвинул свой знаменитый биогенетический закон в книге «Общая морфология организмов», опубликованной в 1866 г., и возвращался к нему вновь и вновь в своих последующих книгах. Биогенетическим законом Геккель назвал сделанное им обобщение, гласившее, что в онтогенезе данного организма повторяется его эволюционная история, или филогенез. Эта концепция была, в сущности, обновленной версией трансценденталистского закона Меккеля-Серре; она отличалась от своего предшественника, сформулированного проще, главным образом тем, что Геккель представлял себе эволюцию не как единичную цепь живых существ, а как множество дивергирующих линий. По иронии судьбы именно в таком выражении биогенетический закон обладает поверхностным сходством с теми самыми обобщениями, с помощью которых Бэр, как он считал, навсегда разделался с рекапитуляцией.

Геккель подвел итог своим представлениям в 1879 г. в книге «Эволюция человека»:

«Эти два раздела нашей науки - онтогенез, или история данного зародыша, и филогенез, или история данной трибы, - связаны самым тесным образом, и ни один из них не может быть понят без другого... Онтогенез - это рекапитуляция филогенеза; или, если говорить более определенно, ряд форм, через которые проходит отдельный организм в процессе своего развития от яйцеклетки до вполне сформированного состояния, - это краткое сжатое воспроизведение длинного ряда форм, через которые прошли животные предки этого организма... от самых ранних периодов так называемого сотворения органического мира до настоящего времени».

Хотя Геккель призывал к объяснению связи между эволюцией и развитием на основе законов физики и химии, он ни разу четко не выразил, что именно имеет в виду. Его высказывание относительно механических причин эволюции неопределенно, но тем не менее вызывает недоумение:

«Каузальный характер связи между историей зародыша (эмбриология или онтогенез) и историей трибы (филогенез) зависит от явлений наследственности и адаптации. Поняв сущность этих двух явлений и их важнейшую роль в определении форм организмов, мы можем сделать следующий шаг и сказать, что филогенез - это механическая причина онтогенеза».

В конце XIX в. эволюционисты оказались в затруднительном положении из-за того, что они не понимали механизма наследственности. Дарвин, так же как и другие, отступил назад, к теории Ламарка, согласно которой животные могут каким-то образом передавать своим потомкам полезные признаки, приобретенные в течение жизни. Эта теория выдвигала механизм прогрессивной эволюции и, кроме того, идеально соответствовала биогенетическому закону. Развитие носит характер рекапитуляции, потому что в процессе эволюции только взрослые стадии предковых форм жили достаточно долго, чтобы успеть приобрести и передать новые признаки. Эмбриональные стадии просто чересчур быстротечны. Как и можно было ожидать, Геккель от всего сердца принимал теорию эволюции Ламарка. Геккель считал, что в эволюции существуют три ключевых фактора: адаптация, наследственность и естественный отбор. По его мнению, истинным отцом эволюционной теории был Ламарк, открывший роль двух первых факторов - адаптации и наследственности. Под адаптацией Геккель понимал упражнение и образ жизни, которые, как считал Ламарк, вели к небольшим, но реальным усовершенствованиям, достигаемым индивидуумом. По представлениям Ламарка, наследственность заключается в передаче этих приобретенных свойств, что ведет к накоплению усовершенствований от поколения к поколению. Открытие третьего фактора - естественного отбора - принадлежит, конечно, Дарвину.

Геккеля не интересовала эмбриология как таковая; эмбриология поставляла данные для установления эволюционных историй - для построения филогенетического древа. Геккель обладал значительным влиянием, и сам он не сомневался в правильности своего подхода или в том, что предковые формы, воссоздаваемые им на основе биогенетического закона, действительно существовали в прошлом. Конечно, такое некритическое признание рекапитуляции неизбежно должно было привести к нелепостям; так, например, Дарвин в шестом издании «Происхождения видов» (1872) высказал предположение, что, поскольку самые разные ракообразные в своем личиночном развитии проходят через стадию науплиуса, это означает, что предковые ракообразные были сходны с науплиусом. Из такой интерпретации можно сделать гораздо более далеко идущие выводы, нежели простое отнесение морского желудя к ракообразным на основании характера его личинки. В действительности же тело самых древних и примитивных членистоногих состояло из многочисленных относительно недифференцированных сегментов и они совершенно не были похожи на несегментированного науплиуса (рис. 1-5).

Рис. 1-5. Два примитивных ракообразных - цефалокарида и щитень (Notostraca). Тела этих очень примитивных форм сильно сегментированы, и они мало похожи на несегментированного науплиуса (Waterman, Chace, 1960; Caiman, 1909).

 1-5
На главную страницу

Как и Мюллер, Геккель понимал, что построение филогенетической истории по эмбриологическим данным далеко от совершенства. Отдельные стадии могут выпадать, но, что более серьезно, в развитии возможны интерполяции или появление новых стадий, представляющих собой результат эмбриональных адаптаций, или, как их называл Геккель, ценогенезов. Они, как утверждал Геккель, не имеют эволюционного значения, но искажают картину исторического развития. Он обратил также внимание на два других явления. Одно из них он назвал гетеротопией - изменение места закладки структуры, возможно в результате какого-то изменения в участии зародышевых листков при образовании данного органа или ткани. Другое явление Геккель назвал гетерохронией; оно состоит в сдвиге сроков или последовательности развития органов по сравнению с тем, чего следовало бы ожидать на основании филогенетических данных. Геккель не мог понять, что такие явления представляют собой потенциальные механизмы для существенных эволюционных изменений. Для него это были просто помехи, затрудняющие выявление филогении при помощи сформулированного им биогенетического закона. Геккель использовал свой биогенетический закон для интерпретации не только личиночных стадий развития, но и самых ранних событий эмбриогенеза. Яйцо было для него рекапитуляцией исходного одноклеточного предка всех животных. Бластула соответствовала «бластее» - гипотетической древней форме, образованной одним слоем клеток, окружавших внутреннюю полость. Гаструла, образующаяся путем впячивания стенки бластулы, в результате чего получается мешок, состоящий из двух слоев клеток с отверстием на одном конце, соответствовала «гастрее» с ее первичным ртом и двуслойным строением. Геккель считал кишечнополостных современными представителями животных, находящихся на стадии гастреи.

Широкое признание биогенетического закона и интерпретации Геккеля порождало убеждение, что, поскольку даже самые ранние стадии эмбрионального развития являются прямым следствием филогении, вряд ли имеет смысл искать непосредственные причины развития. Вместо этого следует заниматься поисками филогенетических данных. Такая точка зрения тормозила развитие экспериментального направления в эмбриологии.


Механика развития и менделевская генетика

Предисловие
1
 Зародыши и предки
• | Проблема морфологии
• | Онтогенез, филогенез и рекапитуляция
● | Механика развития и менделевская генетика
• | Генетика развития
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Механика развития и менделевская генетика

К концу XIX в. ощущалась все большая напряженность во взаимоотношениях между двумя главными философскими подходами к биологии - Аллен (Allen) называет это расхождением между натуралистами и экспериментаторами. Натуралистов традиционно интересовал организм как целое, его строение и его приспособленность. Их методом было наблюдение. Следуя за Дарвином, ученые этого направления собирали данные, подтверждающие эволюцию, и были глубоко погружены в распутывание эволюционной истории ныне живущих и вымерших организмов. Решающую роль в их исследованиях играли изучение морфологии и наблюдения за эмбриональным развитием.

Экспериментаторов меньше интересовал организм как целое или его морфология; они сосредоточили внимание на лабораторном изучении отдельных аспектов функций, поддающихся анализу. В основе экспериментального подхода к биологии лежат два главных допущения. Первое из них состоит в том, что функцию изолированного органа, клетки или фермента, наблюдаемую в лаборатории, можно экстраполировать на живой организм. Согласно второму допущению, экспериментально вызванные нарушения системы могут дать информацию о ее нормальной функции. Экспериментаторы стремились превратить биологию в точную науку по образу и подобию химии и физики. Физиология и биохимия, иллюстрирующие экспериментальное направление в биологии, в конце XIX в. добились грандиозных успехов и могли бы служить примером для эмбриологии. В этот период господства взглядов Геккеля и его биогенетического закона эмбриология, натуралистическая по своим традициям и бывшая верным солдатом службы филогении, оказалась готовой перейти в другой лагерь и превратиться в экспериментальную науку со своими собственными задачами и подходами. Первый настоящий методологический вызов представлениям Геккеля бросил в 1874 г. Вильгельм Гис (Wilhelm His), искавший непосредственные механические причины онтогенеза в физических свойствах протоплазмы оплодотворенного яйца и в условиях той среды, в которой оно развивается. Эти работы вызвали сильные нападки и насмешки со стороны Геккеля и его последователей; во всеобщем стремлении применять биогенетический закон многие их просто игнорировали. В 1888 г. доведенный до раздражения Гис писал:

«Это противодействие применению основных законов науки к вопросам эмбриологии едва ли было бы понятным, если бы оно не упиралось в догматизм. Единственным допустимым объяснением развития живых существ считается наследственность, а любое другое объяснение, имеющее иную основу, отвергается. Между тем считать, что наследственность способна создавать живые существа без участия механических факторов - всего лишь ненаучная мистика».

Другие эмбриологи также начинали проводить эксперименты с целью проверки механистических гипотез. В 1883 г. Пфлюгер (Pfluger) изучал роль силы тяжести в определении плоскости дробления оплодотворенного яйца. Его заключение, что плоскость дробления определяется силой тяжести, было неверным, однако здесь нас интересует не это. Значение его работ состоит в том, что он применил экспериментальный подход с тем, чтобы выделить и изучить один определенный механический аспект развития. Продвижение экспериментальных исследований ускорилось после того, как в 1887 г. Шабри (Chabry), работавший на оболочниках, а в 1888 г. Ру (Roux), работавший на лягушках, опубликовали результаты экспериментов, в которых они один из бластомеров двуклеточного зародыша разрушали уколом иглы и наблюдали за развитием оставшегося бластомера.

Бластомеры были не просто жертвами праздного любопытства. Целью экспериментов с их разрушением была проверка предположения, что прогрессивная и дивергентная специализация клеток развивающегося зародыша вызывается неравномерным распределением между ними хромосом, в результате чего разные клетки зародыша оказываются различными вследствие различий в тех наследственных частицах, которые они содержат. Ру полагал, что он продемонстрировал правильность гипотезы о строгой мозаичности развития, однако его взгляды подверг сомнению Дриш (Driesch), который в 1892 г. провел эксперименты, показавшие, что каждый из разделенных бластомеров дробящихся яиц морского ежа развивается в полноценного зародыша.

К 1894 г. целое поколение эмбриологов, осознавших успешность экспериментального подхода в физиологии и биохимии и огорченных отсутствием точности в филогенетических спекуляциях, было готово откликнуться на призыв Ру к созданию новой науки - механики развития. В 1894 г. Ру опубликовал очень подробный проспект о задачах этой науки во вводной статье к новому журналу "Archiv fur Entwicklungsmechanik der Organismen", который он основал для публикации сообщений об исследованиях в области механики развития. Под механикой Ру понимал причинность; он писал: «...задачей механики развития должно быть сведение формообразовательных процессов развития к лежащим в их основе законам природы». Ру имел в виду не только элементарную химию и физику изучаемой системы, но и лежащие в ее основе биологические механизмы. Он отмечал, что «...все крайне разнообразные структуры многоклеточных организмов можно свести к нескольким modi operandi - росту клеток, их исчезновению, делению, миграции, активному формированию, элиминации и качественному метаморфозу». Программа, созданная Ру, призывала к изучению роли этих процессов в событиях, составляющих развитие, и к детальному исследованию самих этих клеточных событий.

Но к истинной революции в эмбриологии привело настойчивое утверждение Ру, что, хотя некоторые представления о механизмах развития можно вывести из наблюдений, доказать их существование можно только экспериментальным путем. Отдельные компоненты развивающейся системы можно изучать путем их «выделения, перемещения, уничтожения, ослабления» и наблюдать затем, какое влияние это оказывает на нормальный процесс. Созданная Ру механика развития преобразовала эмбриологию и привела к тому, что вопросы филогении стали играть все меньшую и меньшую роль в деятельности эмбриологов, занимающихся функциональным анализом развития. Механистический и редукционистский подход сулил реальную возможность разрешить проблемы развития, дав им объяснение на молекулярном уровне. В 1890-х годах у многих биологов появилась склонность к редукционизму. Как раз в это время, в 1896 г., Эдуард Бухнер (Eduard Buchner) опубликовал эксперименты, показавшие, что брожение, которое считали биологическим процессом, неотделимым от живой дрожжевой клетки, можно получить и вне клетки, при помощи изолированных ферментов. Работа Бухнера была достаточно убедительной, а о значении, которое она имела в то время, можно судить по тому, что Бухнер получил за нее в 1907 г. Нобелевскую премию по химии. Ферменты послужили прекрасной моделью, позволившей представить жизнь как сложный химический процесс. Оппенгеймер и Митчел (Oppenheimer, Mitchel), например, в своей книге «Ферменты и их действие», опубликованной в 1901 г., пространно обсуждали химическую природу и действие ферментов, а также различные основные их классы. Они рассматривали, между прочим, и ферменты, обнаруженные в зародышах. Молекулярные механизмы в эмбриологии затрагивают в своих работах Дриш (Driesch, 1894) и Уилсон (E.B.Wilson, 1898, 1904).

От наследственности и рекапитуляции, занимавших центральное место в умах эмбриологов, внимание переключалось на процесс, посредством которого происходит индивидуальное развитие организма. Это новое отношение к проблеме удачно резюмировал Уитмэн (С. О. Whitman) - один из основателей американской эмбриологии и первый директор Лаборатории биологии моря в Вудс-Холе; в 1895 г. он писал:

«...нам больше не нужна филогенетическая Ahnengallerie (портретная галерея предков)... Нам ничего не дает понимание того, что глаза у нас есть, потому что они имелись у наших предков. Если наши глаза похожи на их глаза, то это объясняется не генеалогическими связями, а тем, что развитие молекулярной основы зачатков этих глаз происходило в сходных условиях».

Триумф механики развития вызвал внезапный и полный разрыв между эмбриологией и эволюцией, и, как мы увидим, в нем уже содержались семена еще и второго разрыва - между эмбриологией и генетикой. Любопытно, что эмбриологи не доказали ошибочности биогенетического закона, и в период расцвета механики развития они, в сущности, и не пытались этого сделать: эмбриологи были увлечены новыми проблемами, не связанными с биогенетическим законом. Лишь по прошествии целого поколения Гарстанг (Garstang) и де Бер (de Beer) вернулись к геккелевской рекапитуляции и доказали на эмбриологической основе ее непригодность в качестве универсального механизма эволюции. Механика развития не отрицала основу биогенетического закона. В сущности, некоторые аспекты рекапитуляции нетрудно было бы объяснить в механистической манере в полном согласии с новым подходом. Наилучшим примером этого служит высказанная Клайненбергом (Kleinenberg, 1886) мысль, что такие, казалось бы, лишенные функции эмбриональные структуры, как хорда или трубчатая закладка сердца у позвоночных, считавшиеся простыми примерами рекапитуляции, возможно, имеют жизненно важное значение для развития зародыша, принимая участие в формировании более поздних структур. Он писал:

«С этой точки зрения многие рудиментарные органы предстают в ином свете. Их упорное появление вновь и вновь на протяжении длинных филогенетических рядов было бы трудно понять, будь они в самом деле всего лишь напоминаниями об ушедших в прошлое и забытых стадиях. Их значение в процессе индивидуального развития может в действительности оказаться гораздо большим, чем принято считать... Под влиянием этих органов, ныне ставших рудиментарными, или с их помощью возникают и развиваются постоянные части зародыша; когда эти части достигают определенной самостоятельности, промежуточный орган, выполнивший свою миссию, может уйти в отставку».

Мысль Клайненберга по существу своему верна. Такие процессы действительно существуют; они были подвергнуты экспериментальному изучению и позволили объяснить большую часть тех возникающих в ходе развития признаков, которые кажутся рекапитуляционными.

В конечном счете роковые слабости биогенетического закона заключались в его зависимости от ламарковской теории наследственности и в его непременном условии, что новая эволюционная ступень может быть достигнута только как добавление к взрослой стадии непосредственного предка. Вторичное открытие и развитие менделевской генетики на рубеже двух столетий покажет, что в сущности биогенетический закон - это всего лишь иллюзия.

Мендель проводил свои общеизвестные эксперименты по скрещиванию на горохе Pisum sativum и опубликовал их результаты в 1865 г. Научная среда того времени, однако, еще не была готова к тому, чтобы признать его теорию наследственности, и его работа не привлекла внимания. К началу 90-х годов широкое использование микроскопа и его применение для исследования строения клеток и их компонентов, а в особенности ядра и хромосом (W. S. Sutton, Nettie Stevens, Ε. Β. Wilson), подготовило почву для революции в биологии. Первым шагом этой революции было упомянутое выше вторичное открытие законов Менделя Гуго де Фризом (Н. de Vries), K. Корренсом (С. Correns) и Э. фон Чермаком (Е. von Tschermak), произошедшее в 1900 г. Все они провели эксперименты по скрещиванию, сходные с экспериментами Менделя, и полученные ими результаты соответствовали тем, о которых Мендель сообщил на 35 лет раньше. Используя разные виды растений, де Фриз, Корренс и Чермак подчеркнули правильность законов Менделя и их всеобщую применимость. Было установлено, что гены дискретны и, судя по их поведению, имеют корпускулярную природу. Они передаются из поколения в поколение вполне предсказуемым и повторяющимся образом, и, что самое главное, слияния признаков не происходит. Гены встречаются в доминантной и рецессивной формах и определяют различные и контрастирующие признаки, или фенотипы. На эти свойства генов, по-видимому, не оказывают влияния ни условия среды, ни объединение различных генов в гибридных индивидуумах. Скрытый рецессивный признак может вновь проявиться спустя несколько поколений у определенной доли потомков в совершенно таком же виде, в каком он существовал до гибридизации.

Вторым шагом в биологической революции были работы Саттона (W. S. Sutton) и Бовери (Т. Boveri), которые в 1903 г. независимо друг от друга опубликовали данные, указывающие на сходство в поведении генов и хромосом. Эта «хромосомная теория наследственности» нашла поборника в лице Моргана (Morgan), который сначала был ее противником, а затем стал ее самым влиятельным сторонником и основателем американской школы современной генетики. Морган, специализировавшийся в области экспериментальной эмбриологии, перенес присущий этой области механистический и экспериментальный подход на изучение наследственности. Кульминационной точки его исследования достигли в 1915 г., когда он опубликовал вместе со своими учениками книгу «Механизмы менделевской наследственности». Общее признание взглядов Менделя на наследственность было, конечно, несовместимо с ламаркизмом, а следовательно, серьезно противоречило биогенетическому закону.

Последовало еще одно событие, способствовавшее утрате веры в рекапитуляцию. В 1893 г. Август Вейсман (August Weismann) опубликовал свою «Теорию зародышевой плазмы». Он обратил внимание, что у зародышей многих животных на ранних стадиях развития обособляется группа клеток, которые у взрослого организма дают начало репродуктивным тканям. Эти репродуктивные, или зародышевые, клетки отделены поэтому от остального организма, или сомы, и именно одни лишь эти клетки передают следующему поколению детерминанты (гены). Поэтому, для того чтобы зародышевые клетки могли в соответствии со схемой получить признаки для передачи следующим поколениям, они должны каким-то образом общаться с сомой. В 1909 г. Кастл и Филлипс (W. Е. Castle и J. С. Phillips) поставили эксперимент с целью проверки такой возможности. Они скрещивали две линии морских свинок белую и черную. Это были чистые линии и при скрещивании давали потомков в соотношениях, соответствующих законам Менделя. Скрещивания показали также, что черная окраска доминирует над белой. Затем Кастл и Филлипс пересадили яичники от черных самок белым, а от белых - черным. По достижении зрелости этих самок скрещивали с чистопородными белыми самцами. Полученное потомство соответствовало типу яичников, имевшихся у самок: если яичники происходили от белой самки, то все потомки были белыми, несмотря на то что яичник находился в теле черной самки. Точно так же, если яичник был трансплантирован от черного донора, то все потомки были черными. Такая автономия клеток зародышевой линии в сочетании с чистотой и постоянством гена, определяющего данный признак, конечно, противоречит представлению о наследовании приобретенных признаков.

Последний удар биогенетическому закону был нанесен тогда, когда стало ясно, что морфология и морфологические адаптации имеют важное значение не только для взрослого организма, но и для всех стадий его онтогенеза. Работы де Бера (de Beer), Гарстанга (Garstang) и Гексли, проведенные в первой половине XX в., сыграли решающую роль в становлении этой идеи. Если морфология развивающегося организма имеет такое же важное, а может быть, и еще более важное значение, как его морфология во взрослом состоянии, то это трудно согласовать с геккелевской моделью эволюции. В совокупности менделевская генетика, обособленность клеток зародышевой линии и важность морфологических признаков на всем протяжении развития положили конец рекапитуляции sensu stricto.

В то время как экспериментальная эмбриология перестала заниматься эволюционными проблемами, генетика, напротив, оказалась в самой гуще распрей по проблемам эволюции. С развитием менделевской генетики появилась надежда дать новое объяснение дарвиновских принципов. Экспериментальная парадигма школы Моргана была привлечена к изучению эволюционных проблем, и начался расцвет основанной Фишером, Холдейном и Райтом (R. A. Fisher, J. В. S. Haldane и S. Wright) школы популяционной генетики. Эти ученые видели в законах и соотношениях, установленных Менделем, количественный и математический подход к эволюции. Новая научная школа оперировала группами или популяциями организмов в общем так же, как школа Моргана оперировала отдельными особями.

На главную страницу


Механика развития и менделевская генетика

Предисловие
1
 Зародыши и предки
• | Проблема морфологии
• | Онтогенез, филогенез и рекапитуляция
• | Механика развития и менделевская генетика
● | Генетика развития
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Генетика развития

Не вызывает сомнений, что генетика развития представляет собой сейчас одну из наиболее активных областей биологии в отношении как теоретических построений, так и эксперимента. Однако в течение трех первых десятилетий XX в., когда и генетика, и биология развития находились в центре внимания ученых, мало кто пытался объединить эти науки. Эмбриологи были поглощены механикой процесса онтогенеза, а генетики занимались выяснением законов, по которым происходит передача признаков. Эти две области биологии развивались в значительной степени разобщенно. Более того, хотя открытия генетиков играли важную роль в развитии неодарвинизма, об экспериментальной эмбриологии этого сказать нельзя.

Такое, казалось бы, странное отсутствие синтеза этих двух наук было вызвано двумя обстоятельствами. Первым, которое уже обсуждалось, было отрицание экспериментальными эмбриологами биогенетического закона, а вторым - отрыв эмбриологии от генетики. Созданная Ру механика развития представляла собой попытку более точно определить механизмы развития, т. е. выявить в онтогенезе причинно-следственные зависимости, которые можно определять экспериментально. Прямой параллелью этой экспериментальной механистической парадигме служила основанная Т. Г. Морганом и развивавшаяся американская школа генетики. Группа Моргана вобрала в себя многие методологические предпосылки эмбриологов, в частности предпочтение отдавалось экспериментальным методам. Однако слияние генетики с эмбриологией задерживалось из-за того, что эмбриологи отказывались признавать менделевскую генетику важным компонентом онтогенеза. Этот отказ был весьма категорично сформулирован в 1928 г. в статье Лилли (F. R. Lillie) «Ген и процесс онтогенеза»:

«В настоящее время генетика постулирует, что на протяжении всей жизни данного индивидуума его гены в любом месте и в любое время всегда одинаковы, если не считать возникновения мутаций или аномальных расхождений хромосом, которые в дальнейшем подчиняются все тем же законам. Важнейшая проблема развития - это именно та дифференцировка в пространстве и во времени на протяжении всей жизни данного индивидуума, которую генетика, по-видимому, явно игнорирует. Успехи генетики и физиологии развития могут привести лишь к более резкому разграничению этих двух областей науки, и все надежды на их объединение (в вейсмановском смысле), по моему мнению, тщетны. Тем, кто желает, чтобы генетика легла в основу физиологии развития, придется объяснить, каким образом некий неизменяющийся комплекс может направлять течение упорядоченного потока развития».

Такое категорическое отрицание было обусловлено тремя причинами. Во-первых, ранние менделисты представляли себе ген как некую частицу, передаваемую потомкам в сперматозоиде и яйце. Именно эти корпускулярные гены, или факторы, обеспечивают развитие индивидуума в процессе онтогенеза. Такое представление, по мнению экспериментальных эмбриологов, попахивало преформизмом - теорией, давно уже впавшей в немилость.

Во-вторых, менделевское направление молчаливо допускало, что при делении соматических клеток компоненты ядра-хромосомы, а следовательно, и гены, точно реплицируются и все клетки получают совершенно идентичные их наборы. Это бросало вызов результатам, полученным экспериментальной эмбриологией. Было хорошо известно, что процесс онтогенеза состоит в последовательном распределении цитоплазмы яйца между клетками, которое сопровождается постепенным сужением ее морфогенетических потенций. Эти два факта, с точки зрения эмбриологов, означали, что гены не могут управлять онтогенезом. Эмбриологи считали, что главная роль принадлежит не ядру, а цитоплазме, о чем свидетельствует приведенная выше цитата из статьи Лилли (Lillie).

И наконец, в-третьих, между менделистами и эмбриологами существовало глубокое изначальное расхождение: менделевскую генетику интересовала главным образом передача признаков из поколения в поколение, тогда как эмбриология занималась развитием признаков в пределах одного поколения. Те и другие исследования достигли быстрых успехов в начале XX в. Школа Моргана добивалась гигантских успехов в изучении передачи признаков; столь же успешно развивались исследования американской (Lillie, Ε. В. Wilson, Conklin, Harrison) и европейской (Spemann, Boveri, Hertwig) групп экспериментальных эмбриологов. Каждое из этих направлений оценивало по достоинству работы другого, но, к сожалению, перекинуть мост через разделявшую их пропасть было невозможно.

Хотя большинство экспериментальных эмбриологов не занимались проблемами эволюции и генетики, было несколько ученых, предпринимавших попытки к их синтезу с эмбриологией. Первым среди них был Дриш (Driesch), пытавшийся примирить расхождение, связанное с противопоставлением друг другу ядра и цитоплазмы. В 1894 г. он построил гипотезу, в которой постулировал, что развитие не обусловливается одним лишь ядром или одной лишь цитоплазмой, а представляет собой результат взаимодействия между ними. Эта гипотеза звучит вполне разумно даже сегодня, спустя почти 90 лет, однако современники Дриша, по-видимому, ее игнорировали.

Вторую попытку синтеза сделал спустя несколько лет, в 1932 г., Морган. Его книга «Эмбриология и генетика» была написана с этой целью. Одни ее главы посвящены эмбриологии, а другие - генетике, однако связь между ними, к сожалению, почти отсутствует.

Вероятно, самую значительную попытку полного синтеза предпринял Рихард Гольдшмидт (Richard Goldschmidt). Он начал свою научную деятельность как анатом; склонность к классической биологии он сохранил на всю жизнь, и этим, возможно, объясняются некоторые проблемы, с которыми столкнулись его идеи. Его интересовала не только передача признаков, но также и физиологические аспекты генетики: каким образом унаследованные факторы реализуются в фенотипе, т.е. как функционируют гены. Эти идеи суммированы в его книге «Физиологическая генетика», опубликованной в 1938 г. Главный вклад в науку этой и других его работ - концепция, согласно которой гены регулируют скорость процессов развития и могут таким образом оказывать сильное влияние на зависящие от них события в течение онтогенеза. Такое постулирование «генов скорости» близко идее Гексли о гетерогоническом росте при аллометрии. Если данный ген способен влиять на скорость роста какой-то определенной структуры, то он будет контролировать размеры этой структуры относительно размеров остального организма. Кроме того, можно представить себе, что гены скорости регулируют абсолютные сроки появления любой данной структуры. Онтогенез слагается из связанных между собой и взаимозависимых процессов; т.е. формирование каждой отдельной структуры зависит как во времени, так и в пространстве от формирования других структур. Таким образом изменения в сроках возникновения одного морфогенетического события могут иметь глубокие последствия, изменяя многие дальнейшие зависящие от него ступени онтогенеза. И Гольдшмидт, и Гексли понимали важность изменений в ходе эволюции сроков морфогенетических процессов, особенно если это касается неотении, наличия рудиментарных органов и формирования крупных специализированных структур. Несмотря на успех выдвинутых им концепций, с одной проблемой Гольдшмидт справиться не мог. Ему трудно было представить себе, как крупное морфологическое изменение, а в особенности эволюция новой структуры, может быть достигнуто путем отбора мутаций, возникающих в генах, которые контролируют мелкие структуры или короткие отрезки онтогенеза.

«Рассмотрим в качестве примера птицу... Возможно, что первоначальный вид был зерноядным, тогда как в наличии имелась свободная ниша для формы, питающейся нектаром. В результате адаптивной радиации возникает такая форма, которая может быть названа новым родом. Но каким же образом такое сложное генетическое изменение, ведущее путем накопления мелких мутационных изменений в строении клюва и языка к возникновению совершенного механизма для высасывания нектара, появляется именно в то время, когда имеются шансы на то, что оно будет подхвачено отбором? При попытке разработать эту проблему во всех деталях очень скоро становится ясно, что для объяснения такого макроэволюционного процесса необходимо помимо принципов неодарвинизма что-то еще».

Для того чтобы преодолеть эту проблему, Гольдшмидт постулировал два типа эволюционных изменений, которые он обсуждал в своей книге «Материальные основы эволюции». Изменения частот генов, наблюдаемые и изучаемые популяционной генетикой, он относил к микроэволюции, а возникновение крупных морфологических изменений, которые он любил называть «перспективными монстрами», - к макроэволюции. Гольдшмидт превосходно уловил самую суть этой основной проблемы эволюционной теории, однако предложенное им объяснение двух типов изменений было далеко не столь удачным. В сущности, его объяснение способствовало его изоляции от тех самых групп ученых, которых ему хотелось бы убедить. Он утверждал, что микроэволюция ведет лишь к повышению приспособленности и изменчивости в пределах вида. Но этими мелкими изменениями, возникающими в результате генных мутаций, нельзя объяснить морфологические изменения, наблюдаемые в процессе эволюции крупных групп растений и животных. На основе этого заключения работа всей школы популяционной генетики, например Холдейна (Haldane), Фишера (Fischer), Райта (Wrigt) и Добржанского, представлялась хотя и интересной, но не имеющей отношения к эволюции.

Поскольку Гольдшмидт не мог найти объяснения крупным морфологическим изменениям в рамках доктрины, принятой менделевской генетикой, он создал собственную теорию наследственности. Он воспользовался только что открытым явлением эффекта положения, т.е. обнаружением того, что в некоторых случаях положение данного гена в хромосоме сильно влияет на его экспрессию. Для того чтобы объяснить далеко идущие морфогенетические изменения в чрезвычайно сложной взаимодействующей системе - развивающемся зародыше, он допустил возможность столь же далеко идущих глобальных изменений в пределах ядра. Он предположил, что макроэволюция осуществляется путем макромутаций. Изменению подвергается «хромосома как целое», и изменение этого целого изменяет зародыш тоже в целом. Эта гипотеза, конечно, противоречила широко распространенному представлению о корпускулярной природе менделевского гена. Экспериментальные данные подтверждали это преобладающее мнение, и гипотеза Гольдшмидта приобрела мало сторонников. К сожалению, по причине выдвинутого Гольдшмидтом нетрадиционного объяснения механизма макроэволюции его убеждение о существовании различия между макро- и микроэволюцией оказалось неприемлемым для неодарвинистов.

Почему было так трудно произвести последовательный современный синтез эмбриологических и генетических представлений? Для того чтобы убедительно показать, что гены контролируют онтогенез и, что важнее, как они это делают, необходимо было сначала понять, как функционируют гены и как регулируется их функция. Данные об этом появились, в сущности, лишь после зарождения современной молекулярной биологии. Ограничимся перечислением лишь немногих из тех предпосылок, которые были абсолютно необходимы для подлинного понимания генетического контроля онтогенеза: гипотеза Бидла и Татума «один ген - один фермент» (Beadle, Tatum), расшифровка структуры ДНК Уотсоном и Криком (Watson, Crick), модель оперона Жакоба и Моно. После всего этого объединение эмбриологии и генетики стало не только возможным, но и весьма плодотворным. Наиболее четко это проявилось в недавнем расцвете школ, которые были основаны в 30-х и 40-х годах Уоддингтоном (С. Н. Waddington) в Англии, Куртом Штерном (Curt Stern) в США и Эрнстом Хадорном (Ernst Hadorn) в Германии. Генетика развития как экспериментальная наука разрабатывалась подобно тому, как это происходило с механикой развития Вильгельма Ру, с той разницей, что скальпелем ей служили не нарушения процесса онтогенеза путем физических воздействий, а мутации. Заключительный абзац книги Хадорна «Генетика развития и летальные факторы», вышедшей в 1955 г., свидетельствует о том, что единение генетики и эмбриологии действительно произошло:

«В хромосомном веществе любого организма имеются постоянные места для многих тысяч функциональных единиц, или генов, способных мутировать. Любое изменение или утрата того или иного гена угрожает жизни развивающегося организма. Самым убедительным доказательством значения этих хромосомных факторов служит установление того, что утрата одного-единственного гена может полностью нарушить развитие, а то обстоятельство, что ни один из многих тысяч остальных генов не может принять на себя роль этого недостающего фактора, свидетельствует о высокой индивидуальности структуры и функции отдельного гена. Кроме того, процесс развития, очевидно, предъявляет огромные требования к гармоничному сотрудничеству многочисленных отдельных процессов, берущих начало в генетической субстанции хромосом».

Мы полагаем, что настало время совершить последний шаг в современном синтезе - слить воедино эмбриологию, генетику и эволюцию.


Абсолютное и относительное время

Глава 2

Палеобиология и эволюционная теория.
Время и изменение

...Слыша доносящийся издалека шум великих морей, омывающих берега, давным-давно ими же разрушенные, и крики морских птиц, что исчезли с лица земли.

Дж. Р. Р. Толкиен «Братство кольца»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
● | Абсолютное и относительное время
• | Происхождение многоклеточных организмов
• | Разрывы, недостающие звенья и эволюционные механизмы
• | Скорости эволюции
• | Скорости изменения размеров
• | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Абсолютное и относительное время

С самого начала следует четко сказать, что наша попытка объяснить морфологическую эволюцию в терминах генетики развития будет постоянно тормозиться своеобразием предмета, доводящим порой до отчаяния. В отличие от очевидных физиологических или морфогенетических изменений, которые возникают в жизни отдельной особи и которые можно непосредственно наблюдать и изучать экспериментально, эволюционные изменения живых организмов ускользают от наблюдения и масштабы их ограничены. Вследствие этого большая часть наших сведений о морфологической эволюции получена путем изучения не организмов, а их ископаемых остатков, которые мы можем рассматривать как организмы, пользуясь всеми знаниями, почерпнутыми из биологии. Этим мы вовсе не хотим сказать, что единственным источником наших данных об эволюции служит палеонтологическая летопись; мы просто хотели привлечь внимание к тому, что сведения, получаемые при изучении ископаемых остатков, качественно иные, нежели результаты биохимических, эмбриологических и генетических исследований, составляющие большую часть этой книги. Лишь обратившись к палеонтологической летописи, мы можем воссоздать подлинную эволюционную историю не только ныне живущих организмов, но и давно вымерших линий. Столь же важное значение имеют геологические данные, позволяющие измерять абсолютное время, на основании которого можно вычислить скорости эволюционного процесса.

В действительности существуют две шкалы геологического времени - относительная и абсолютная. Относительная шкала была создана в XIX в.; в ее основе лежит открытие английского инженера и маркшейдера Уильяма Смита (William Smith), что некоторые характерные ископаемые остатки, когда бы и где бы он их ни находил, всегда бывают расположены в слоях породы в одной и той же последовательности по отношению друг к другу. Это открытие легло в основу большинства геологических методов. Метод относительного датирования исходит из двух простых допущений. Первое состоит в том, что более молодые слои лежат поверх более древних, а второе - в том, что для каждого определенного геологического слоя характерны, как это обнаружил Смит, свои определенные ископаемые остатки. Среди них встречаются виды, которые жили только короткое время, и поэтому их можно обнаружить лишь в небольшом интервале стратиграфической летописи. Они послужили руководящими ископаемыми, которые дали возможность коррелировать слои горных пород на обширных территориях и построить относительную шкалу времени.

Относительной шкалой времени пользовались задолго до того, как Дарвин опубликовал «Происхождение видов» (1859 г.), однако ее связь с абсолютным временем была в лучшем случае весьма слабой. В XVIII в. стали понимать, хотя и очень медленно, что описанная в Библии хронология событий, которую в общем принимали не только обычные люди, но и ученые, охватывает слишком короткий период времени, чтобы в него могли вместиться огромные изменения, произошедшие в истории Земли, даже если согласиться с теорией катастроф, гласившей, что жизнь многократно уничтожалась опустошительными стихийными бедствиями. Считалось, что Всемирный потоп был лишь последней из этих катастроф, раз за разом уничтожавших все, что было сотворено прежде.

Но историю Земли и жизни на ней можно было рассматривать и с иной точки зрения. Ее выдвинул в 1795 г. Дж. Хаттон (J. Hutton) в своей «Теории Земли». Хаттон утверждал, что происходящие сейчас процессы эрозии и воздыманий могли бы за достаточное время полностью изменить лицо Земли. Эту тему исчерпывающим образом разработал Чарлз Лайель (Charles Lyell) в своей книге «Основы геологии», впервые опубликованной в 1830 г. Она доминировала в геологии под названием доктрины униформизма. Ни в каких катастрофах или силах, не наблюдаемых на Земле в настоящее время, нет нужды: дожди и морозы и просто время могут сравнять горы с землей. Беспредельность времени - вот ключ к познанию истории Земли. Хаттон писал: «Мы не можем найти никаких следов начала и никаких наметок конца».

Дарвиновская эволюция, приводящая к постепенным изменениям путем отбора мелких вариаций, требовала очень продолжительного времени: теория униформизма обеспечила это время. Однако за этим последовал тяжелый удар. Физик Уильям Томсон (William Thomson), позднее лорд Кельвин, в работах, опубликованных в 1862 г. и позднее, показал, что принцип униформизма противоречит второму закону термодинамики. Неограниченное время невозможно, потому что, хотя суммарная энергия во Вселенной остается постоянной, количество энергии, доступной для использования, уменьшается. Таким образом Вселенная должна приближаться к своему концу. В этом Томсон был абсолютно прав. Только данная им оценка времени, остающегося до этого конца, была слишком занижена. Единственным известным в XIX в. механизмом, который мог бы нагревать Солнце, было гравитационное сжатие. Томсон показал, что такой механизм ограничивает жизнь Солнца, а тем самым и Земли сроком менее 100 млн. лет. Это очень сильно урезало время, имевшееся в распоряжении эволюции, так как лишь в последней пятой части истории Земли обнаружены следы многоклеточных организмов.

Такое несоответствие между продолжительностью времени, допускаемого лордом Кельвином, и временем, которое считали необходимым эволюционисты, было устранено только после открытия явления радиоактивного распада, а вместе с тем и нового источника тепла для Солнца - источника, который даст возможность Солнцу светить миллиарды лет. Радиоактивный распад некоторых тяжелых элементов, например урана, можно использовать в качестве геологических часов; это сделало возможным развитие методов радиометрического датирования и создания для Земли шкалы абсолютного времени. На рис. 2-1 показана принятая в настоящее время корреляция между шкалами относительного и абсолютного времени.

2-1

Рис. 2-1. Разнообразие иглокожих на протяжении геологического времени. Каждая группа представляет собой отдельный класс. Время жизни каждого класса показано длиной соответствующей линии. Пять крупных групп - Echinoidea (морские ежи), Holothuroidea (голотурии), Crinoidea (морские лилии), Asteroidea (морские звезды) и Ophiuroidea (змеехвостки) дожили до настоящего времени. Разнообразие группы в каждый данный период показано толщиной соответствующей линии. Предполагаемые родственные связи между классами изображены прерывистыми линиями. (Paul, 1977; с изменениями).
На главную страницу

Изложение теории и практики метода радиоактивного датирования выходит за рамки этой книги, однако необходимо указать на один его недостаток: большую часть ископаемых остатков нельзя датировать непосредственно. Методы датирования применимы только к магматическим породам. Границы распространения ископаемых остатков во времени обычно определяют, отыскивая такие примеры, в которых слои осадочных пород, содержащие ископаемые остатки, заключены между слоями магматических пород, возраст которых поддается определению. При благоприятных обстоятельствах возраст ископаемых остатков удается определить довольно точно. Хорошим примером служит сделанная Гиллом (Gill) и Коббаном (Cobban) корреляция прекрасной серии руководящих ископаемых из позднеме-ловых сланцев Пьер (шт. Вайоминг) с определениями абсолютного возраста пластов вулканического пепла, переслаивающихся со сланцами. В этой работе была определена скорость эволюции для большой последовательности сменяющих друг друга видов аммонитов. Среднее время жизни вида, как показано в этой работе, составляет около 0,5· 106 лет.


Происхождение многоклеточных организмов

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
• | Абсолютное и относительное время
● | Происхождение многоклеточных организмов
• | Разрывы, недостающие звенья и эволюционные механизмы
• | Скорости эволюции
• | Скорости изменения размеров
• | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Происхождение многоклеточных организмов

В своей книге «Феномен человека» Тейяр де Шарден (Teilhard de Chardin) пишет по поводу одной из самых трудных загадок палеонтологической летописи - внезапного появления новых организмов: «Начальные стадии обладают досадной, но неизбежной хрупкостью, которую необходимо иметь в виду всем, кто занимается историей». Хрупкость начальных стадий и трудность их выявления, несомненно, обусловлены отчасти разрушительными воздействиями времени, постепенно уничтожающими палеонтологическую летопись. Однако становится все более ясно, что дело не только в этом. Внезапные появления новых форм - не просто артефакты. Эволюции несвойственно плавное и безмятежное течение. Скорости эволюции подвержены резким изменениям, причем многие важные и даже революционизирующие изменения в морфологии возникли за сравнительно короткое время, а, кроме того, в эволюции происходили и качественные сдвиги.

Палеонтологическая летопись первых четырех пятых истории жизни резко отличается от последней пятой ее части, в которой в изобилии содержатся остатки многоклеточных организмов. Почти на всем протяжении бесконечно долгого докембрия эволюция происходила главным образом на клеточном и биохимическом уровнях. К сожалению, у нас нет данных о самых ранних событиях, связанных с возникновением жизни и появлением наиболее примитивных организмов. Прокариотические клетки, по-видимому, уже существовали 3,4-3,0 · 109 лет назад, поскольку в породах этого возраста найдены ясные следы жизни и древнейших ископаемых бактерий.

Прокариоты - клетки, не имеющие ограниченного мембраной ядра, - господствовали на протяжении большей части докембрия. Это была эра бактерий и сине-зеленых водорослей, метаболически активных, но однообразных. Тем не менее именно от некоторых прогрессировавших прокариот произошли первые ядерные клетки - эукариоты. Самые древние эукариоты возникли, по-видимому, примерно 1,3 · 109 лет назад и были представлены по большей части простыми шарообразными и нитевидными водорослями. Однако среди них были и удивительные макроскопические формы - лентовидные водоросли, описанные Уолтером (Walter) и его сотрудниками. Определение времени возникновения эукариот на основании палеонтологической летописи затруднительно, так как критериев, с помощью которых можно было бы отличать самых ранних эукариот от прокариот, немного и в некоторых случаях они вызывают возражения. Шопф (J. W. Schopf) составил список ряда критериев, основанных на величине, форме и морфологической сложности ископаемых клеток. Среди структур, интерпретируемых как эукариоты, есть ветвящиеся нити с внутренними поперечными перегородками, сложные (например, бутылеобразные) микроископаемые, крупные цисты водорослей, клетки, содержащие плотные тельца, напоминающие остатки органелл эукариотических клеток, и тетрады клеток или спор, вероятно представляющие собой продукты мейоза. По мнению Шопфа, эти тетрады служат указанием на возникновение у эукариот пола примерно 0,9 · 109 лет назад. К сожалению, принадлежность некоторых из этих структур эукариотическим клеткам вызывает сомнение, поскольку эксперименты, проведенные Ноллом и Баргхорном (Knoll, Barghoorn) на культурах ныне живущих сине-зеленых водорослей, показали, что в дегенерирующих клетках этих водорослей появляются образования, напоминающие органеллы. Браун (Brown) и Болд (Bold), а также Элер (Oehler) и его сотрудники нашли сине-зеленые водоросли, образующие тетрады, не имеющие отношения к мейозу. При интерпретации таких трудных объектов, как ископаемые клетки, известная доля скептицизма уместна, однако мы, вероятно, имеем основания признать, что формация Биттер-Спрингс возрастом 0,9-109 лет, описанная Шопфом, содержит скопление разнообразных эукариот и что общие черты организации эукариотических клеток к этому времени уже вполне определились.

Одна из выдающихся особенностей организации эукариотической клетки - это наличие в ней окруженных мембранами органелл - митохондрий и хлоропластов, содержащих небольшие собственные ДНК-геномы и синтезирующих ограниченное число собственных белков. Эти геномы, которые имеют жизненно важное значение для сборки и функционирования органелл и для выживания клетки в целом, возникли на ранних этапах истории эукариот. Рэф (Raff) и Малер (Mahler) предложили механизм, с помощью которого они могли развиться. Главные последствия эволюции геномов у органелл эукариот заключались в том, что наличие в пределах одной клетки нескольких геномов сделало необходимой эволюцию механизмов, регулирующих и координирующих их функциональные взаимодействия. Геномы органелл контролируются ядерным геномом, и их деятельность координирована с деятельностью ядерных генов. Ядерные геномы таким образом могут взаимодействовать с другими связанными с ними геномами. Это, возможно, оказалось одной из решающих преадаптаций к развитию многоклеточной организации, которая требует координации между геномами разных клеток данного организма.

Большая часть генетических и молекулярных механизмов, необходимых для развития и дифференцировки многоклеточных организмов, возникла в процессе эволюции одноклеточных эукариот. На существование такой преадаптаций указывают многочисленные независимые попытки перехода к многоклеточности в разных группах эукариот. В своей книге «Эволюция развития» Дж. Боннер (J. Bonner) перечисляет по крайней мере десять таких попыток, результаты которых до сих пор сохранились в виде живых организмов. Проблема многоклеточности решалась по-разному. У слизевиков скопления независимых амебоидных клеток образуют многоклеточную репродуктивную фазу. Вольвокс - зеленая водоросль, состоящая из нескольких тысяч клеток, - обладает единственным в своем роде планом строения, сложным типом развития, и линия соматических клеток обособлена у нее от зародышевой линии. В процессе эволюции независимо возникли координированные и высокодифференцированные многоклеточные формы - растения, грибы, губки и животные.

Радиация многоклеточных животных впервые произошла в конце докембрийской эры. Остатки первых мягкотелых Metazoa сохранились в породах возрастом 0,7-0,6 · 109 лет в Австралии, Канаде, Англии и Южной Африке. Эта фауна получила название эдиакарской по местности в Австралии, где были обнаружены ископаемые наилучшей сохранности. Причины, вызвавшие радиацию Metazoa, и время, когда она происходила, породили множество спекуляций, поскольку фактических данных, которые сдерживали бы воображение, очень мало. Эукариоты уже существовали в течение нескольких миллионов лет, прежде чем появились первые известные нам Metazoa. Этот промежуток времени, возможно, понадобился для эволюции механизмов, необходимых для возникновения многоклеточности. Но столь же вероятно, что эти механизмы уже существовали задолго до эволюции Metazoa и что радиация последних стала в конечном счете возможной благодаря экологическим изменениям, произошедшим в конце докембрийской эры.

Одна серьезная возможность, которую выдвинули Беркнер (Berkner) и Маршалл (Marshall), состоит в том, что только в позднем докембрии содержание свободного кислорода в среде достигло такого уровня, при котором могли существовать Metazoa. Обсуждению подверглись также некоторые биохимические следствия, вытекающие из этой гипотезы. Тауе (Towe) высказал мнение, что до тех пор, пока содержание кислорода в среде не достигло достаточно высокою уровня, животные вырабатывали слишком мало коллагена, для синтеза которого необходим молекулярный кислород; поэтому тело их оставалось мягким, а размеры небольшими. Рэф и Рэф (Raff, Raff) показали, что при низком напряжении кислорода примитивные Metazoa, у которых снабжение тканей кислородом происходило путем диффузии, должны были быть ограничены в отношении своей толщины и сложности строения, а Клауд (Claud) отмечает, что животные, составляющие эдиакарскую фауну, подтверждают эту гипотезу. У некоторых червей, относящихся к эдиакарской фауне, распластанное тело занимало довольно большую площадь, будучи при этом чрезвычайно тонким и мягким. Возникновение циркуляторных систем, способных переносить кислород к тканям, стало возможным только после того, как содержание кислорода в атмосфере достигло такого уровня, при котором дыхательные белки с различным сродством к кислороду могли передавать его по цепи, такой как цепь гемоглобин-миоглобин-цитохром, найденная у многих животных. Лишь после этого могло произойти замещение эдиакарских «призраков» организмами с более массивными телом и наружным скелетом.

С другой стороны, Стенли (Stanley) указал на то, что в докембрии преобладали экосистемы с одним трофическим уровнем, отличавшиеся малым разнообразием и состоявшие главным образом из сине-зеленых водорослей. Разнообразие было ограничено, потому что несколько видов водорослей наилучшим образом использовали доступное пространство и ресурсы, исключая все другие виды. Возникновение в процессе эволюции первых растительноядных форм означало, что разнообразие уже не могло контролироваться конкурентным исключением, так что стало возможным большее разнообразие продуцентов. Это в свою очередь привело к увеличению числа ниш для растительноядных форм и создало возможность для появления плотоядных организмов, а тем самым и нескольких трофических уровней. По мнению Стенли, такими экологическими первопроходцами были простейшие, но затем появление новых экологических ниш вызвало «взрывные скорости эволюции», что привело к возникновению многоклеточности.

События, происходившие на самом деле, затеряны в прошлом, но одно, по-видимому, ясно, и это отражается в гипотезах происхождения Metazoa. Радиация многоклеточных животных началась спустя значительное время после возникновения эукариот, однако, начавшись, она происходила быстро. Возникновение разнообразных и сложных морфологии, типов развития и всех основных тканей совершилось самое большее за те 200 млн. лет, которые разделяют одноклеточных эукариот формации Биттер-Спрингс, существовавшей 0,9 · 109 лет назад, и Metazoa эдиакарской фауны, возраст которой равен 0,7-109 лет.

Эдиакарскую фауну подробно изучал Глеснер (Glaessner); она целиком состоит из бесскелетных форм, среди которых преобладают кишечнополостные и кольчецы, но содержит также очень примитивных членистоногих и, возможно, одно иглокожее. В целом в ней представлены семь классов, принадлежащих к четырем типам. Среди других Metazoa одного возраста с эдиакарской фауной можно назвать маленькую коническую раковину, возможно принадлежащую моллюску из верхнего докембрия Калифорнии, описанному Тейлором (Taylor), и два других описанных Журавлевой организма из верхнего докембрия СССР, систематическое положение которых неясно. Хотя не менее пяти типов Metazoa впервые были найдены в верхнем докембрии, обильная фауна Metazoa появилась, в сущности, в нижнекембрийских отложениях, где стали часто встречаться животные с хорошо сохраняющимися твердыми частями. Симпсон (Simpson) описал из нижнего кембрия 12 классов, относящихся к 8 типам, а позднее Стенли (Stanley) выделил в этих же типах 18 классов. К середине кембрийского периода число типов, представленных и в современной фауне, по данным Валентайна (Valentine), достигло 12. Как полагают Конвей (Conway), Морис (Morris) и Уитингтон (Whittington), некоторые другие своеобразные животные, обнаруженные в среднекембрийских сланцах Берджес в Британской Колумбии, принадлежат к 10 типам, которые целиком вымерли, возможно, вследствие неудачного плана строения, возникшего в период бурной первоначальной радиации многоклеточных животных. В кембрии появилось много очень сложно организованных животных: иглокожие; трилобиты и другие членистоногие; замковые и беззамковые брахиоподы; несколько классов моллюсков, в том числе головоногие; все они были представлены довольно разнообразными формами, а их предки установлены не были.

О быстроте, с которой происходили глубокие эволюционные изменения в ранний период возникновения Metazoa, можно судить на примере эволюции иглокожих, богатая палеонтологическая летопись которых хорошо изучена и может служить моделью для обсуждения основных проблем эволюционной теории, порождаемых этой летописью. У ныне живущих иглокожих наблюдается несколько четко различающихся планов строения, причем все они подчинены пятилучевой симметрии. Среди современных иглокожих можно назвать хорошо известных морскую звезду и морских ежей, а также менее знакомых нам голотурий и морских лилий. В настоящее время существует пять классов иглокожих, однако древние иглокожие отличались большим разнообразием.

Пауль (Paul) перечисляет 15 классов, известных из кембрийских отложений, и 19 классов - из ордовика. На рис. 2-1 показано изменение разнообразия иглокожих с течением времени. В позднем докембрии существовал один возможный их представитель - Tribranchidium. В раннем кембрии было уже четыре класса иглокожих, а к ордовику разнообразие их быстро возрастало. Затем некоторые их классы стали вымирать, по мере того как они вытеснялись экспансией других более преуспевающих классов иглокожих.

В связи с историей иглокожих в том виде, в каком она нам известна, возникают три крупные эволюционные проблемы. Первая - это отсутствие каких-либо форм, которые можно было бы считать их предками. Иглокожие появляются в палеонтологической летописи, уже обладая всеми основными характерными для этого типа признаками, которые к тому же четко выражены. Вторая проблема - отсутствие переходных форм между классами. Родственные связи, показанные на рис. 2-1 прерывистыми линиями, весьма гипотетичны. Животные, изображенные на рис. 2-2, сходны по основным чертам строения, что и позволило отнести их к одному типу, однако во всем остальном даже самые древние классы иглокожих сильно отличаются друг от друга по своей морфологии.

Рис. 2-2. Четыре представителя иглокожих из нижнего палеозоя (Durham, Carter, 1963; Parsley, Mintz, 1975; Ubaghs, 1971; MacBride, Spencer, 1938). А. Геликоплакоидея. Б. Паракриноидея. В. Стилофора. Г. Примитивная эхиноидея. Все эти формы были построены из кальцитных пластинок и обладали амбулакральной системой. В остальном они сильно различались как по типу симметрии, так и по общему строению. У геликоплакоидеи имелся спирально закрученный амбулакральный канал; у паракриноидеи - два таких канала, снабженные ножками; у стилофоры - один канал, проходящий по ее «руке», а у эхиноидеи - пять каналов.

 2-2
На главную страницу

Среди ранних иглокожих были классы, отличавшиеся по плану строения тела от всех ныне живущих форм. Все они построены из характерных кальцитовых пластинок и, судя по наличию у них амбулакров, обладали чрезвычайно своеобразной системой наполненных водой сосудов, имеющейся у ныне живущих иглокожих. Амбулакры служили местами прикрепления поверхностных придатков, связанных с системой сосудов и служивших для захватывания пищи, передвижения и дыхания, подобно амбулакральным ножкам ныне живущих игло кожих. Однако на этом семейное сходство кончалось. Мы привыкли к тому, что для иглокожих характерна пятилучевая симметрия, потому что все современные и большинство ископаемых форм обладают этой симметрией, однако у некоторых древних форм, таких как геликоплакоидеи, ктеноцистоидеи и паракриноидеи, в остальном несходных между собой, обнаружено асимметричное расположение частей тела, наложенное на примитивную билатеральную симметрию. Геликоплакоидеи построены из пластинок, расположенных по спирали; предполагается, что они были погружены в плотный интегумент, образуя своего рода гибкую спиральную кольчугу. Единственный раздвоенный амбулакральный канал закручен вокруг тела. Другие очень древние иглокожие также не обладают радиальной симметрией, а в некоторых случаях совершенно асимметричны. Наиболее загадочные из них это, вероятно, стилофоры. Они покрыты прочным панцирем из крупных пластинок, расположенных без всякой симметрии, и снабжены шиловидным выростом, который был, по-видимому, подвижным и который Убагс (Ubaghs) назвал аулакофором; как считает Убагс, этот вырост находился на ротовом конце животного и был связан с питанием. В отличие от этого Джефрис (Jefferies) на основании ряда особенностей внешнего и внутреннего строения стилофор считает их одним из подклассов хордовых, которому он дал название Calcichordata; у стилофор имелся сложный мозг, но они были родственны иглокожим. По мнению Джефриса, их аулакофор и амбулакр превращаются у Calcichordata в хвост с заходящей в него хордой. Гомостелии и один или два других класса также не имеют ясно выраженной симметрии. Остальные известные классы обладают радиальной симметрией, чаще всего пятилучевой. Исключение составляет известный Tribrachidium с его трехлучевой симметрией вместо пятилучевой. Эта любопытная форма и роль, которую она сыграла в изучении эволюции симметрии у иглокожих, подробно рассматривается в гл. 5.

Третья проблема касается скоростей эволюции. Эволюция ныне живущих классов иглокожих была весьма консервативной. Морские лилии, голотурии, морские звезды и морские ежи, явно сходные с существующими в настоящее время, возникли в ордовике, который окончился 450 млн. лет назад. Согласно данным в «The Fossil Record», большая часть ныне живущих отрядов морских лилий появилась в триасе и юре, так же как и большинство современных семейств правильных морских ежей, т.е. все они существуют уже почти 200 млн. лет. Несколько семейств неправильных морских ежей возникли в юре, но большая их часть моложе и появилась в меловом или третичном периоде. В других классах иглокожих имеются даже еще более древние отряды и семейства, дожившие до наших дней. Грубо говоря, третья часть семейств голотурий (класс Holothuroidea) возникла в девоне или раннем карбоне (примерно 350-400 млн. лет назад), а остальные - в юре. Единственный сохранившийся отряд из Somasteroidea существует с раннего ордовика, т.е. почти 500 млн. лет. Некоторые отряды морских звезд (класс Asteroidea) появились в ордовике, а большинство других - в ранней юре. Среди офиур (класс Ophiuroidea) есть ныне живущие подотряды, появившиеся в ордовике, силуре, девоне и юре.

И все же мы видим перед собой классы, в корне различающиеся по планам строения и возникшие уже при первой радиации иглокожих. Быть может, иглокожие имеют чрезвычайно длительную историю, не запечатленную в палеонтологической летописи и начавшуюся сотни миллионов лет назад, еще в докембрии, так что они такие же древние, как и первые ископаемые одноклеточные эукариоты. Такое предположение представляется маловероятным. Скорее, можно предположить, что первые иглокожие в позднем докембрии эволюционировали очень быстро, выработав целый спектр более или менее удачных планов строения. Последующая эволюция состояла в закреплении отдельных планов строения и возникновении разнообразия в пределах каждого из них.


Разрывы, недостающие звенья и эволюционные механизмы

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
• | Абсолютное и относительное время
• | Происхождение многоклеточных организмов
● | Разрывы, недостающие звенья и эволюционные механизмы
• | Скорости эволюции
• | Скорости изменения размеров
• | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Разрывы, недостающие звенья и эволюционные механизмы

Отсутствие предковых форм или форм, промежуточных между отдельными ископаемыми видами, не является некой странной особенностью ранней истории Metazoa. Разрывы представляют собой общее явление и встречаются по всей палеонтологической летописи. Дарвина смущало отсутствие в палеонтологической летописи непрерывного ряда промежуточных в эволюционном отношении форм, поскольку, согласно его теории, наличия таких переходных форм следовало ожидать: «...в таком случае число существовавших когда-то промежуточных разновидностей должно быть поистине огромным. Почему же тогда каждая геологическая формация и каждый слой не переполнены такими промежуточными звеньями?» В «Происхождении видов» Дарвин затратил много усилий, пытаясь ответить на этот вопрос и дать ему рациональное объяснение. Он выдвинул три основные причины. Первая из них - неполнота палеонтологической летописи. Разрывы вызваны полным уничтожением ископаемых остатков в результате эрозии и других процессов или же несохранением когда-то существовавших промежуточных форм.

Вторая причина состоит в искажении летописи таксономическими артефактами, создаваемыми самими исследователями. Интерградирующим формам иногда присваивают видовые названия, затемняя таким образом их переходный характер. Современные статистические и стратиграфические методы позволяют избегать таксономических артефактов. Здесь уместно, однако, привести один важный пример. До недавнего времени покрытосеменные из меловых отложений относили к современным родам на основании формы листьев; в результате возникновение современных родов цветковых растений представлялось более внезапным, чем это было на самом деле, о чем свидетельствуют новые исследования морфологии ископаемых листьев и цветков, как это обсуждается в работах Дильхера (Dilcher).

Третья причина, по Дарвину, заключается в том, что разрывы могут быть следствием природы самого эволюционного процесса. Эволюционные превращения, согласно Дарвину, вероятно, обычно происходили в небольших географически ограниченных популяциях, после чего новая форма быстро распространялась по более обширному ареалу предкового вида, или «...период, в течение которого каждый вид претерпевал модификации, хотя он длителен, если измерять его в годах, был, возможно, невелик по сравнению с тем периодом, в течение которого он не претерпевал никаких изменений». Локальные или быстро эволюционирующие популяции лишь в редких случаях могут сохраниться в палеонтологической летописи.

Палеонтологическая летопись очень необъективна. В некоторых обстановках, таких как мелководные морские бассейны, образование отложений, содержащих ископаемые остатки, более вероятно, чем в других, таких как горные хребты. Некоторые организмы сохраняются лучше, чем другие. Например, моллюски, позвоночные и иглокожие очень хорошо представлены в палеонтологической летописи, насекомые представлены в ней довольно слабо, а от планарий и нематод, чрезвычайно широко распространенных в современных фаунах, практически не осталось следов. Однако разрывы существуют даже в палеонтологической летописи тех типов, история которых отражена в ней очень хорошо.

В 1959 г., в статье, посвященной столетию дарвиновского «Происхождения видов», Симпсон (G. G. Simpson) писал, что, несмотря на продолжавшееся все это время интенсивное изучение ископаемых форм и многочисленные их находки, известная нам часть палентологическои летописи дает лишь очень слабое и неадекватное представление о существовавшей в прошлом жизни. Симпсон привел результаты очень интересного «бумажного эксперимента», который он проделал, чтобы выяснить возможные последствия неполноты летописи. Эксперимент состоит в следующем: берут случайную выборку, содержащую 10% видов, относящихся к гипотетическому филогенетическому древу, которое состоит из нескольких семейств, делящихся на ряд родов, подразделяющихся в свою очередь на многочисленные виды. Виды, включенные в выборку, отображают неполноту палеонтологической летописи. Эти «найденные» виды распределяют по родам и семействам, как если бы они были настоящими ископаемыми остатками. Как и можно было ожидать для небольшой случайной выборки, большая часть попавших в нее видов никак не была связана друг с другом, так что лишь в нескольких случаях удалось построить непрерывный ряд видов, представляющих собой прямую последовательность от предков к потомкам. Средняя длина разрывов (число отсутствующих «неизвестных» видов между «найденными» видами) возрастает с повышением таксономического ранга, так что между всеми обнаруженными семействами получаются разрывы, соответствующие большому числу видов. Получилась картина, сходная с настоящей палеонтологической летописью, где разрывы между группами высших таксономических рангов наблюдаются всегда и обычно бывают велики.

Ввиду близкого соответствия характера разрывов, обнаруженных в этом эксперименте, и разрывов, действительно наблюдаемых в палеонтологической летописи, Симпсон пришел к заключению, что палеонтологическая летопись представляет собой небольшую случайную выборку из первоначально непрерывных филогенетических последовательностей. Исходя из этого постулата, Симпсон сделал ряд предсказаний.

1. Ископаемые остатки, относящиеся к крупному разрыву, должны обнаруживаться лишь в очень редких случаях. Наилучшим примером такого рода служит археоптерикс, так хорошо заполнивший разрыв между рептилиями и птицами.

2. Ряды последовательных родов должны встречаться чаще, чем ряды последовательных видов. Это объясняется тем, что в выборки попадают преимущественно представители крупных широко распространенных видов. Однако в отличие от «бумажного эксперимента», в котором вероятность попасть в выборку была одинакова для всех видов, в реальных родах частота мелких локализованных видов может оказаться выше. Но, хотя виды, образующие многочисленную популяцию, имеют больше шансов сохраниться в палеонтологической летописи, вероятность дать начало новому роду для них не выше, чем для видов с малочисленной популяцией. В таких случаях нам будут известны последовательные роды, но лишь по видам, которые сами не укладываются в прямую последовательность.

3. Некоторые крупные таксоны будут вновь обнаруживаться после долгого отсутствия. Наилучшим известным примером этого служит одна из ветвей кистеперых рыб - Coelacanthidae. Последние ископаемые целаканты относятся к меловому периоду, однако вблизи побережья Мадагаскара до сих пор процветают ныне живущие представители этой группы. Другие таинственные долгожители - это Neopilina - единственный современный представитель моллюсков класса Monoplacophora, последний раз обнаруженного в палеонтологической летописи в силурийских отложениях, и Platasterias - представитель подкласса Somasteroidea (иглокожие), последний раз найденного среди девонских ископаемых остатков. Появление этих классов после их отсутствия на протяжении 300 или 400 млн. лет свидетельствует о степени несовершенства палеонтологической летописи и, по-видимому, подтверждает справедливость точки зрения Симпсона о том, что разрывы могут быть результатом случайностей, связанных со сбором материала и его сохранностью.

В 1972 г. Элдридж и Гулд (Eldredge, Gould) высказали мнение, что нельзя относить за счет неполноты все разрывы палеонтологической летописи, потому что даже у тех видов, которые встречаются в ней в течение длительных периодов времени, обычно не наблюдается постепенных эволюционных изменений в одном направлении и они остаются, по существу, неизмененными на протяжении всей своей истории. Виды-потомки часто появляются внезапно, создавая ясно выраженную прерывистость. Эти авторы полагают: «Если новые виды возникают очень быстро как небольшие периферически изолированные локальные популяции, то в таком случае надежды обнаружить последовательные ряды незаметно переходящих друг в друга ископаемых остатков несбыточны. Новый вид развивается не в той области, где обитали его предки; он возникает не в результате медленного превращения всех своих предшественников. Многие разрывы палеонтологической летописи отражают то, что имело место в действительности». Таким образом, «большинство эволюционных изменений в морфологии происходит в течение времени, короткого по сравнению с общей продолжительностью существования видов». Если для Дарвина это было лишь одной из ряда возможных причин существования разрывов, то Элдридж и Гулд считали это главной его причиной. Процесс эволюции осуществляется не путем постепенного изменения всей видовой популяции. Сначала происходит быстрое изменение небольшой периферической популяции, отделенной от основной. Это эволюционное изменение сопровождается видообразованием. В дальнейшем в какой-то период этот новый вид может распространиться и заместить основную популяцию предкового вида по всему его ареалу. Исследователю, изучающему палеонтологическую летопись, такая последовательность событий покажется внезапным разрывом: виды-потомки возникают без всяких признаков эволюционного перехода от своих предковых видов. Это не означает, что переходных форм не существовало, что эволюция совершается скачками; это лишь значит, что переходные популяции имели низкую численность, что они существовали недолго и что их географическое распространение было ограничено небольшой областью на окраине ареала основной предковой популяции. Поэтому у них было мало шансов сохраниться в виде ископаемых остатков.

Рассуждая таким образом, Элдридж и Гулд смогли связать разрывы, столь многочисленные в палеонтологической летописи, с современными концепциями, согласно которым аллопатрическое видообразование, затрагивающее мелкие локальные популяции, представляет собой обычный способ видообразования и может происходить очень быстро. Скорости и способы видообразования будут рассмотрены в гл. 3 после более исчерпывающего рассмотрения всего спектра типов эволюционных скоростей и их механистических взаимоотношений.

Хотя модель Элдриджа и Гулда теоретически приемлема и согласуется с существованием разрывов, наличие в палеонтологической летописи разрывов или стабильных видов в промежутках между разрывами никоим образом не доказывает ее правильности. Прерывистая эволюция обладает известным сходством с детективным романом. Все интересные события скрыты от глаз, они происходят «за сценой», в ускользающих от наблюдения периферических популяциях. Необходимы реальные примеры прерывистой эволюции. Это тем более необходимо, что если даже модель Элдриджа и Гулда верна и соответствует преобладающему или даже обычному способу эволюции, то палеонтологическая летопись тем не менее остается несовершенной и последствия этого несовершенства, на которые указал Симпсон, сохраняют силу. Вероятный пример прерывистой эволюции описала Овчаренко (1969), изучавшая эволюцию двух обычных и широко распространенных видов юрских брахиопод - Kutchithyris acutiplicata и происходящего от него К. euryptycha. Стратиграфически К. euryptycha встречается выше К. acutiplicata. В одной ограниченной местности Овчаренко нашла пласт толщиной 1,0-1,5 м, в нижней части которого содержались только К. acutiplicata, а в верхней-только К. euryptycha. Однако между этими двумя частями была тонкая (толщиной 10 см) прослойка, в которой присутствовали оба вида, а также промежуточные формы. В статье, опубликованной в 1972 г., Элдридж и Гулд привели два примера из своих собственных исследований, подтверждающие их гипотезу. Эти примеры интересны не только потому, что они относятся к реальным линиям (последовательным рядам) ископаемых, интерпретируемых с точки зрения прерывистой эволюции, но также потому, что они позволяют обсудить возможные эмбриогенетические основы наблюдаемых эволюционных изменений.

Первый пример, изучавшийся Гулдом, это эволюция Poecilozonites bermudensis zonatus - наземной улитки, относящейся к последним 300 000 лет плейстоцена Бермудских островов. Ископаемый подвид превосходно сохранился, а кроме того, имеется ныне живущий подвид, с которым его можно сравнивать. Две длительно существовавшие восточная и западная популяции P. b. zonatus дали начало педоморфным ветвям. Педоморфозом называют сохранение у половозрелых животных признаков, характерных для ювенильных стадий их предковых форм. Раковины взрослой стадии ггедоморфного подвида сходны с раковинами юной стадии предкового подвида по типу окраски, общей форме спирали, толщине раковины и форме губы устья. На основе подробного изучения географических, стратиграфических и морфологических характеристик педоморфных подвидов Гулд считает, что они не относятся к одной непрерывной педоморфной линии. По его мнению, дело обстояло иначе: исходные популяции P. b. zonatus дали начало нескольким последовательным педоморфным линиям в ответ на периодически повторяющиеся изменения условий среды, приведшие к образованию почв, бедных известью, которые благоприятствовали тонким раковинам ввиду низкого содержания в них кальция. Такие линии возникали быстро, а наиболее доступным путем к тонким раковинам был педоморфоз.

Если Гулд правильно интерпретировал эти данные, то интересно отметить, что генетические изменения, необходимые для такой модификации развития какого-либо организма, которая бы привела к педоморфозу, по-видимому, минимальны. В наиболее хорошо изученном примере педоморфоза - у хвостатых амфибий рода Ambystoma - генетической основой для определения того, пойдет ли развитие данной особи по пути метаморфоза или педоморфоза, служит пара аллелей одного гена (см. гл. 6). Если допустить, что аналогичная регуляция имеет место в развитии брюхоногих моллюсков, то первоначальное генетическое изменение, направившее их эволюцию по пути педоморфоза, могло произойти в небольшой популяции очень быстро.

Вторым примером, представленным Элдриджем и Гулдом, была эволюция подвидов среднедевонскою трилобита Phacops rana (рис. 2-3), которую изучал Элдридж. Очень крупные глаза Phacops состоят из многочисленных крупных дискретных фасеток, расположенных рядами, тянущимися в дорсовентральном направлении. Главные эволюционные изменения, наблюдаемые у подвидов Р. rana, - это уменьшение числа таких дорсовентральных рядов от 18 у самого древнего подвида до 17, а в дальнейшем - до 15 у более молодых подвидов. В пределах отдельных подвидов число рядов обычно оставалось стабильным, хотя обнаружены популяции, у которых оно варьировало. Различия в числе рядов между разными подвидами носят характер внезапных разрывов, где прежнее число рядов сменяется новым стабильным их числом. Элдридж считает, что эти события происходили аллопатрически в периферических популяциях. Последующее распространение нового подвида с числом рядов, стабилизировавшимся на новом уровне, было внезапным, если иметь в виду характер его отражения в палеонтологической летописи.

Рис. 2-3. Девонский трилобит Phacops и организация фасеток в его глазу. У этого подвида, P. rana crassituberculata, имелось 18 дорсовентральных рядов фасеток (Levi-Setti, 1975).

2-3

При такой интерпретации не возникает никаких генетических проблем, потому что, хотя можно было бы думать, что генная регуляция такого сложного признака, как число рядов фасеток в глазу, должна быть также сложной, это на самом деле не так. Непосредственное изучение генетики трилобитов, к сожалению, исключено, но исследование регуляции таких меристических признаков, как число щетинок у дрозофилы или число пальцев у млекопитающих, показывает, что в их регуляции участвует лишь небольшое число генов (локусов) (см. гл. 5). Так, например, замещение нескольких аллелей у морских свинок вызывает у них скачкообразные изменения числа пальцев. Если число рядов фасеток у Phacops регулировалось аналогичным образом, то замещение аллелей, а тем самым изменение числа рядов фасеток могло произойти в результате эффекта основателя, возникшего в небольшой популяции. Необходимое для этого генетическое изменение очень невелико и (в геологическом масштабе времени) могло произойти мгновенно. Скромные размеры генетического изменения, которое, вероятно, потребовалось для того, чтобы произошли морфологические преобразования, отмеченные у Poecilozonites и Phacops, не означают, что подобные события незначительны. Напротив, «легкие» генные изменения могут послужить быстрым начальным стимулом для дальнейших генетических изменений в эволюционирующей популяции.

В 1977 г. Гулд и Элдридж пересмотрели гипотезу прерывистой эволюции в свете результатов палеонтологических исследований, проведенных после того, как в 1972 г. была опубликована созданная ими модель. Они смогли привести ряд случаев, относящихся к радиоляриям, аммонитам, трилобитам и даже гоминидам, для которых объяснение на основе прерывистой эволюции представляется наиболее вероятным. По их мнению, лишь одно исследование - работа Озавы по эволюции одной фораминиферы из перми - представляет собой несомненный пример постепенной эволюции целой популяции. Букштейн (Bookstein), Гингерих (Gingerich) и Клюге (Kluge) горячо оспаривали некоторые из примеров, приводимых Гулдом и Элдриджем: проделанный ими повторный анализ данных Гингериха об эволюции некоторых эоценовых млекопитающих привел их к выводу, что в 12 случаях эти данные свидетельствуют о постепенном изменении, в 4х - о прерывистости и в одном - о застое. Подобным же образом Кронин (Cronin) недавно проанализировал имеющиеся данные об эволюции гоминид и пришел к заключению, что эволюцию человека можно с большим основанием интерпретировать как постепенную, с периодами, когда развитие ускорялось, и периодами, когда оно замедлялось. Концепция прерывистости, возможно, остается пригодной для объяснения исходной дивергенции гоминид от человекообразных обезьян. Различия между человеком и шимпанзе, обнаруженные на молекулярном уровне, свидетельствуют в пользу быстрой дивергенции, однако в настоящее время соответственные палеонтологические данные отсутствуют.

Для того чтобы с уверенностью утверждать, что эволюция данной линии организмов была прерывистой, необходимо располагать непрерывными палеонтологическими данными за длительное время, которые позволили бы распознать как периоды застоя, так и периоды быстрой эволюции, причем необходимо иметь возможность точно датировать (по абсолютной шкале) короткие интервалы в пределах этой последовательности. Эти условия были соблюдены в недавнем подробном исследовании эволюционной истории кайнозойских пресноводных моллюсков из Турканского бассейна (Восточная Африка), проведенного Уильямсоном (P. G. Williamson). Уильямсон изучил тысячи ископаемых остатков, относящихся к 13 линиям брюхоногих и двустворчатых моллюсков из мощной толщи осадочных пород, прослоенных вулканическими туфами точно установленного возраста. Многие из этих видов оставались неизменными на протяжении нескольких миллионов лет, и ни в одной линии не наблюдалось постепенных морфологических изменений. Вместо этого в периоды стрессовых ситуаций, возникавших в результате усыхания озера, в котором они обитали, относительно быстро появлялись новые виды. В периоды таких стрессов эти моллюски были, возможно, изолированы от других представителей своего вида, населявших другие озера. Стратиграфические данные Уильямсона были достаточно точны, а его коллекции ископаемых экземпляров достаточно велики, так что он имел возможность документировать переходные моменты в тех линиях, которые изучал. Он обнаружил, что в промежуточных популяциях изменчивость морфологических признаков была выше, чем в уже сложившихся видах. По его мнению, эта изменчивость вызвана частичным разрушением морфогенетического гомеостаза, что ведет к большему фенотипическому разнообразию и быстрой морфологической эволюции.

Конечно, не возникает сомнений в том, что у моллюсков из Турканского бассейна налицо все признаки прерывистой эволюции - длительные периоды застоя с эпизодическими всплесками относительно быстрого развития. А с какой именно скоростью протекает относительно быстрая эволюция? Согласно Уильямсону, эпизодические всплески занимали от 5 до 50 тыс. лет. Учитывая точность, которая обычно достигается при изучении палеонтологической летописи, этот промежуток времени и в самом деле невелик. Как отметил Джонс (J. S. Jones), обсуждая наблюдения Уильямсона с точки зрения генетики, для самих организмов 5-50 тыс. лет - время немалое. У ныне живущих родичей этих моллюсков время генерации колеблется от шести месяцев до года, т. е. для наблюдавшихся морфологических изменений в среднем потребовалось 20000 поколений. Как указывает Джонс, это эквивалентно тысячелетнему эксперименту на дрозофиле, или селекционному эксперименту на мышах, продолжительностью в 6000 лет, или выведению в течение 40000 лет породы собак или других домашних животных. В обычных селекционных экспериментах резкие морфологические изменения и даже репродуктивная изоляция возникают иногда всего за 20-50 поколений. Моллюски, которых изучал Уильямсон, развивались не особенно быстро, но они хорошо иллюстрируют концепцию прерывистого равновесия.

Полемика, возникшая среди палеонтологов в связи с этой концепцией, занимательна, однако сама гипотеза прерывистости представляется правильной, по крайней мере в некоторых случаях. Как показал Харпер (Harper), прерывистая эволюция и филетический градуализм - это два крайних случая целого спектра возможностей; по-видимому, имели место и тот, и другой. Суть дела, конечно, не в том, исключают ли прерывистость и градуализм друг друга, а в том, приводит ли один из этих способов к количественно более значительной или качественно иной морфологической эволюции, чем другой, и что означают эти выявленные палеобиологами способы эволюции, если рассматривать их в аспекте эмбриогенетических процессов, лежащих в основе морфологической эволюции.

Аммониты - вымершие головоногие, раковины которых были разделены на камеры, подобно раковинам ныне живущих наутилусов, - служат примерами, подтверждающими обе гипотезы. Последовательный ряд аммонитов, показанный на рис. 2-4, эволюционировал на протяжении примерно 3 · 106 лет, и в нем выявляется несколько тенденций: постепенное увеличение, а затем постепенное уменьшение размеров; постепенное свертывание раковины, в результате чего жилая камера постепенно все плотнее прилегает к остальной части раковины; усложнение характера лопастной линии, сменяющееся уменьшением ее сложности и некоторыми качественными изменениями ее формы; и наконец, постепенное усиление, а затем ослабление ребристости. Эти тенденции привели лишь к мелким изменениям как в ту, так и в другую сторону, а многие из них даже ревертировали на протяжении времени существования этого ряда форм.

Рис. 2-4. Эволюционный ряд аммонитов, демонстрирующий изменения размеров раковины, ее формы, ребристости и характера лопастной линии, происходившие на протяжении примерно 3 млн. лет. Над каждой раковиной изображена форма лопастной линии, которая определяет прикрепление стенок газовых камер к внутренней поверхности раковины. Линия позднемеловых аммонитов тянется от самого древнего вида Scaphites preventricosus через S. ventricosus, S. depressus к Clioscaphites montanensis и С. novimexicanus. (Cobban, 1951.)

2-4

Совершенно иной набор эволюционных событий изображен на рис. 2-5, где представлено предполагаемое эволюционное происхождение гетероморфных аммонитов от предков с раковиной, закрученной обычным образом, за короткий промежуток времени в позднем триасе. Длительность всего норийского яруса равна примерно 5-10 · 106 лет. Глубокие изменения, показанные на рис. 2-5, занимали лишь ограниченный промежуток времени и происходили гораздо быстрее, чем мелкие постепенные изменения в ряду, показанном на рис. 2-4. Другие группы юрских и меловых аммонитов также дали начало гетероморфам. Эволюция гетероморф с их принципиально различающимися типами закручивания раковины требовала значительной модификации морфогенетических процессов, а между тем создается впечатление, что они были достигнуты довольно быстро.

Рис. 2-5. Быстрая эволюция гетероморфных аммонитов от предков с нормальной раковиной в течение позднего триаса. Длина столбиков соответствует временным границам для каждого рода. Аммониты, которые были свободно плавающими животными, изображены в соответствии с ориентацией их тела при жизни. Типичные аммониты были платиспиральными. Эволюция гетероморфов сопровождалась изменениями характера роста, которые были необходимы для возникновения незакрученных раковин, как у Rhabdoceras, или раковин со спиральными завитками, как у Cochloceras (Weidemann, 1969).

2-5

Скорости эволюции можно изучать безотносительно к определенным ее формам (филетическая трансформация всей популяции или же видообразование в результате отделения мелких периферических популяций). Такой подход может оказаться очень информативным, как это становится очевидным при рассмотрении различных скоростей эволюции, сделанном Симпсоном (Simpson) в его книге «Главные черты эволюции», написанной в 1953 г. Симпсон различает три крупные категории скоростей эволюции: горотелические, брадителические и тахителические. К горотелическим относятся скорости, более или менее близкие к средней для данной группы организмов. Горотелия может оказаться эквивалентной градуализму Элдриджа и Гулда. Однако это необязательно, поскольку горотелическая скорость может сложиться в результате усреднения прерывистых событий, происходивших на протяжении длительного времени.

Брадителическими называют скорости морфологической эволюции, близкие к нулю. Всем хорошо знакомо выражение «живое ископаемое» - так называют организм, у которого произошло очень мало явных морфологических изменений за многие миллионы лет, тогда как родственные ему формы претерпели существенную эволюцию. Например, среди ныне живущих приматов имеется несколько очень примитивных представителей полуобезьян (Prosimii), которые не слишком сильно отличаются от своих (и наших) эоценовых предков. Наряду с ними существуют также различные специализированные полуобезьяны; разнообразные формы низших обезьян, более или менее продвинувшихся в своем эволюционном развитии; человекообразные обезьяны; форма, наиболее сильно дивергировавшая от исходного типа, - человек. Ясно, что примитивные ныне живущие полуобезьяны эволюционировали гораздо медленнее как морфологически, так, вероятно, и в отношении поведения, чем та линия гоминид, нынешней гордостью и украшением которой служит Homo sapiens.

Скорости эволюции могут резко изменяться в пределах одной линии. Превосходный пример содержится в работе Уэстола (Westoll) о скорости эволюции двоякодышащих рыб. По данным Уэстола (из книги Симпсона), построены графики, представленные на рис. 2-6. Ископаемым двоякодышащим рыбам были даны оценки, отражающие их близость к ныне живущим двоякодышащим, в зависимости от степени «модернизации» их морфологических признаков. Оценка 100 дана современным признакам, а 0 - самым примитивным. Относительная скорость эволюции определяется как изменение оценки за миллион лет. Эволюция двоякодышащих протекала относительно быстро (для двоякодышащих) в первые 50 · 106 лет истории этой группы, а в дальнейшем шла крайне медленно - так медленно, по сравнению с другими рыбами, что мы можем считать двоякодышащих живыми ископаемыми.

Рис. 2-6. Эволюция морфологических признаков у двоякодышащих. А. Скорость эволюции двоякодышащих. Б. Приобретение «современных» признаков (оценка для современных рыб 100 баллов). (Simpson, 1953; с изменениями.)

2-6
На главную страницу

Брадителические скорости не означают отсутствия мутаций или отбора; они лишь означают, что отбор благоприятствует незначительному конечному морфологическому изменению или его отсутствию. Анализ степени белкового полиморфизма и генетической гетерозиготности был произведен для одного живого ископаемого - мечехвоста Limulus polyphemus (Selander et al., 1970). Ископаемые остатки подкласса Xiphosura, к которому принадлежит мечехвост, впервые обнаруживаются в среднем кембрии. Ископаемые мечехвосты различаются по местообитаниям (среди них были морские, солоноватоводные и пресноводные формы), что позволяет предполагать их физиологическую пластичность. Тем не менее морфологическая эволюция Xiphosura была достаточно консервативна. Позднепалеозойские, мезозойские и ныне живущие формы сходны по своим общим признакам. Сам Limulus плохо представлен в палеонтологической летописи, содержащей остатки третичных Xiphosura в исчезающе малых количествах. Однако ныне живущие мечехвосты очень сходны с юрским Mesolimulus, который, подобно Limulus, обитал в море; такое сходство свидетельствует об относительно медленной эволюции этой линии. Методом электрофореза был определен полиморфизм по 24 белкам, кодируемым 25 генетическими локусами. Оказалось, что доля полиморфных локусов в популяции мечехвоста сходна с их долей в популяциях мышей, дрозофилы и человека. У отдельных особей мечехвоста доля гетерозиготных локусов также оказалась сходной с их долей у отдельных особей тех видов, с которыми его сравнивали. Таким образом, брадителический мечехвост обладает такой же высокой генетической изменчивостью, как представители групп, эволюционирующих быстрее. Такая изменчивость обнаружена и у других брадителических организмов. В популяциях опоссумов, которые мало изменились после мелового периода, наблюдается такая же морфологическая изменчивость, как и у других млекопитающих. Кроме того, брадителические организмы обладают значительным запасом изменчивости, создающим возможность для видообразования, в некоторых случаях весьма обильного. Например, Selaginella - род растений, который, согласно Филипсу (Phillips) и Лейсману (Leisman), мало отличается по своему общему строению от пенсильванских плауновых (Lycopodiales) Paurodendron и Selaginellites, представлен в современной флоре 200 видами.

Симпсон (Simpson) считает, что брадителия поддерживается у организмов, занимающих адаптивную зону, которая сохраняется на протяжении исключительно долгого времени. Такая зона может быть узкой, и ее может занимать какой-либо хорошо приспособленный к ней организм, вроде двоякодышащих; или она может быть широкой, и тогда ее занимает такой всеядный организм, как опоссум. Существенные изменения, по-видимому, контролируются нормализующим (стабилизирующим) отбором, обеспечивающим сохранение высокой адаптированности. Иногда брадителические организмы дают начало быстро эволюционирующим формам. Это означает, что брадителические организмы обладают генетической пластичностью, благодаря которой они могут ответить на сильное давление отбора, вызывающего отклонения от нормы.

Самые высокие скорости эволюции относятся к третьей и, возможно, наиболее интересной категории - тахителическим скоростям. Симпсон утверждает: «Я считаю, что тахителия - обычный элемент, участвующий в возникновении высших категорий, и что она помогает объяснить пробелы, систематически встречающиеся в палеонтологической летописи». Тахителия сходна с прерывистостью в представлении Элдриджа и Гулда: в основе как той, так и другой концепции лежат исключительно высокие скорости эволюции. Однако Элдридж и Гулд делали упор на модель видообразования, исходящую из популяционной генетики, а Симпсон подходил к тахителии с другой, комплементарной, точки зрения. Он считал, что главное событие, сопутствующее тахителии, - это сдвиг популяции из одной крупной адаптивной зоны в другую.

Когда сдвигающаяся популяция переступает порог для перехода из одной зоны в другую, то это подразумевает, что на время перехода она оказывается в некой метастабильной зоне. В таких обстоятельствах она, вероятно, может выжить только при отсутствии конкуренции, с тем чтобы, будучи плохо приспособленной, она могла удержаться в новой зоне до тех пор, пока не достигнет удовлетворительного уровня адаптации. Таким образом, в ранний период радиации новых групп, распространяющихся в незанятые адаптивные зоны, возможна тахителия. Во время такой быстрой радиации все линии относительно плохо приспособлены и между ними нет конкуренции. В результате, как мы это видели на примере иглокожих, возникают разнообразные линии; одни из них быстро вымирают, тогда как другие линии укрепляют свои позиции в данной адаптивной зоне за счет своих менее удачливых родичей. Трудность достижения быстрых изменений в морфогенетических процессах, необходимых при тахителической эволюции, связана с тем, что, какими бы ни были экологические факторы, способствующие или не препятствующие переходу тахителической популяции из одной зоны в другую, какой бы степени ни достигала допустимая при этом рыхлость его адаптированности к окружающей среде, для того чтобы этот организм мог как-то существовать и размножаться, он должен продолжать оставаться морфогенетически и функционально интегрированным. Или, как это удачно выразил Фразетта (Frazzetta) в своих «Комплексных адаптациях у эволюционирующих популяций»: «Эволюционная проблема заключается, в сущности, в том, как постепенно совершенствовать машину, не прерывая ее работы».


Скорости эволюции

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
• | Абсолютное и относительное время
• | Происхождение многоклеточных организмов
• | Разрывы, недостающие звенья и эволюционные механизмы
● | Скорости эволюции
• | Скорости изменения размеров
• | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Скорости эволюции

До сих пор мы рассматривали скорости эволюции вообще, не пытаясь определить, какие изменения морфологии за 1 млн. лет соответствуют горотелическим или тахителическим скоростям. Однако из палеонтологической летописи можно извлечь конкретные эволюционные данные, позволяющие в сочетании с достаточно точными измерениями абсолютного времени произвести некоторые количественные оценки скоростей эволюции. Из палеонтологической летописи можно извлечь сведения о трех обширных категориях эволюционных скоростей: скоростях таксономического изменения, скоростях изменения размеров и скоростях изменения формы. Эти скорости, конечно, не независимы друг от друга, но операционально их можно рассматривать по отдельности.

Скорости таксономического изменения наиболее субъективны, потому что отдельные систематики, занимающиеся близкими организмами, могут пользоваться разными критериями при установлении таких категорий, как роды и семейства. «Объединитель» может поместить десять близких видов в один род, а его коллега-«дробитель» отнесется к этому неодобрительно и сочтет, что они принадлежат к трем разным родам. Кроме того, и это более серьезно, систематики, работающие с сильно различающимися группами, неизбежно используют в своей работе очень разные морфологические признаки, термины и критерии. Трудно решить, имеют ли такие таксономические категории, как роды или семейства, одинаковое эволюционное значение при сравнениях организмов, принадлежащих к разным классам или типам со своими особыми планами строения и эволюционными историями. Тем не менее, не упуская из виду эти трудности, можно использовать обширные таксономические данные, добытые из палеонтологии, для оценки скоростей эволюции, особенно среди родственных организмов, или для оценки изменений скорости эволюции в пределах одной линии. Сравнения между неродственными группами более условны, однако таксономию нельзя считать совсем уж произвольной. Одни и те же общие принципы применяются исследователями всех групп, когда они пытаются создать иерархические классификации, отражающие эволюционное родство между разными группами организмов и в пределах отдельных групп.

Таким образом, таксономические категории представляют собой итог произведенных систематиком оценок степени эволюционной дивергенции и отражают уровень морфологических различий между классифицируемыми организмами. При наличии данных об абсолютных возрастах, как это иногда бывает, имеется возможность оценить время, необходимое для достижения существенных морфологических изменений. Эти оценки могут позволить нам выяснить, какая точность определения времени необходима для изучения прерывистых событий, и установить, сколь значительными могут быть горотелические скорости в действительности.

В 1953 г. Симпсон (Simpson) указал, что существует несколько способов выведения эволюционных скоростей из таксономических данных. Филогенетические скорости - это те скорости, с которыми эволюционируют таксоны, такие как виды или роды в пределах одной филогенетической линии. В идеале могут быть определены скорости для эволюционирующей линии, в которой виды или роды возникают в известное время от известных предков и исчезают не в результате вымирания, а давая начало известным группам-потомкам. Хотя достоверно датированные последовательности предков-потомков встречаются редко, известно несколько случаев, в которых возможен такой прямой подход. Эволюционный ряд аммонитов из сем. Scaphitidae, представленный на рис. 2-4, служит хорошим примером для прямого определения филогенетических скоростей. Существование отдельных видов, принадлежащих к этой линии, продолжалось от 500 000 до 1 млн лет и завершалось возникновением последующего вида. На основании данных по сходным эволюционным рядам видов позднемеловых аммонитов рода Baculites, которые изучали Гил (Gill) и Кобан (Cobban), продолжительность существования вида в среднем получила оценку 0,5 · 106 лет. Скорости возникновения видов представляют собой величины, обратные продолжительности их существования; для этих аммонитов скорость эволюции составляет 1-2 вида за 106 лет. Скорости для головоногих моллюсков близки к скоростям филогенетического изменения для сильно отличающейся от них группы животных - млекопитающих. Эволюция примитивных раннеэоценовых млекопитающих, которую изучали Гингерих и Букштейн (Gingerich и Bookstein), а также Гингерих и Клюге (Gingerich и Kluge), продолжалась около 4 млн. лет. Одна простая линия состояла из четырех видов приматов рода Pelycodus, каждый из которых существовал примерно 1 · 106 лет. Эволюция Hyopsodus (Condylarthra), происходившая в это же время, была более сложной; филогения нескольких видов этого рода была ветвящейся, и в ней имели место, по-видимому, как постепенные, так и прерывистые события. Виды Hyopsodus сохранялись на протяжении 0,3-0,7 · 106 лет, что соответствует скоростям, равным 1,5-3 вида за 106 лет. Аналогичные расчеты можно произвести для определения скоростей изменения на уровне родов; например, по оценкам Симпсона, для линии из 8 последовательных родов лошадей, существовавшей в течение примерно 60 · 106 лет, средняя скорость составляла 0,13 рода за 106 лет.

Принято считать, что аммониты и млекопитающие развивались со сходными средними скоростями, тогда как у других линий наблюдались различные, гораздо более низкие скорости изменения. Длительные сроки существования видов обнаружены у морских двустворчатых моллюсков - гребешков - от миоценовых до ныне живущих представителей рода Argopecten, изучавшихся Уоллером (Waller). Этот род существует примерно 19 · 106 лет; видообразование происходит у него как путем ветвления, так и, возможно, путем постепенной трансформации видов, образующих линейную последовательность, доходящую до настоящего времени. Средняя продолжительность существования вымерших видов Argopecten была равна примерно 5 · 106 лет, что соответствует 0,2 вида за 10б лет. Судя по этим данным, двустворчатые моллюски эволюционируют так же, как и живут, «не спеша», медленнее, чем млекопитающие.

Заметное различие в скоростях эволюции млекопитающих и двустворчатых моллюсков было подтверждено и при другом подходе к определению скоростей таксономической эволюции, основанном на кривых выживания. При этом подходе определяют среднюю продолжительность существования всех видов или других категорий в данной группе. Знания прямых эволюционных линий не требуется. Кривые выживания получают, нанося на график процент родов, которые впервые появились в какое-то данное время в прошлом и существуют до сих пор. Не удивительно, что среди родов, возникших в далеком прошлом, число родов, доживших до наших дней, меньше, чем среди родов, возникших недавно. Кривые выживания для вымерших родов получают, нанося на график процент родов, существовавших на протяжении некоторого данного периода времени, используя продолжительность времени от первого обнаружения каждого рода и до его последнего обнаружения в палеонтологической летописи. Симпсон впервые применил этот метод в 1953 г., воспользовавшись им для сравнения продолжительностей существования родов двустворчатых моллюсков и млекопитающих (рис. 2-7). На основании этих кривых Симпсон оценил продолжительность существования некоторого «усредненного» рода двустворчатых, как превосходящую в 10 раз продолжительность усредненного рода млекопитающих, и высказал мнение, что эволюция млекопитающих на уровне родов протекала в 10 раз быстрее, чем эволюция родов двустворчатых моллюсков.

Рис. 2-7. Кривые выживания родов вымерших двустворчатых моллюсков (●) и хищных млекопитающих (○). Выживание выражено в процентах родов, просуществовавших в течение указанных по оси абсцисс периодов времени (Simpson, 1953).

2-7

Сходные результаты были получены на уровне видов. Стенли (Stanley, 1976, 1977) построил графики выживания для видов плейстоценовых млекопитающих и двустворчатых моллюсков и получил среднюю продолжительность существования для усредненного вида млекопитающих, равную примерно 1,2 · 106 лет, а для вида двустворчатых - 7 · 106 лет. Таким образом, эволюция и родов, и видов млекопитающих, как мы уже отмечали, говоря о филогенетических скоростях, протекает в 5-10 раз быстрее, чем эволюция родов и видов двустворчатых моллюсков.

Это заключение вызвало аргументированные возражения со стороны Шопфа (Schopf) и его сотрудников, которые считают, что уровень таксономического изменения, наблюдаемого в эволюционирующих линиях, может просто зависеть от их общей морфологической сложности. У более сложных организмов частей, подлежащих изменению, больше, а поэтому создается впечатление, что они эволюционируют быстрее, чем менее сложные организмы. Является ли более медленная эволюция двустворчатых по сравнению с эволюцией млекопитающих лишь кажущейся или же за их менее сложной морфологией скрывается столь же высокая скорость пока еще слабо заметной эволюции генома?

Шопф и его сотрудники подвергли это предположение проверке, оценив морфологическую сложность по числу морфологических терминов, используемых для разных групп. Как у двустворчатых моллюсков, так и у млекопитающих имеется по 3000 родов, но если для моллюсков существует всего 300 морфологических терминов, то для млекопитающих их примерно 1000. Таким образом, млекопитающие представляются морфологически более сложными, чем двустворчатые моллюски. Хотя подобная проверка согласуется с идеей о том, что скорости морфологической эволюции могут быть артефактом, обусловленным сложностью строения, тем не менее подобное объяснение явно несостоятельно. Живые ископаемые, такие как опоссум, не кажутся существенно менее сложными, чем их ближайшие родичи, эволюционирующие быстрее, а скорости эволюции могут быть выше в относительно «простых» группах, как это ясно видно по данным о скоростях эволюции, собранным Ван-Валеном (Van Valen, 1973).

Используя более свежие данные о длительности существования ископаемых организмов, чем те, которыми располагал Симпсон в 1953 г., Ван-Вален построил кривые выживания для родов и семейств многих групп. В отличие от Симпсона Ван-Вален применил логарифмическую шкалу. Оказалось, что графики выживания с использованием логарифмической шкалы более наглядны, чем графики, построенные в обычном масштабе. Если вероятность вымирания для членов данной группы остается постоянной, т. е. если один род имеет столько же шансов вымереть, как любой другой, независимо от времени их возникновения, то кривая выживания, построенная с использованием логарифмической шкалы, будет представлять собой прямую. Как показал Ван-Вален, при такой шкале график выживания действительно представляет собой прямую. На этих графиках нельзя, однако, отличить псевдовымирание (исчезновение рода в результате его эволюционного превращения в другой род) от действительного прекращения существования линии. На рис. 2-8 приведены три из графиков Ван-Валена: для родов вымерших млекопитающих, родов вымерших двустворчатых моллюсков и для родов рудистов (специализированная вымершая группа двустворчатых).

Рис. 2-8. Кривые выживания родов вымерших двустворчатых моллюсков, рудистов - специализированных мезозойских двустворчатых, принадлежащих к надсемейству Hippuritaceae, и млекопитающих (Van Valen, 1973).

2-8
На главную страницу

Как показывает сравнение кривых для двустворчатых моллюсков и млекопитающих, период полужизни для родов первых равен 35-106 лет, т.е. средняя продолжительность существования рода равна 70 · 106 лет, тогда как значительно более крутая кривая для млекопитающих дает период полужизни, равный 3 · 106 лет, или среднюю продолжительность существования рода 6 · 106 лет. Эти данные показывают, что у млекопитающих скорость возникновения и вымирания родов примерно в 10 раз выше, чем у двустворчатых моллюсков. Совершенно очевидно, однако, что рудисты эволюционировали быстрее, чем другие двустворчатые: период полужизни составляет у них 10 · 106 лет, а средняя продолжительность существования рода 20 · 106 лет. Рудисты возникли в верхней юре и вымерли к концу мелового периода. Морфологически рудисты не были похожи на других двустворчатых моллюсков: одна створка их раковины имела форму конуса, кончик которого прикреплялся к субстрату. Другая створка служила крышечкой конуса. Некоторые виды имели огромные размеры, достигая 2 м в длину. По мнению Стенли (Stanley), большинство двустворчатых моллюсков эволюционировало медленно, так как конкуренции за ресурсы между ними не было. Рудисты жили плотными скоплениями и даже образовывали рифы. Относительно высокая скорость их эволюции, возможно, была обусловлена конкуренцией между ними за пространство. Поскольку рудисты морфологически не сложнее других двустворчатых, вряд ли следует думать, что их более быстрая эволюция представляет собой артефакт. Хотя не вызывает сомнений, что эволюция двустворчатых моллюсков в целом протекала медленно, было бы неверным считать, что они неспособны эволюционировать с высокими скоростями. Кауфман (Kauffman), изучая скорости эволюции у меловых двустворчатых моллюсков, обнаружил, что эти скорости зависят от таких факторов, как стратегия питания и уровни стресса, создаваемого условиями среды. Некоторые двустворчатые, возможно, эволюционировали так же быстро, как и млекопитающие, при такой малой средней продолжительности существования вида, как 1,25 · 106 лет. Подобно мечехвосту, двустворчатые не ограничены в отношении скорости своей эволюции какой-либо особенностью генома. Если возникает соответствующая ситуация, то геномы двустворчатых моллюсков могут отреагировать на нее, что приведет к быстрой морфологической эволюции.

По определению, скорость таксономического изменения, выведенная на основании данных по выживанию для членов какой-либо крупной группы, такой как двустворчатые моллюски, соответствует горотелии - средней скорости эволюции для рассматриваемой группы. Интересно отметить, что скорости, оцененные по данным о выживании (даже относительно высокие скорости, наблюдаемые для млекопитающих), недостаточно велики, чтобы ими можно было объяснить внезапность появления новых форм в палеонтологической летописи. Так, радиация, в ходе которой возникло большинство современных отрядов млекопитающих, происходила на протяжении палеоцена, длившегося 10-15 · 106 лет. Такую эффектную радиацию едва ли можно объяснить постепенной эволюцией в пределах линий видов со средней продолжительностью существования 1,2 · 106 лет, вычисленной Stanley для видов плейстоценовых млекопитающих.

Такой же вывод был сделан в отношении эволюции родов млекопитающих в плио-плейстоцене с применением иного подхода - определения скоростей изменения таксономических частот. В них входят скорость изменения общей частоты, например числа родов, и две скорости, определяющие общую частоту: скорость возникновения и скорость вымирания. Скорость возникновения определяется как число первых появлений в ископаемой летописи за 1 млн лет, а скорость вымирания - число последних появлений за 1 млн лет. Эти эволюционные скорости определяются легко, потому что для этого не требуется знания эволюционных линий в пределах рассматриваемой группы, а таксономическая идентификация и стратиграфическое распространение - это данные, преобладающие в палеонтологической литературе. Таким образом, для того чтобы определить скорость возникновения родов в том или ином семействе, достаточно лишь подсчитать число новых родов, появившихся в датированном стратиграфическом интервале. В 1977 г. Гингерих (Gingerich) представил данные о скоростях возникновения плио-плейстоценовых родов грызунов, парнокопытных, хищников и приматов. Во всех этих группах в течение этого времени происходила значительная радиация новых родов. Скорости возникновения были высокие: 145 родов за 106 лет у парнокопытных и 222 рода за 106 лет у грызунов. Псевдовозникновение - эволюция одного рода в другой без ветвления - позволяет объяснить только 5-20% этих скоростей. Средняя продолжительность существования одного рода грызунов равна 5,9 · 106 лет, причем половина родов сохраняется в течение примерно 2 · 106 лет. Взрывоподобную радиацию новых родов за имеющиеся для этого примерно 3 · 106 лет нельзя объяснить постепенной эволюцией. Единственная возможность совместить высокие скорости возникновения и длительное выживание - это допустить такое ветвление, при котором новые виды возникают прерывисто, а затем сохраняются на протяжении сравнительно долгого времени без дальнейших изменений.


Скорости изменения размеров

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
• | Абсолютное и относительное время
• | Происхождение многоклеточных организмов
• | Разрывы, недостающие звенья и эволюционные механизмы
• | Скорости эволюции
● | Скорости изменения размеров
• | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Скорости изменения размеров

Изменение размеров представляет собой одно из наиболее часто встречающихся эволюционных явлений. В общем увеличение размеров - преобладающее направление эволюции. В таких различных группах, как фораминиферы и динозавры, известны примеры гигантов, возникших от мелких предковых форм. Однако «больше» это не всегда «лучше», и крупные животные (вроде слонов) иногда давали начало карликовым формам. Скорости изменения величины в процессе эволюции определить легко. Размеры гомологичных структур, таких как раковины, кости или зубы, у эволюционно близких организмов можно точно измерить, и, зная продолжительность периода, в течение которого произошло изменение размеров, определить его скорость. Такие измерения позволяют получить простейшую количественную меру эволюции, и их можно производить независимо от преобразований формы, которые гораздо труднее оценить количественно. Эти измерения позволяют оценить эволюционные изменения, обходя проблему объективности, возникающую при определении скоростей таксономических изменений.

Сравнения абсолютных изменений размеров обычно бесполезны, потому что в общем приходится для начала сравнивать организмы разной величины. Поэтому необходима какая-то мера относительного или процентного изменения размеров за некоторый отрезок времени, принятый за стандарт. Подобную относительную меру предложил Холдейн (Haldane, 1949). Например, если за интервал времени t средняя длина какой-либо кости или другой структуры увеличивается от x1 см до x2 см, то относительную скорость изменения можно выразить в виде

Холдейн использовал это равенство, чтобы вычислить относительное увеличение размеров, и предложил термин «дарвин» для обозначения единицы эволюционного изменения размера, равного изменению в е (2,3) раз за 106 лет. Холдейн считает, что в практических целях 1 дарвин можно примерно приравнять к изменению размеров на 0,001 за тысячу лет, что дает изменение размеров вдвое за 106 лет.

Скорости изменения размеров могут сильно варьировать по степени и продолжительности. Так, например, по оценкам Симпсона (Simpson), высота коронки зубов у лошадей линии от Hyracotherium (Eohippus) к Mesohippus на протяжении эоцена-олигоцена увеличивалась со средней скоростью, равной примерно 25 миллидарвин. От раннеолигоценового Mesohippus до миоценового Hypohippus эта скорость несколько возросла, достигнув 45 миллидарвин. Все эти формы объедали листву молодых деревьев и кустарников. Ныне живущая лошадь Equus - обитатель равнин, питающийся травой. Лошади, щиплющие траву, дивергировали от форм, объедавших листву, в миоцене; это линия Mesohippus - Merychippus, в которой скорость увеличения высоты коронки зубов повысилась до 80 миллидарвин, что привело к увеличению высоты коронки в четыре раза примерно за 20 · 106 лет. Эта умеренно высокая скорость увеличения размера зубов была лишь частью, хотя и существенной, эволюции лошадей, щиплющих траву. Одновременно происходили модификации формы черепа, совершенствование головного мозга и глубокие изменения в строении стопы, ноги и других частей скелета, необходимых для быстрого бега. Увеличение высоты коронки сопровождалось радикальными изменениями строения зубов: увеличением числа бугорков и переходом от сравнительно простых зубов, состоявших из дентина, покрытого эмалью, к зубам, на поверхностях которых имеются высокие складки эмали, а промежутки между складками заполнены твердым цементом, в результате чего создается эффективный и прочный жевательный аппарат. Размеры зубов увеличились у Merychippus не так заметно, как их форма, однако изменения формы не могли бы произойти без сопутствующего увеличения высоты зубной коронки. Подробное описание этих изменений можно найти в увлекательной книге Симпсона «Лошади».

Такие скорости увеличения размеров коренных зубов, как у лошадей, довольно часто встречаются у млекопитающих и во многих других группах организмов. Ван-Вален (Van Valen) составил таблицу эволюционных скоростей изменения размеров для различных простейших и беспозвоночных; оказалось, что эти скорости варьируют от 3 до 300 миллидарвин, при средней скорости 40 миллидарвин. По данным Маглио (Maglio), увеличение высоты зубной коронки у мамонтов линии Mammuthus africanus - M. meridionalis - M. armenicus в плио-плейстоцене происходило со скоростью 300 миллидарвин, сохранявшейся в течение примерно 2 · 106 лет и давшей в целом увеличение в 1,8 раза. Халам (Hallam) выявил также широкий диапазон скоростей увеличения размеров у юрских двустворчатых моллюсков и аммонитов. Для двустворчатых этот диапазон составлял 6-546 миллидарвин со средней скоростью 109 миллидарвин. В некоторых очень длинных линиях, таких как линия двустворчатых от Gervillela lanceolata до G. aviculoides, умеренная средняя скорость 55 миллидарвин, сохранявшаяся на протяжении почти 40 · 106 лет, привела к увеличению размера раковины в четыре раза. У одних видов направление изменений было постоянным, а у других оно варьировало. У Gryphaea размеры вначале увеличивались, затем уменьшались и в конце вновь увеличивались. У других видов скорость увеличения размеров в разные периоды понижалась или повышалась. У аммонитов увеличение размеров происходило быстрее, что соответствует более высокой скорости их эволюции, оцениваемой по таксономическим критериям; скорости варьировали у них от 64 миллидарвин до 3,7 дарвин со средней 584 миллидарвин. Халам обратил внимание на одно особенно интересное явление. Увеличение размеров может быть значительным в пределах одного вида или короткой последовательности видов; однако в палеонтологической летописи часто появляются виды, которые существенно мельче своих предшественников, а промежуточных по размерам форм выявить не удается. Халам интерпретировал свои наблюдения, как свидетельствующие о том, что в эволюции его юрских моллюсков было две тенденции. Одна состояла в более или менее постепенном увеличении размеров, которое, по его мнению, обычно ведет к эволюционному тупику. Другая тенденция - относительно внезапное уменьшение размеров, которое может привести к изменениям морфологии и к видообразованию.

Исключительно высокие скорости возникновения карликовости известны для позднеплейстоценовых млекопитающих Австралии, Евразии и Северной Америки. Экологические причины быстрой эволюции в сторону карликовости все еще не вполне ясны. Однако представляется вероятным, что она была вызвана давлением, направленным на сохранение адекватных размеров популяции при усилении ограничивающего воздействия ресурсов. Явление внезапного (по геологическим масштабам) уменьшения размеров хорошо документировано. Кертен (Kurten) вычислил скорости развития карликовости у европейских млекопитающих в конце ледникового периода и в послеледниковое время. За такие короткие промежутки времени, как 5-15 000 лет, размеры куницы, медведя, дикой кошки, росомахи и других животных заметно уменьшились. Скорости уменьшения размеров колебались от 3,7 до 43 дарвин, при средней скорости 12,6 дарвин, которая если бы она сохранилась, привела бы к уменьшению размеров вдвое всего за 80 000 лет. Сходные очень высокие скорости развития карликовости в период от 30 до 20 тысяч лет назад наблюдаются у таких австралийских сумчатых, как кенгуру и сумчатая куница. Скорости этого процесса, вычисленные Маршаллом (Marshall) и Корручини (Corruccini), лежат в диапазоне 9-26 дарвин.

Быстрое развитие карликовости у млекопитающих, примеры которого были здесь приведены, продолжалось достаточно долго, так что уменьшение размеров достигало 10-35%. Некоторые плейстоценовые млекопитающие, однако, уменьшались более значительно. Самым, казалось бы, невероятным примером этого служат карликовые слоны. Крупный европейский Elephas namadicus дал начало ряду карликовых форм, живших на разных островах Средиземного моря в конце плейстоцена. Самый маленький из них, E. falconeri, был размером с пони. К сожалению, стратиграфические данные слишком скудны, чтобы можно было точно определить скорость уменьшения размеров, однако, по мнению Маглио, процесс этот продолжался относительно недолго - не больше нескольких сот тысяч лет. Островные слоны, вероятно, вели себя как популяция, претерпевающая прерывистую эволюцию. Они были изолированы от основной видовой популяции Е. namadicus, занимали ограниченную географическую область, и численность их была ограниченной. Была ли их эволюция прерывистой? Если да, есть ли необходимость говорить о необычайно высокой скорости уменьшения размеров от Е. namadicus до Е. falconeril Если допустить, что превращение в карликовую форму продолжалось более чем 100 000 лет, то достаточной оказалась бы скорость порядка 16 дарвин. Это высокая скорость, но у других млекопитающих были обнаружены еще более высокие скорости развития карликовости. При максимальной скорости в 43 дарвин, обнаруженной Кертеном, понадобилось бы всего 40000 лет - одно геологическое мгновение.

И Стенли (Stanley), и Халам (Hallam) полагали, что в генетическом отношении наиболее доступный путь для быстрого превращения столь различных организмов, как позвоночные и аммониты, в карликов - это педоморфоз, при котором мелкие морфологически ювенильные формы достигают половой зрелости. Этот процесс, возможно, представляет собой важный способ возникновения новых морфологических изменений путем прерывистой эволюции. Педоморфоз мог также играть известную роль в развитии карликовости у австралийских сумчатых, но он представляет собой лишь один из путей генетического изменения размеров. Высокие скорости уменьшения размеров, обнаруженные у плейстоценовых млекопитающих, легче понять, если обратиться к механизмам карликовости у ныне живущих млекопитающих. Карликовые формы известны у лошадей, коров, овец, свиней, собак, человека и даже мышей. Мак-Кьюсик (McKusick) различает два основных типа карликовости. Хорошим примером карликовости одного типа, характеризующимся непропорционально короткими конечностями, служит ахондропластическая карликовость, наследуемая как простой аутосомный доминантный признак. Этот тип карликовости, вероятно, неадаптивен. При другом типе - ателиотической карликовости - развивается вполне пропорциональная миниатюрная копия нормального животного. У человека карлики этого типа возникают по трем основным причинам, которые все связаны с продукцией или с использованием гипофизарного гормона роста. В первом случае у карликов отсутствует гормон роста, а в третьем - все гормоны передней доли гипофиза. Во втором случае в тканях-мишенях отсутствуют рецепторы гормона роста. Несмотря на то что уровень этого гормона в организме выше нормального, индивидуум остается карликом. Во втором и третьем случаях карликовость наследуется как простой аутосомный рецессивный признак, определяемый одним главным геном, на который могут влиять еще и гены-модификаторы. Так, изменение единичного гена, приводящее к изменению одного простого гуморального фактора, может иметь резко выраженные морфогенетические последствия. При сильном давлении отбора или в изолированных популяциях вполне можно допустить высокую скорость развития карликовости. Подобная карликовость возникает в популяциях человека; так, у пигмеев племени итури, обитающих в Конго, рост которых равен в среднем 120 см, вся популяция стала карликовой, по-видимому, в результате закрепления в ней одного аллеля, определяющего секрецию неполноценного гормона роста.


Эволюция формы

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
• | Абсолютное и относительное время
• | Происхождение многоклеточных организмов
• | Разрывы, недостающие звенья и эволюционные механизмы
• | Скорости эволюции
• | Скорости изменения размеров
● | Эволюция формы
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Эволюция формы

Морфология реальных организмов или их частей может достигать очень высокой сложности, а поэтому производить количественные определения скоростей изменения формы труднее, чем определения скоростей таксономического изменения или изменений размеров. Это огорчительно, потому что критериями для решения таксономических проблем часто служат сложные признаки, эволюционные изменения которых могут быть очень тонкими или во всяком случае такими, что их трудно выразить в сколько-нибудь количественной форме. Скорости морфологического изменения отражаются в скоростях таксономических изменений, рассмотренных выше. Если, как считают сторонники гипотезы прерывистой эволюции, крупные эволюционные изменения всегда сопровождаются видообразованием, то в таком случае скорости таксономического изменения можно использовать для измерения темпа эволюции. Тем не менее определения скоростей таксономических изменений имеют лишь косвенное отношение к проблеме изменения формы.

Наиболее существенные морфологические изменения, происходящие в процессе эволюции, приводят к возникновению «новшеств» - новых структур, качественно отличных от существовавших прежде и открывающих возможности для новых образов жизни. Возникновение многих новшеств отражено в палеонтологической летописи. К их числу относятся конечности амфибий, яйца амниот, сочленение нижней челюсти с черепом у млекопитающих, крылья. О возникновении других новшеств, таких как гомойотермность или молочные железы, связанных с мягкими тканями или физиологическими функциями, можно судить лишь на основе изучения ныне живущих организмов. Новшество не появляется «на пустом месте». Новая структура возникает как результат изменения процессов развития предсуществующих структур. Скорости, с которыми это происходит, варьируют. Переход от сочленения нижней челюсти, типичного для рептилий, к сочленению, типичному для млекопитающих, происходил постепенно, на протяжении многих миллионов лет, и процесс этот хорошо отражен в обширных палеонтологических данных по более продвинутым звероподобным рептилиям. Что же касается скорости развития гомойотермности, то о ней можно только строить догадки. Другие новые признаки, по-видимому, развивались быстро, однако никаких данных об этом не сохранилось. Так, например, летучие мыши, которые завоевали совершенно новую для млекопитающих адаптивную зону, появляются в палеонтологической летописи внезапно, в начале эоцена. По причине скудности данных дать сколько-нибудь реальную оценку скорости, с которой происходила эта действительно глубокая реорганизация передней конечности в крыло, невозможно, однако это, по всей вероятности, имело место в период радиации плацентарных млекопитающих в палеоцене, продолжавшейся 10-12 · 106 лет.

Для эволюционных превращений таких структур, как неспециализированная передняя конечность млекопитающих, в крыло летучей мыши достаточно изменения только в программе развития, с тем чтобы те же самые компоненты расположились по-иному. Крыло летучей мыши содержит все те кости, из которых построены передние конечности других млекопитающих, и его развитие начинается с образования обычной почки конечности. Подробным рассмотрением эволюционных модификаций программ развития мы займемся в последующих главах. Здесь же нас интересует только вопрос о том, существуют ли качественные различия между эволюционными процессами, приводящими к появлению структурных новшеств, и теми процессами, в результате которых происходят более скромные эволюционные изменения морфологии. Согласно нашему рабочему допущению, различий между ними нет. Во всех эволюционных изменениях морфогенеза участвуют сходные генетические факторы, контролирующие градиенты, становление плана строения (pattern formation), скорости клеточного деления, индукционные взаимодействия и другие процессы, которые обеспечивают развитие дифференцированной структуры во всех ее деталях. Палеонтологическая летопись дает нам сведения только о двух изменениях морфологии, которые возникают в результате эволюционного изменения генов, контролирующих эти процессы, и которые можно оценить количественно. Это изменения так называемых меристических признаков и изменения аллометрических соотношений.

Меристическими называют признаки, представленные рядом идентичных или сходных структур, как, например, амбулакры иглокожих, фасетки глаза у трилобитов подсемейства Phacopinae, щетинки насекомых, ребра на раковинах брахиопод и моллюсков или позвонки и пальцы у позвоночных. Скорости изменения числа этих структур также можно выразить в единицах дарвин, предложенных Холдейном (Haldane). Ван-Вален (Van Valen) приводит различные скорости изменения меристических признаков, вычисленные на основании палеонтологических данных. Скорости изменения числа камер у некоторых ископаемых фораминифер варьируют от 70 до 120 миллидарвин. Число ребер на раковинах брахиопод изменялось со скоростями от 0 до 100 миллидарвин, а число ребер на раковинах гребешка - со скоростями от 6 до 190 миллидарвин. В 1973 г. Маглио (Maglio) вычислил в дарвинах скорости для нескольких поддающихся измерению меристических признаков зубов слонов. Изменение числа эмалевых гребней или поперечных пластин, образующих перетирающие поверхности коренных зубов слона, представлено на рис. 2-9. Показаны три линии, берущие начало от Primelephas gomphotheroides, у которого были примитивные коренные зубы с небольшим числом пластин. У рода Loxodonta, к которому принадлежит ныне живущий африканский слон, число пластин возрастало медленно, тогда как у рода Elephas, представленного в настоящее время индийским слоном, и у мамонтов (Mammuthus) оно возрастало быстро. У Elephas средняя скорость увеличения числа пластин составляла примерно 200 миллидарвин, а у поздних мамонтов она дала вспышку, достигнув 600 миллидарвин. В обеих линиях число пластин возросло от 7 до 23 примерно за 5,5 · 106 лет. В сочетании с целым набором других изменений (толщины эмали, высоты коронок и формы пластин) увеличение числа пластин привело к развитию высокоэффективных перетирающих коренных зубов.

Рис. 2-9. Эволюция эмалевых гребней коренных зубов в трех линиях слонов: у индийского слона Elephas (●), африканского слона Loxodonta (○) и у мамонта Mammuthus (Δ) (по Maglio, 1973).

2-9

Обычно одно только изменение числа сходных частей приводит лишь к небольшим изменениям морфологии. Меньшее или большее число щетинок у мух или ребер на раковинах брахиопод не относится к категории глубоких эволюционных событий. Но в некоторых случаях изменения меристических признаков играли ключевую роль в эволюции; ярким примером служат змеи, у которых может быть до 400 позвонков и почти столько же пар ребер, что обеспечивает эффективный, хотя и весьма специализированный, способ передвижения, а в случае питонов и удавов - единственный в своем роде способ расправиться с жертвой. До сих пор мы рассматривали изменения размеров, как если бы они происходили независимо от изменений формы. Между тем такие случаи редки. Крупные животные - это обычно не просто увеличенные варианты своих более мелких предков, а взрослые особи - это не просто увеличенные молодые. Значительная часть изменений формы, происходящих в период роста данной особи или в процессе эволюции данной линии, осуществляется путем изменения относительных размеров частей тела. В обоих случаях такие модификации пропорций представляют собой результат изменений относительного роста разных частей тела в процессе развития. Это так называемая аллометрия. Рассмотрение аллометрических зависимостей дает возможность установить, какие изменения формы вызываются неравномерным ростом, а какие являются результатом изменений программы развития. Существуют аллометрические ряды трех типов:

1) ряды, образованные в результате измерения роста в процессе онтогенеза данного вида;

2) ряды, образованные близкими видами, различающимися по величине;

3) ряды, образуемые видами, составляющими одну линию в процессе эволюции.

Аллометрические зависимости между размерами двух структур часто описываются простой формулой, предложенной Гексли в 1932 г.:

y = bxα

где y - размер какой-либо одной структуры, а х - размеры всего тела или другой структуры, с которой структура у сравнивается. Член b - скалярный множитель, а α - отношение удельных скоростей роста структур у и х. Это уравнение можно переписать в виде

log y = log b + α log x.

Величины х и у обычно откладывают в логарифмическом масштабе по обеим осям. При этом получается линейный график с наклоном α и с точкой пересечения с осью х, равной log b. В тех случаях, когда α = 1, относительные размеры структур, представленных величинами х и у, постоянны независимо от их абсолютных размеров; иными словами, соотношение этих структур не изменяется, т.е. их рост происходит изометрически. Изометрический рост - это частный случай более общего спектра аллометрических зависимостей. В большинстве случаев α ≠ 1 и пропорции изменяются с изменением размеров.

Один особенно интересный пример аллометрии в ходе развития обсуждается Гексли в 1932 г. в его книге «Проблемы относительного роста» и представлен здесь на рис. 2-10. У некоторых видов муравьев рабочие особи полиморфны, причем самые крупные рабочие, у которых головы и челюсти чрезмерно велики, несут функции солдат. Вероятно, муравьиной семье выгодно иметь разнообразные типы рабочих особей, каждый из которых более способен к выполнению определенного круга задач. Такой ряд рабочих особей изображен на рис. 2-10, где приведен также график отношения размера головы (х) к размерам туловища (у) для рабочих особей одного вида муравьев. В пределах вида эти отношения для рабочих различных размеров укладываются в одну аллометрическую кривую. Это означает, что, хотя более крупные рабочие выглядят иначе, чем мелкие, из-за своих огромных голов и челюстей, весь этот ряд в целом отражает проявление одного генетически детерминированного закона роста.

Рис. 2-10. Аллометрическая зависимость между размерами головы и тела у муравья Pheidole instabilis (Huxley, 1932; с изменениями).

2-10

До сих пор мы рассматривали только аллометрические зависимости, выявляющиеся у отдельных особей в процессе роста. Можно, однако, построить также аллометрические кривые, чтобы сравнить взрослых особей последовательных видов, образующих одну эволюционную линию. Увеличение размеров в процессе эволюции происходит, как мы убедились, очень часто. В некоторых случаях увеличение размеров имеет очень интересные последствия. Когда аллометрические тенденции, характерные для предкового вида, сохраняются, то, если для какого-либо признака α ≠ 1, возникает парадоксальный результат: сохраняя тип роста, характерный для предкового вида, вид-потомок, превосходя предковый вид по размерам, приобретает иную форму. Такой способ, достойный «Алисы в стране чудес», лежит в основе морфологических изменений, наблюдаемых в некоторых хорошо известных эволюционных линиях. Одна из таких линий - травоядные млекопитающие титанотерии - достигла кульминации в олигоцене, где они представлены очень крупными формами; нос у этих форм был украшен парой массивных тупых рогов, достигавших в длину половины длины черепа. Эоценовые предки титанотериев были мельче, и рога у них либо отсутствовали, либо были короче. Размеры рогов у титанотериев радикально увеличились с увеличением общих размеров тела в процессе их эволюции в течение олигоцена. Означает ли эволюция этих крупных рогов приобретение нового варианта морфогенеза? В 1934 г. Герш (Hersh) ответил на этот вопрос отрицательно, что было неожиданным. При построении графика в логарифмическом масштабе по обеим осям все виды титанотериев укладываются в одну и ту же аллометрическую кривую с очень высоким значением α. Следовательно, регуляция роста в процессе онтогенеза титанотерия происходила таким образом, что увеличение размеров черепа сопровождалось еще большим увеличением его носовой области. Очевидно, крупные размеры всего тела и рогов создавали селективное преимущество, и поэтому данная аллометрическая тенденция сохранялась. Аналогичным примером служат гигантские рога вымершего плейстоценового оленя Megaloceros giganteus. У крупных самцов размах рогов достигал 3-3,5 м. Гулд (Gould) показал, что рога этого оленя подчиняются тем же законам аллометрического роста, что и рога других оленей. Поскольку это был очень крупный олень, следовало ожидать, что и рога у него будут особенно большими. Но было ли это единственной причиной гигантских размеров рогов? Гулд высказал мнение, что отбор сильно благоприятствовал таким огромным рогам, поскольку они играли важную роль в брачном поведении.

Другое, более раннее, объяснение состояло в том, что эволюция рогов у титанотериев и у Megaloceros giganteus - peзультат ортогенеза. Согласно теории ортогенеза, несущей в себе некоторые элементы греческой трагедии, эволюция той или иной линии канализируется в определенном направлении, отклониться от которого она не может даже тогда, когда это направление перестает быть адаптивным; следовательно, ее вымирание неизбежно. Подобные представления подразумевают направленную эволюцию телеологического толка и носят мистический характер; они мало что могут дать для понимания действительных эволюционных процессов. Тем не менее в эволюции все же существуют некие направления и они должны быть исследованы.

Изменения аллометрических зависимостей в процессе эволюции могут происходить другими, возможно, более важными способами. В эволюционирующей линии может произойти изменение любого из двух параметров, α или b. Изменение α ведет к модификации пропорций организма в результате изменения характера роста в процессе развития. На рис. 2-11 показана аллометрическая зависимость между длиной замка и периметром раковины в линии ископаемых двустворчатых моллюсков рода Myalina, у которых происходило постепенное увеличение размеров. Точки для самых древних видов располагаются на одной кривой, более поздние - на другой, которой соответствует иное, более высокое, значение α (больший угол наклона), и ряд завершается крупным моллюском, резко отличающимся по форме раковины от предковых видов. Все эти события в целом заняли примерно 50 · 106 лет, но время, в течение которого произошли изменения аллометрии, не превышает 10 · 106 лет.

Рис. 2-11. Сдвиг аллометрической зависимости между длиной замка и периметром раковины в эволюции одной линии ископаемых двустворчатых моллюсков рода Myalina (Newell, 1942, 1949; с изменениями). В этой линии прослеживается постепенное увеличение размеров и изменение аллометрии, происходившее в течение пенсильванского и пермского периодов (см. текст).

2-11

Аналогичное изменение аллометрической зависимости между массой головного мозга и массой всего тела выявили Пилбим (Pilbeam) и Гулд (Gould) в эволюции человека. У человекообразных обезьян и у наших вымерших родичей-гоминид, принадлежавших к роду Australopithecus, значение α равно 0,34, тогда как у ныне живущих и вымерших представителей рода Homo оно равно 1,73. Благодаря недавним открытиям Джохансона (Johanson) и Лики (Leakeys) в Восточной Африке, которые указывают на то, что дивергенция Homo от Australopithecus произошла примерно 3,5 · 106 лет назад, по мере нахождения дополнительных ископаемых остатков, относящихся к этому периоду, возможно, удастся определить, с какой скоростью происходил этот чрезвычайно важный сдвиг в аллометрии.

Значение α для аллометрического роста, происходящего в процессе онтогенеза, часто отличается от его значений, получаемых при построении аллометрической кривой для группы взрослых форм, относящихся к родственным видам. Подобная ситуация изображена на рис. 2-12. Прерывистая линия выражает аллометрическую зависимость между массой головного мозга и массой тела для группы родственных видов насекомоядных средних дефинитивных размеров. Сплошными линиями изображены изменения аллометрических зависимостей у каждого вида на протяжении онтогенеза. В данном примере эти онтогенетические кривые имеют меньшие наклоны, чем кривая для группы видов, однако столь же вероятна и обратная картина, потому что в процессе развития значения α часто бывают больше 1. Обратите внимание, что α, характерное для онтогенеза, отличается от α при сравнении взрослых особей разных видов, но при этом одинаково для всех этих видов. Однако значения b для всех видов различны.

Рис. 2-12. Аллометрическая зависимость между массой головного мозга и массой тела у близких видов насекомоядных млекопитающих с Мадагаскара (прерывистая линия). Сплошными линиями показаны аллометрические зависимости в пределах каждого вида в процессе онтогенеза (Gould, 1971).

2-12
На главную страницу

Если межвидовое α = 1, то в таком случае взрослые особи более крупных видов представляют собой увеличенные варианты своих более мелких родичей (или предков). Гулд (Gould) высказал мнение, что это может произойти в процессе эволюции, если более крупный вид-потомок сохраняет значение α своих мелких предков, но аллометрический рост рассматриваемой структуры начинается у него из более крупного зачатка, т.е. при более высоком значении b. Тогда, для того чтобы произошло изменение величины структуры, необходим либо сдвиг начала роста зачатка на более ранние сроки (акцелерация), либо его задержка. Это создает альтернативную возможность увеличения размеров в процессе эволюции, не требующую изменения законов роста. Если у организмов сохраняется кривая онтогенетического роста предков, а аллометрия роста сильно отличается от α = 1, то пропорции тела могут резко изменяться с увеличением размеров. Сохраняя аллометрию, но начиная рост с других размеров зачатка, организм может избежать больших изменений в соотношении размеров разных частей.

В настоящее время все еще нет возможности полностью объяснить механизмы регуляторных процессов, лежащих в основе изометрического или аллометрического роста, однако уже начинают выявляться некоторые интересные аспекты этих процессов. Как указывает Госс (Goss), для родственных между собой организмов, сильно различающихся по общим размерам, существуют две возможности: до тех пор пока основной план их организации остается сходным, должно происходить изменение либо размеров, либо числа составных частей. По общему правилу мелкие функциональные единицы - клетки какого-либо органа или фасетки сложного глаза-изменяются в числе, тогда как крупные функциональные единицы - внутренние органы, конечности или глаза - изменяются по размеру. В известных пределах увеличение размеров приводит к повышению эффективности органов. Примером такого рода служит головной мозг: более крупные общие размеры создают возможность для большего числа нейронов и большего числа связей между ними, что приводит к усилению функционального потенциала мозга. Из этого вытекает важное следствие, состоящее в том, что в период роста соотношение размеров разных частей тела в значительной степени зависит от относительных скоростей клеточного деления. Данные о существовании факторов, регулирующих рост, появились еще в 20-е и 30-е годы; обзор ряда проведенных в этот период изящных экспериментов с пересадками органов сделал Твитти (Twitty, 1940). Так, например, при пересадках глаз от более старых аксолотлей (Ambystoma) молодым наблюдалась задержка роста этих крупных глаз, а при пересадке мелких глаз от более молодых особей более старым рост их ускорялся, так что в конечном счете величина глаз вполне соответствовала размерам их хозяина.

Существует, очевидно, какая-то система, действующая по принципу обратной связи и состоящая из циркулирующих в организме регуляторных веществ двух типов - стимулирующих клеточное деление в определенных тканях и подавляющих его. Одним из таких хорошо известных тканеспецифичных регуляторных веществ стимуляторного типа служит эритропоэтин, вырабатываемый в почках в ответ на потери крови и стимулирующий образование эритроцитов. Существуют также позитивные регуляторы, участвующие в развитии морфологических признаков. Андрогены и эстрогены, которые организм человека начинает продуцировать в подростковом возрасте, взаимодействуя с тканями-мишенями, обусловливают развитие таких хорошо заметных морфологических признаков, как вторичные половые признаки: грудь, борода и пропорции тела, характерные для взрослого человека. Эти регуляторные вещества гуморальной природы и действуют на ткани-мишени, находящиеся на расстоянии от того места, где гормоны образуются. Существуют, однако, позитивные регуляторы другого класса, которые стимулируют рост, а нередко также дифференцировку и формообразовательные процессы в ткани, непосредственно примыкающей к той ткани, которая их вырабатывает. Они обеспечивают классическую эмбриологическую индукцию, рассматриваемую в гл. 5.

Существуют также специфические ингибиторы клеточного деления, которые Баллог (Bullough) назвал кейлонами, однако они все еще недостаточно хорошо изучены. Эти вещества вырабатываются в самой ткани-мишени и подавляют ее же рост. Экспериментальное удаление или повреждение части органа, такого как печень, снижает уровень специфичного кейлона в крови и индуцирует компенсаторный рост. Как и в системе гормона роста, различные элементы этих регуляторных систем - образование регуляторов, их структура, число и специфичность рецепторных молекул - могут подвергнуться генетическому изменению в процессе эволюции новых морфологических пропорций.

Изменения в аллометрии могут происходить довольно постепенно, как это установил Кертен (Kurten) для гиен и других плейстоценовых млекопитающих, или очень быстро, как при выведении разных пород собак, что было сделано за несколько столетий. Сильная борзая, выведенная для охоты на волков, и пекинес с толстым приплюснутым носом, выведенный специально для того (к вящему удивлению), чтобы его можно было держать на коленях, различаются по величине и пропорциям. У собак обнаружены гены, детерминирующие такие признаки, как длина ног, длина морды и общие размеры. Эти признаки широко использовались селекционерами-кинологами. Высокие скорости изменений аллометрии известны также для линий, эволюционирующих в природных условиях, например у некоторых гавайских Drosophila (см. гл. 3).

Сведения о механизмах эволюции, которые можно почерпнуть из палеонтологической летописи, весьма ограничены. Сохранение ископаемых остатков какого-либо вида на всем протяжении его ареала в течение достаточно длительного периода его существования, с тем чтобы можно было застать периферические изоляты в момент акта видообразования, нельзя считать невероятным, однако число таких примеров будет ничтожным. Недоступны нам и генетические системы вымерших организмов, хотя некоторое представление о них, несомненно, дает изучение их ныне живущих родичей. Онтогенезы некоторых ископаемых организмов хорошо известны: личиночные стадии нескольких трилобитов, рост спирально закрученных раковин аммонитов и, наконец, яйца, молодые и взрослые особи знаменитого монгольского динозавра Protoceratops. Есть и другие примеры, но в целом палеонтологические «ясли» нельзя назвать переполненными. Палеонтологическая летопись свидетельствует о том, что скорости эволюции сильно варьируют независимо от того, оцениваем ли мы их по таксономическим изменениям, изменениям размеров или аллометрии. Это, пожалуй, один из главных вкладов палеобиологии в рассматриваемую здесь проблему, не говоря уже о тех поразительных свидетельствах о жизни в прошлом и о множестве исчезнувших миров, которые она дает. Мы освободились от концепции эволюции путем создания новых генов в результате постепенного замещения нуклеотидов и вынуждены искать механизмы эволюции на уровне организации генов и их экспрессии в процессе онтогенеза, с тем чтобы объяснить быстрые и глубокие изменения морфологии.


Разные типы молекулярной эволюции

Глава 3

Морфологическая и молекулярная эволюция

Я думаю, что отец наш небесный выдумал человека, потому что разочаровался в обезьяне.

Марк Твен

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
● | Разные типы молекулярной эволюции
• | Гены, белки и «молекулярные часы»
• | Структурные гены и регуляторы в эволюции
• | Типы видообразования
• | Время и генетическая дивергенция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Разные типы молекулярной эволюции

При обсуждении палеонтологической летописи и выведенных на ее основе скоростей морфологической эволюции молчаливо допускалось, что эти скорости отражают изменения генома. Существование связи между эволюцией генома и морфологической эволюцией общепризнанно, хотя в некотором смысле выражение «эволюция генома» - это тавтология, поскольку всякое эволюционное изменение требует генетических изменений, т.е. эволюции генома.

Однако истинная трудность изучения эволюции генома у эукариот состоит в том, что эукариоты - это не просто Escherichia coli в увеличенном масштабе. Геномы эукариот чрезвычайно сложны и содержат множество разнообразных генетических элементов. Эта сложность обнаруживается при попытках примирить эволюцию генома и морфологическую эволюцию. Так, например, Шопф и др. (Schopf et al.) в исследовании, посвященном влиянию сложности организации на скорости морфологической эволюции, высказали предположение, что внешняя морфологическая сложность на самом деле не может служить точным показателем уровня эволюции генома. Таким образом, хотя в морфологии таких сложных форм, как брахиоподы, может наблюдаться значительно больше эволюционных изменений, чем, например, у бактерий с их гораздо более простой морфологией, однако фактически изменения в эволюции генома бактерий за тот же промежуток времени могут быть гораздо значительнее. Или, как заключили эти авторы, «возможно, что скорости эволюции, о которых обычно сообщают палеонтологи, нельзя считать хорошим показателем эволюционных изменений генома, определяющего изучаемые признаки». Это заключение отчасти справедливо. Бактерии обладают поразительно широким спектром метаболических путей - их адаптации носят биохимический, а не морфологический характер. В отличие от бактерий эукариоты лишены подобной метаболической изобретательности. За немногими исключениями, все Metazoa используют одни и те же метаболические пути, и их адаптации затрагивают главным образом морфологию. Таким образом, изменения, зарегистрированные в палеонтологической летописи, отражают структуру и функции той части генома, которая управляет морфогенезом.

Трудно оценить относительный уровень эволюции генома, необходимый для эволюции групп, сильно различающихся по морфологической организации и сложности. Одним из подходов к этой трудной задаче послужили сравнения аминокислотных последовательностей гомологичных белков, выделенных из разных организмов. Существенный результат подобных исследований состоит в том, что эти белки из самых разных организмов обладают сходными аминокислотными последовательностями, т.е. изменения аминокислотных последовательностей белков или нуклеотидных последовательностей ДНК служат молекулярными критериями эволюционного родства независимо от морфологического сходства или таксономической принадлежности. Однако при этом все еще остается необходимым решить, какая часть молекулярной эволюции имеет отношение к морфологической эволюции. Большинство исследований эволюции на молекулярном уровне касается структурных генов, поскольку они более доступны. К структурным относятся гены, дающие в результате транскрибирования различные РНК, которые либо выступают в роли информационных, или матричных, РНК (мРНК), создавая путем трансляции аминокислотные последовательности белков, либо функционируют как рибосомные РНК (рРНК) или транспортные РНК (тРНК). Большинство структурных генов, интенсивно изучаемых в настоящее время, - это гены, которые кодируют белки, продуцируемые в больших количествах специализированными клетками, например глобины, овальбумин, актин и гистоны. Эти белки не участвуют в непосредственной регуляции действия генов; поэтому детерминирующие их гены и относят к структурным. Однако разделение генов на структурные и регуляторные в некотором смысле условно: такой белок, как lac-репрессор Е. coli, представляет собой продукт одного из структурных генов, поскольку этот белок образуется в результате транскрипции и трансляции данного гена; но его функция носит исключительно регуляторный характер, поскольку действие lac-репрессора состоит в непосредственной регуляции экспрессии специфического набора структурных генов, кодирующих определенные ферменты. Другие элементы генома, играющие важную роль в регуляции действия генов или в поддержании структуры хромосом, вообще не нуждаются в транскрибировании, для того чтобы выполнять свою функцию.

Ввиду сложности геномов эукариот эволюция этих геномов слагается из множества эволюционных событий. Изменения генома могут иметь ряд различных последствий. В табл. 3-1 представлен далеко не полный перечень событий и их последствий, участвующих в процессе эволюции многоклеточных животных.

Таблица 3-1. Разнообразие событий, происходящих при эволюции генома
С о б ы т и е | П о с л е д с т в и я
 | структура ДНК | структура белка | фенотип
В структурных генах
Замена нуклеотида (непроявляющаяся) | Изменение последовательности оснований | Замены аминокислоты не происходит | Никаких или незначительные
Замена нуклеотида (консервативная) | То же | Замена аминокислоты на сходную | То же
Замена нуклеотида (проявляющаяся) | То же | Замена аминокислоты | От никаких до утраты или изменения функции
Делеция | Утрата основания(й) | Делеция аминокислоты (аминокислот), нонсенс-белок или преждевременный обрыв белковой цепи | От незначительных до утраты функции
Дупликация, за которой следует замена нуклеотидов в дупликатном гене | Дупликация последовательности оснований; изменение последовательности в дупликатном гене | Новая (сходная) аминокислотная последовательность | Появление новой функции с сохранением прежней функции
Слияние генов | Утрата промежуточных оснований | Объединение полипептидов | Никаких, утрата функции или новая функция
В некодирующих последовательностях
Замена нуклеотидов в высокоповторяющихся последовательностях сателлитной ДНК | Изменение последовательности оснований | Никаких | ?
Замена нуклеотидов в спейсерных последовательностях между генами | То же | То же | Никаких
Замена нуклеотидов в некодирующих умеренно-повторяющихся последовательностях | То же | То же | ?
Замена нуклеотидов в некодирующих последовательностях без повторов | То же | Никаких | ?
Замена нуклеотидов в интронах | То же | От никаких до включения аминокислот | От никаких до утраты или изменения функции
Замена нуклеотидов в промоторах или других регуляторах | То же | Никаких | Изменение уровня или сроков экспрессии
Изменение частоты последовательности
Изменение частоты сателлитной последовательности | Изменение числа копий существующей последовательности | Никаких | ?
Изменение частоты умеренно-повторяющейся последовательности | То же | То же | ?
Изменение плоидности | Увеличение большинства или всех последовательностей в одинаковое число раз | То же | Никаких или увеличение размеров; изолирующий механизм
Перемещение последовательностей в новые участки генома
Включение интрона в структурный ген | Новая локализация предсуществовавшей последовательности | От никаких до включения аминокислот | От никаких до изменения функции
Транспозиция цис-регулятора | То же | Никаких | Изменение уровня или сроков экспрессии
Перемещение блоков сателлитной ДНК из одной хромосомы в другую | То же | То же | ?
Более крупные изменения
Инверсии и транслокации | То же | Никаких | Обычно никаких или незначительные; некоторое селективное преимущество в сохранении блоков генов
Перенос генов от одного вида к другому
Горизонтальный перенос генов между неродственными видами | Введение новой последовательности | Введение нового белка | От никаких до введения новой функции

На главную страницу

Первая группа событий охватывает большую часть классической молекулярной эволюции, т. е. модификации в кодирующих участках структурных генов. Такие события состоят в изменениях нуклеотидных последовательностей и во многих случаях приводят к изменению последовательности аминокислот в белке. Изменения белка могут варьировать от минимальных до довольно радикальных и (в экстремальных случаях) приводить к утрате функции или приобретению новых функций. Значительную долю нуклеотидных замен в структурных генах можно выявить только на уровне последовательности ДНК, потому что генетический код вырожденный и замена в кодоне третьего нуклеотида в большинстве случаев дает равноценный кодон, а следовательно, никакой замены аминокислоты не происходит. Некоторые замены консервативны: они приводят к замене одной аминокислоты на другую, с ней сходную. Например, замену одной гидрофобной аминокислоты - лейцина - другой гидрофобной аминокислотой - валином - можно выявить путем анализа аминокислотной последовательности в мутантном белке, однако на фенотипическом уровне она, вероятно, никак не проявится.

Эволюция структурных генов не ограничивается заменой нуклеотидов; в ней имеют место различные другие события, такие как делеции и слияния генов. Наиболее значительные изменения в эволюции новых белков состоят в дупликации какого-либо существующего гена, за которой следует дивергентная эволюция одной из дуплицировавшихся последовательностей с образованием близкого ей белка. Поскольку первоначальный ген при этом сохраняется, то в конечном итоге биохимические возможности организма возрастают благодаря добавлению нового белка; на фенотипическом уровне возникают аналогичные изменения, самые интересные из которых ведут к приобретению новых функций.

Наличие в геноме некодирующей ДНК - более загадочная проблема. Такие последовательности ДНК не кодируют белки, хотя в некоторых случаях они транскрибируются совместно со структурными генами. Эмпирически некодирующая ДНК делится на четыре группы. В первую группу входят некодирующие последовательности ДНК, роль которых мы понимаем лучше других - они служат спейсерами между структурными генами. Спейсеры, по-видимому, менее чувствительны к замене нуклеотидов, чем те структурные гены, которые ими разделяются. Вторая группа некодирующих последовательностей, открытая недавно и пока еще плохо изученная, - это внутри - генные последовательности, получившие название интронов. Интроны - это последовательности ДНК, включенные в кодирующие участки структурных генов и нарушающие их непрерывность. Первичный транскрипт, получающийся при транскрибировании такого гена, содержит как кодирующие, так и интронные последовательности. Интронные последовательности удаляются при помощи специальных ферментов, осуществляющих процессинг РНК и превращающих первичные транскрипты в мРНК, содержащую непрерывную кодирующую последовательность. Интроны широко распространены у эукариот, у которых они содержатся как в ядерных генах, так и в генах органелл, но в генах прокариот они отсутствуют. Удивительно, что в некоторых случаях интронные последовательности значительно длиннее тех кодирующих последовательностей, которые они разрывают. Какими эффектами могут обладать мутации, возникающие в интронах, неизвестно, однако любые мутации, нарушающие правильное удаление интронных последовательностей из первичных транскриптов РНК, будут иметь серьезные последствия. К третьей группе некодирующих последовательностей относятся нетранскрибируемые регуляторные участки, такие как промоторы, к которым при инициации транскрипции прилежащего структурного гена должен присоединиться фермент РНК-полимераза, осуществляющая транскрипцию. Мутации, возникающие в этих участках, не вызывают изменений последовательности аминокислот в синтезируемых белках, но могут оказывать глубокое воздействие на степень экспрессии гена и на ее сроки. В последнюю, четвертую, группу входят последовательности, не имеющие известной функции. Мутации в этой ДНК приводят к изменениям последовательности нуклеотидов, но их фенотипические последствия неизвестны.

Хотя большинство структурных генов существует в каждом гаплоидном геноме в одной копии, изменения частоты отдельных последовательностей - обычное явление в процессе эволюции. Последовательности, представленные в гаплоидном геноме эукариот не в одной, а в нескольких копиях, - это в большинстве случаев не структурные гены. Поэтому изменения частоты таких последовательностей никак не влияют ни на какую аминокислотную последовательность, т. е. ни на какой белок. Высказывались предположения, что последовательности ДНК, представленные в нескольких копиях, несут регуляторные функции, однако ни для одной из них это до сих пор не доказано. Фенотипические эффекты изменений частоты последовательностей ДНК неизвестны.

Класс происходящих в геноме событий, связанных с перемещением уже существующих последовательностей на новые участки в пределах данного генома, вообще говоря, не удается выявить при помощи обычных методов, используемых при изучении молекулярной эволюции. Тем не менее перемещение регуляторных последовательностей, при котором рядом со структурным геном вставляется вместо прежнего новый регулятор, обладающий иной специфичностью, может привести, как показал Берг (Berg), к фенотипически резко выраженным изменениям и послужить потенциально быстрым способом для морфологической эволюции, не требующим вообще никакой замены нуклеотидов. Содержание последовательностей оснований в целом при этом не изменяется - никакой модификации белков не происходит, но тем не менее налицо фенотипическое изменение. Только прямое определение нуклеотидной последовательности участка включения позволит выявить это событие, возникшее на молекулярном уровне.

Наконец, существуют крупномасштабные перестройки хромосом, при которых большие участки ДНК, содержащие большое число генов, инвертируются или переносятся на новые места в той же или в других хромосомах. Это нельзя считать собственно молекулярной эволюцией; однако в эволюции Metazoa часто наблюдаются хромосомные перестройки. Уайт (White) в своей книге «Цитология животных и эволюция» даже приписывает хромосомным перестройкам центральную роль в эволюции.

Обсуждавшиеся выше события представляют собой изменения, происходящие в существующем геноме. Недавние исследования Баслингера, Рускони и Бернстила (Busslinger, Rusconi, Birnstel) показывают, что изредка горизонтальный перенос генов может происходить между видами, связанными лишь отдаленным родством, причем в этом участвуют неортодоксальные механизмы, возможно, ретровирусы, способные пересекать границы между видами. Пример, изучавшийся Баслингером и его сотрудниками, касается кластера генов, кодирующих синтез гистона, который, по-видимому, был недавно перенесен от одного семейства морских ежей в другое; эти два семейства дивергировали примерно 65 млн. лет назад и, за исключением данного кластера генов, хорошо различаются по всем генам, определяющим синтез гистонов. В результате экспрессии перенесенного кластера генов происходит синтез функциональных белков. Значение такого рода событий для эволюции неизвестно.

Ряд важных аспектов геномной эволюции, очерченных в табл. 3-1, такие как интроны, умеренные повторы и сателлитная ДНК, а также организация и функция регуляторов разных типов, подробно рассматриваются в последующих главах. В настоящей главе мы сосредоточим внимание на молекулярной эволюции в более узком смысле, т.е. на заменах нуклеотидов в ДНК и аминокислотных заменах в белках. Поскольку большая часть наших знаний об эволюционных событиях на уровне генома получена в результате изучения структурных генов и их продуктов, существует четко выраженная тенденция экстраполировать способы и скорости эволюции структурных генов на гены, участвующие в морфогенезе и морфологической эволюции. Однако работы Вилсона (Wilson) и его сотрудников, обсуждаемые в дальнейших разделах этой главы, ясно показывают, что эволюция, происходящая путем замены нуклеотидов в структурных генах, мало связана с морфологической эволюцией. Тем не менее сведения об эволюции на молекулярном уровне дают неоценимый инструмент для выявления родственных связей между морфологически несходными организмами, а скорости молекулярной эволюции служат часами, с ходом которых можно сверять другие скорости.


Гены, белки и «молекулярные часы»

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
• | Разные типы молекулярной эволюции
● | Гены, белки и «молекулярные часы»
• | Структурные гены и регуляторы в эволюции
• | Типы видообразования
• | Время и генетическая дивергенция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Гены, белки и «молекулярные часы»

В большей части работ по молекулярной эволюции главное внимание уделялось изменениям структурных генов, выражающимся в изменениях последовательности аминокислот в кодируемых ими белках. Большое число аминокислотных последовательностей белков определяется и публикуется в очень полезном и постоянно пополняющемся справочном издании «Атлас аминокислотных последовательностей и структуры белков», издаваемом Дейхоф (Dayhoff). Установленные до сих пор несколько сот последовательностей составляют лишь небольшую долю огромного числа интересных и потенциально доступных белков. К сожалению, разные типы животных представлены в атласе очень неравномерно: для млекопитающих, число ныне живущих видов которых составляет всего 4060 (Anderson, Jones), приведены последовательности аминокислот в 350 белках, а для насекомых, число описанных современных видов которых приближается к миллиону (Daly, Doyen, Ehrlich), - в жалких 11 белках! Число известных последовательностей по другим крупным типам, таким как моллюски и иглокожие, также непропорционально мало. Тем не менее имеющихся данных достаточно для того, чтобы можно было определить скорости эволюции структурных генов, вывести вытекающие из них филогенетические следствия и оценить соотношение эволюции структурных генов и морфологической эволюции. Следует указать, что в отличие от данных палеонтологической летописи эволюционные данные, полученные на основании аминокислотных последовательностей белков, относятся только к линиям, существующим в настоящее время. Таким образом, если палеонтологическая летопись дает нам возможность увидеть вымершие и отвергнутые морфологические типы, то данные об аминокислотных последовательностях ни в одном случае не открывают специфичных признаков белков тех вымерших групп, от которых не осталось потомков.

Биохимия крайне консервативна. Метаболические пути и даже аминокислотные последовательности белков остаются неизменными на протяжении длительных отрезков геологического времени. Этим определяется уникальная ценность данных об аминокислотных последовательностях: они не зависят от морфологии. Благодаря этому аминокислотные последовательности таких консервативных белков, как цитохром с, позволяют выявить родственные связи между типами и даже царствами. Данные об аминокислотных последовательностях белков поддаются количественной оценке, причем положение каждой аминокислоты в каждом исследуемом белке является потенциальной переменной. Поскольку в любом положении может находиться любая из 20 существующих аминокислот, независимое происхождение или конвергенция одинаковых белков у двух организмов маловероятны. Например, в α-цепи гемоглобинов человека, шимпанзе и гориллы аминокислотные остатки (а их 141) располагаются в одинаковой последовательности. Возможное число различных последовательностей при такой длине равно 20141. Независимое происхождение глобинов человекообразных обезьян и глобинов человека, мягко говоря, маловероятно. Близкое сходство последовательностей свидетельствует о высокой вероятности тесного эволюционного родства; это правило лежит в основе построения количественных филогенетических схем для белков. Палеонтологическая летопись позволяет определить абсолютное время морфологической дивергенции организмов, из которых были выделены сравниваемые по аминокислотным последовательностям белки, а на основании этих определений можно вычислить скорости аминокислотных замен.

Когда впервые стало возможным количественное сравнение аминокислотных последовательностей белков, оно вызвало большой энтузиазм, поскольку этот новый подход казался весьма многообещающим для выяснения эволюционного родства. В 1962 г. Цукеркандль (Zuckerkandl) писал: «Благодаря недавно приобретенным знаниям о зависимостях между белками и генами изучение аминокислотных последовательностей белков может теперь дать наиболее точное и определенное представление об эволюционных взаимоотношениях и о некоторых фундаментальных механизмах эволюции». А в 1969 г. Дейхоф и Экк (Dayhoff, Eck) писали: «Заветная мечта биохимиков состоит в том, чтобы иметь возможность разработать полное, подробное, снабженное количественными параметрами филогенетическое древо - историю происхождения всех видов живых существ до самых ее истоков. Биологи питали эту надежду в течение долгого времени; теперь биохимия имеет реальную возможность выполнить это». Поистине задача, достойная самого Геккеля.

Главное рабочее допущение, принимаемое при построении филогенетического древа на основании данных о нуклеотидных и аминокислотных последовательностях, состоит в том, что в пределах каждого набора гомологичных последовательностей, таких как цитохром с, замены нуклеотидов, а следовательно, и аминокислот происходят с постоянной частотой. Из этой гипотезы постепенности вытекает интересное следствие о том, что скорости замены ведут себя как молекулярные часы, ход которых не зависит от скоростей морфологической эволюции.

В 1963 г. Марголиаш (Margoliash) высказал мысль, что эволюция аминокислотных последовательностей в белках и морфологическая эволюция, возможно, не сопряжены друг с другом. Марголиаш указал, что если истекшее время определяет число замен, накопившихся в данном белке, то эволюция аминокислотной последовательности может служить часами, позволяющими измерить время, прошедшее с момента дивергенции любых двух видов. Он высказал пророческое предположение, что «... полезной проверкой важной роли времени как главного фактора в накоплении изменчивости в цитохроме с должно быть сравнение аминокислотных последовательностей гомологичных белков, выделенных из видов, о которых известно, что они на протяжении длительных периодов времени не претерпевали морфологических изменений, и из быстро изменяющихся видов ...». Использование молекулярных часов для вскрытия зависимости между эволюцией структурных генов и морфологической эволюцией позволило выявить некоторые очень интересные аспекты эволюции генома, ответственные за морфологическое изменение. Дикерсон (Dicherson, 1971) опубликовал превосходное введение в проблему белковых часов, а более новый и исчерпывающий ее разбор дали Вилсон, Карлсон и Уайт (Wilson, Carlson, White, 1977).

Прежде чем обсуждать взаимоотношения между молекулярными часами и морфологической эволюцией, следует установить достоинства и недостатки таких часов.

Данные, лежащие в основе гипотезы об однородной и характерной для каждого данного белка скорости эволюции, представлены на рис. 3-1, где показана зависимость между числом мутационных шагов, оцениваемым по числу различий в аминокислотных последовательностях гомологичных белков, и временем дивергенции организмов, из которых эти белки были выделены. Временем дивергенции считается число лет, прошедших с тех пор, когда у двух данных организмов имелся общий предок, и до настоящего времени. Возьмем, например, цитохром с млекопитающих и рептилий. Палеонтологическая летопись показывает, что звероподобные рептилии дивергировали от других рептилий примерно 300 · 106 лет назад. Цитохромы ныне живущих млекопитающих отличаются от цитохромов ныне живущих рептилий примерно 15 заменами на 100 аминокислот. Следовательно, в этом случае на возникновение 15%-ного различия понадобилось 300 · 106 лет, или 20 · 106 - для различий в 1%. Время, необходимое для 1%-ной дивергенции по любому белку, Дикерсон (Dickerson) назвал единицей эволюционного времени (ЕЭВ). Для цитохрома с, следовательно, ЕЭВ равно 20 · 106 лет. У других белков средние скорости эволюции также постоянны, однако абсолютные скорости эволюции у разных белков различны. В частности, для приведенного на рис. 3-1 гемоглобина ЕЭВ равна 5,8 · 106 лет, а для фибринопептида - всего 1,1 · 106 лет.

Рис. 3-1. Скорости эволюции трех белков: фибринопептидов, гемоглобина и цитохрома с (Dickerson, 1971).

 3-1

Различия в ЕЭВ отражают, по-видимому, разную степень отбора, которому подвергаются разные белки. Ограничения, налагаемые на скорость замены аминокислот в цитохроме с, вероятно, проистекают из его тесной связи с другими белками, входящими в митохондриальную цепь переноса электронов. Глобины также представляют собой функциональные белки, взаимодействующие как с малыми молекулами, так и с другими субъединицами глобинов. В отличие от них о функции фибринопептидов ничего не известно, за исключением того, что это лишь фрагменты, отрезанные от белка с более длинной цепью - фибриногена - при превращении его в фибрин во время образования кровяного сгустка.

Фитч (Fitch) и Лэнгли (Langley) подвергли проверке гипотезу о молекулярных часах, рассмотрев совокупную скорость для семи различных белков, по которым собраны обширные данные об эволюции их аминокислотных последовательностей. Хотя структурные гены, кодирующие каждый белок, характеризуются собственными частотами допустимых нуклеотидных замен, график зависимости числа замен для этих семи белков от времени, прошедшего после дивергенции организмов, из которых они были выделены, представляет собой прямую линию с наклоном, соответствующим 0,47 · 10 -9 замен на одну пару нуклеотидов в год. Отклонения наблюдались только для белков, выделенных из тканей приматов. Эти отклонения могут быть результатом различий в скоростях эволюции белков у приматов или же, что более вероятно, ошибочных оценок времени дивергенции среди приматов по причине скудности ископаемых остатков по этой группе. Средняя скорость замены нуклеотидов, определенная Фитчем и Лэнгли, относится только к тем заменам, которые привели к изменению в аминокислотной последовательности. На основе изучения данных о нуклеотидной последовательности РНК, участвующей в синтезе гемоглобина (Salser et al., Forget et al.), Фитч и Лэнгли пришли к заключению, что непроявляющиеся мутации, т. е. изменения оснований, не приводящие к замене одной аминокислоты на другую, могут происходить в пять раз чаще, чем изменения, влекущие за собой аминокислотные замены. Так, общая частота замены нуклеотидов в структурных генах может достигать 2,8 · 10 -9 на одну пару нуклеотидов в год. Здесь следует отметить, что лежащее в основе всех этих расчетов допущение о линейности молекулярных часов недавно было подвергнуто сомнению со стороны Корручини и др. (Corruccini et al.), а данные, которыми мы располагаем, недостаточно точны, чтобы можно было решить, является ли дивергенция линейной или нелинейной. В то время как аминокислотные последовательности белков дают возможность оценить очень специфический аспект эволюции генома - те части структурных генов, в которых заключены кодирующие последовательности, - непосредственные исследования ДНК позволяют количественно оценить частоту замены нуклеотидов в кодирующих и некодирующих элементах генома. Очевидно, что самый прямой способ получения таких данных состоит в определении нуклеотидных последовательностей ДНК, подобно тому как определяются аминокислотные последовательности белков. Недавно были разработаны методы, делающие возможным такой подход, и в ближайшее время можно будет получить большое число последовательностей ДНК. Те количественные данные об эволюции ДНК, которыми мы в настоящее время располагаем, получены по большей части в экспериментах по гибридизации ДНК, не требующих непосредственного определения нуклеотидных последовательностей изучаемой ДНК.

Принципы гибридизации просты. Двойная спираль состоит из двух цепей ДНК, соединенных друг с другом при помощи водородных связей между парами комплементарных оснований: аденин всегда образует пару с тимином, а гуанин - с цитозином. В нативной ДНК две ее цепи образуют правильные пары по всей длине. Двухцепочечная ДНК может быть разделена на две одиночные нити. При соответствующих концентрациях солей и температуре комплементарные одиночные цепи могут воссоединяться, вновь образуя двухцепочечную ДНК. Существует несколько методов отделения двухцепочечной ДНК от одноцепочечной, что позволяет легко проследить за процессом ренатурации.

Геномы прокариот организованы таким образом, что каждый ген (или последовательность нуклеотидов в ДНК) обычно представлен в одной копии на гаплоидный геном. У эукариот дело обстоит сложнее. В основном геном состоит из единичных генов, но довольно значительная его часть (например, 25% у дрозофилы и 40% у мыши) состоит из последовательностей, повторяющихся от 102 до 106 раз на гаплоидный геном. Наиболее высокоповторяющисся последовательности (например те, что составляют 10% генома мыши, повторяясь 106 раз) - это последовательности сателлитной ДНК; они состоят из простых тандемных повторов, расположенных в виде дискретных блоков в определенных участках хромосом. Между последовательностями, представленными в геноме одной копией (уникальными), разбросаны умеренно-повторяющиеся последовательности, число копий которых варьирует от нескольких сотен до нескольких тысяч. Эксперименты с гибридизацией могут быть использованы для изучения эволюционных изменений, происходивших как в уникальных, так и в повторяющихся последовательностях. При этом можно получить данные двух типов. Исследуя кинетику гибридизации, можно определить число копий, а тем самым и то, как в процессе эволюции изменялась представленность данной последовательности в ДНК того или иного организма. Кроме того, эксперименты с гибридизацией не ограничены соединением комплементарных цепей ДНК, принадлежащих одному организму. Разделенные цепи ДНК из двух разных организмов можно смешать и дать им возможность соединяться. При достаточной степени родства между организмами это приведет к образованию двухцепочечных ДНК. Степень дивергенции между близкими, но не идентичными цепями таких гибридов можно легко оценить, потому что любое отклонение в последовательности нуклеотидов означает, что гибридные ДНК будут содержать несколько нуклеотидов, которые не образуют пар. Неспаренные основания снижают общую стабильность гибридной молекулы. Снижение стабильности можно измерить по последующему снижению температуры плавления такой ДНК, т. е. температуры, при которой две ее цепи разделяются. Отсутствие соответствия у 1,5% оснований приводит к снижению температуры плавления по сравнению с нативной ДНК на 1°С. Это очень мощный метод: он позволяет определить степень дивергенции нуклеотидов в ДНК любых двух организмов независимо от определения аминокислотных последовательностей белка или прямого определения последовательности ДНК.

За несколькими исключениями, такими как гены, кодирующие гистоны, структурные гены находятся в той части генома, которая состоит из последовательностей, представленных в единственном числе. Поэтому изучение скорости замены нуклеотидов в уникальной ДНК представляют особый интерес. В 1969 г. Лэрд, Мак-Конофи и Маккарти (Laird, McConaughy, McCarthy) обнаружили, что уникальные последовательности у парнокопытных эволюционировали со скоростью примерно 2,5 · 10 -9 замен на одну пару нуклеотидов в год, тогда как Кон (Kohne) и его сотрудники установили, что у приматов эта скорость составляла от 1 · 10 -9 до 3,6 · 10 -9. Поскольку неполнота палеонтологической летописи приматов заставляет сомневаться в точности датирования ряда интересных точек дивергенции, в том числе и точки дивергенции человека и человекообразных обезьян, среднюю частоту замены нуклеотидов для всех приматов следует, вероятно, принять равной примерно 2 · 10 -9 на пару нуклеотидов в год. Такие же сомнения в смысле оценок времени дивергенции вызывают работы по эволюции уникальной ДНК у морских ежей (Angerer, Davidson, Britten) и у лягушек (Galau), в которых частота замены оценивается в 1 · 10 -9 - 3 · 10 -9 на пару нуклеотидов в год.

Хотя оценки скорости эволюции уникальной ДНК совпадают друг с другом и со средней частотой замены нуклеотидов, выведенной на основании эволюции белков, частота их замены у некоторых грызунов оказалась в 10 раз выше (Laird). Подобным же образом Сарич (Sarich) установил, что иммунологическое расстояние между альбуминами мыши и крысы на порядок выше, чем между альбуминами человека и шимпанзе. Это несоответствие опять-таки может быть частично обусловлено неточностью оценок времени дивергенции, связанной с неполнотой палеонтологической летописи по этой группе. Лэрд и его сотрудники считают, что крысы дивергировали от мышей примерно 10 · 106 лет назад, но на основании данных, полученных с использованием молекулярных часов, Сарич предполагает, что дивергенция между ними произошла 30 · 106 лет назад. Джекобе и Пилбим (Jacobs, Pilbeam) указывают, однако, что новые палеонтологические данные убедительно свидетельствуют о том, что дивергенция этих двух групп имела место в период 8-14 · 106 лет назад. Это означает, что молекулярные часы у грызунов идут быстрее, чем у других организмов. Кроме того, недавняя работа Хэйка (Hake) по молекулярной эволюции кукурузы показала, что, по крайней мере у некоторых растений, молекулярные часы идут на несколько порядков быстрее, чем это обычно наблюдается у животных. И наоборот, у некоторых групп организмов, например у ряда воробьиных Нового Света (Avise et al.), ход этих часов замедлен. Возможно, что ход молекулярных часов, как это предполагают некоторые авторы, зависит от времени генерации и стратегий размножения, а не от абсолютного числа истекших лет.

Эволюция умеренно-повторяющихся последовательностей ДНК сложнее, чем эволюция уникальной ДНК, потому что в ней участвуют события, приводящие, по-видимому, к скачкообразному возникновению новых семейств повторяющихся последовательностей, после чего происходит дивергенция последовательностей путем замены нуклеотидов. Повторяющиеся последовательности возникают, вероятно, в результате амплификации предсуществующих уникальных последовательностей. Эти события происходили во многих линиях и привели к возникновению большого числа семейств повторов. Происхождение таких семейств у приматов Старого Света схематически изображено на рис. 3-2, взятом из работы Джиллеспи (Gillespie). Используя метод гибридизации, Джиллеспи сравнивал повторяющиеся ДНК высших приматов и обнаружил, что некоторые семейства повторов были общими для нескольких линий, тогда как некоторые другие встречаются только у какой-то одной группы. Так, гиббоны, шимпанзе и человек имеют общее семейство повторов; другое семейство присуще только шимпанзе и человеку, а третье встречается у человека. События, в результате которых возникли эти семейства повторов, обозначены на рис. 3-2 номерами 1 - 3. На схеме изображены также аналогичные события для других групп, таких как павианы и их родичи. У макаки, павианов и мангобея имеется семейство повторов, возникшее в результате события 5. У мартышки это семейство повторов ДНК отсутствует, но у нее есть собственное семейство повторов, возникшее после дивергенции линии мартышек от линии павианов. У всех приматов, включенных в схему на рис. 3-2, обнаружены даже еще более давние общие семейства повторов, возникшие до дивергенции этих групп.

Рис. 3-2. Периоды времени, прошедшие от возникновения у приматов семейств повторяющихся последовательностей ДНК до наших дней. Цифрами в кружках обозначены скачкообразные события (репликации), в результате которых возникли отдельные семейства повторов. Так, семейство повторов, возникшее в результате события 1, имеется у человека, шимпанзе и гиббонов, а семейство, связанное с событием 2, - только у человека и шимпанзе. Некоторые события произошли слишком недавно, так что возникшие при этом семейства повторов имеются только в какой-нибудь одной группе (например, событие 3) (Gillespie, 1977).

3-2

Несмотря на то что одно семейство повторов может быть общим для нескольких организмов, на кривых плавления гибридных ДНК из близких повторов от двух данных организмов выявляется снижение температуры плавления. Это показывает, что после возникновения семейства повторов последовательности, из которых они состоят, начинают дивергировать путем накопления замен нуклеотидов. Интересно отметить, что умеренно-повторяющиеся ДНК, с которыми работал Джиллеспи, эволюционировали с такой же скоростью, как и уникальные последовательности ДНК. Это соответствие хода молекулярных часов наблюдается также у совершенно другого, но специфичного семейства повторов - структурных генов, кодирующих гистоны у морских ежей (Weinberg et al.).

В целом такое относительное единообразие частот замены нуклеотидов в ДНК создает впечатление, что и в самом деле существует некий «геномный метроном», задающий какую-то среднюю относительно постоянную частоту замены нуклеотидов в геномной ДНК, не зависящую ни от филогенетического положения, ни от скорости морфологической эволюции. Но представляет ли собой частота замены нуклеотидов какую-то складывающуюся за длительный период среднюю из многих скоростей эволюции последовательностей, в разной степени подвергающихся отбору, или же это процесс, в основном селективно нейтральный?

Сравнение скоростей эволюции нуклеотидных последовательностей нескольких разных типов показало, что справедливо первое предположение. Росбаш, Кампо и Гаммерсон (Rosbash, Campo, Gummerson) в экспериментах по гибридизации ДНК мышей и крыс установили, что последовательности, комплементарные суммарной мРНК, дивергировали вдвое медленнее, чем суммарная уникальная ДНК. Дело в том, что преобладающая часть последовательностей, содержащихся в уникальной ДНК, никогда не транскрибируется в мРНК, и тем самым она, по-видимому, свободна от некоторых из тех ограничений, которые налагаются на структурные гены. Подобным же образом Хольмквист (Holmquist), Джукс (Jukes) и Пэнгберм (Pangburm), а также Хори (Hori), используя прямые данные секвенирования для тРНК и 5S-PHK, установили, что эти молекулы, участвующие в синтезе белка, эволюционировали довольно медленно, со скоростью примерно 0,2·10 -9 замен на нуклеотид в год, что составляет одну десятую часть средней скорости эволюции всего генома.

Наибольшего внимания заслуживают, пожалуй, работы Кафатоса (Kafatos) и его сотрудников, которые сравнивали последовательности в глобиновых мРНК человека и кролика, чтобы выяснить, эволюционируют ли все участки рассматриваемой последовательности с одинаковой скоростью и приближаются ли некоторые из этих скоростей к частоте замены нуклеотидов, ожидаемой для нейтральной эволюции. Если бы скорости эволюции последовательностей, содержащихся в глобиновых мРНК, были «нейтральными», т.е. определялись главным образом частотой мутаций, поскольку роль отбора в нейтральной эволюции незначительна, то эта скорость была бы, вероятно, близка к скорости, наблюдаемой в гипервариабельных участках фибринопептидов. Фактически Кафатос и его сотрудники обнаружили, что частоты как непроявляющихся мутаций, так и мутаций, приводящих к аминокислотным заменам, гораздо ниже. Частоты замен варьировали в зависимости от участка сравниваемых мРНК. Например, некодирующая 5'-последовательность эволюционировала с такой же скоростью, как и все кодирующие последовательности, тогда как некодирующая З'-последовательность эволюционировала быстро. В участках, кодирующих критически важные участки белка, которые определяют взаимодействия с геном, эффект Бора, контакты α- β-цепей, аминокислотных замен не происходит, а скорость непроявляющихся нуклеотидных замен очень низка. В отличие от этого в участках, где замены аминокислот происходят, замены нуклеотидов осуществляются быстрее. Совершенно очевидно, что непроявляющиеся замены нуклеотидов не обязательно должны быть нейтральными.

Заключение о том, что скорость молекулярных часов определяется не каким-то одним фактором, а представляет собой среднее из нескольких скоростей, отражающих разнообразные уровни отбора, не снижает их полезности при построении молекулярных филогении. На рис. 3-3 и 3-4 представлены два примера эволюционного древа белков - цитохрома с и миоглобина. Средние скорости эволюции этих двух белков различны, а поэтому их можно использовать для отображения эволюционных событий, происходивших в совершенно различных временных масштабах. Миоглобин должен был эволюционировать достаточно быстро, поскольку в различных отрядах плацентарных млекопитающих, дивергенция которых началась в конце мелового периода, он представлен в достаточно сильно различающихся формах. Поэтому миоглобин - идеальный белок для построения молекулярной филогении млекопитающих. Цитохром с, эволюция которого протекала медленнее, может быть использован для того, чтобы проследить гораздо более широкий и древний комплекс родственных связей - связи между царствами, типами и классами эукариот. При построении филогенетических схем белков определяют наименьшее число замен нуклеотидов, необходимое для возникновения наблюдаемого в процессе эволюции различия между близкими аминокислотными последовательностями. На схеме длина ветвей, соединяющих любые две последовательности, должна быть пропорциональна числу мутационных событий, создающих различия между этими последовательностями. В целом эти белковые филогении достаточно хорошо соответствуют обычным филогенетическим схемам, при построении которых используются классические сравнительно-анатомические, эмбриологические и палеонтологические методы.

Рис. 3-3. Филогенетическое древо цитохромов с эукариот. Представлены аминокислотные последовательности следующих видов: 1-Tetrahymena pyriformis; 2-Crithidia fasciculata; 3-C. oncopelti; 4-Euglena gracilis; 5-головня; 6-пекарские дрожжи; 7-Candida sp.; 8-тунец; 9-курица; 10-человек; 11-плодовая мушка; 12-креветка; 13-улитка; 14-морская звезда; 15-Eisenia foetida; 16-Ginkgo biloba; 17-бузина; 18-пшеница (Schwartz, Dayhoff, 1978).

3-3

Рис. 3-4. Филогенетическое древо миоглобинов млекопитающих. Представлены аминокислотные последовательности следующих видов: 1-утконос; 2-кенгуру; 3-опоссум; 4-человек, павиан и игрунка; 5-еж; 6-собака и барсук; 7-морской лев и тюлень; 8-галаго; 9-толстый лори; 10-тупайя; 11-кролик; 12-тонкотелый маки; 13-дельфины и киты; 14-лошадь; 15-корова, свинья и овца (Hunt, Hurst-Calderonc, Dayhoff, 1978).

 3-4


Структурные гены и регуляторы в эволюции

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
• | Разные типы молекулярной эволюции
• | Гены, белки и «молекулярные часы»
● | Структурные гены и регуляторы в эволюции
• | Типы видообразования
• | Время и генетическая дивергенция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Структурные гены и регуляторы в эволюции

Белковые филогении, однако, не всегда совпадают с морфологическими филогениями. Например, аминокислотные последовательности цитохрома с, как это видно на рис. 3-3, распадаются на четко разграниченные ветви, соответствующие царствам простейших, грибов, растений и животных; обособлены также последовательности, относящиеся к разным типам животных. Кольчатые черви, моллюски, ракообразные, как следовало бы ожидать на основании классических подходов к филогении, образуют группу типов, отличающихся от позвоночных. Однако иглокожим на этом цитохромном древе соответствует одна из боковых ветвей кольчатых червей, что противоречит эмбриологическим данным, согласно которым иглокожие близки к хордовым (см. рис. 4-1). Сходные затруднения возникают также при рассмотрении миоглобинового древа (рис. 3-4). Расположение на нем большинства групп в разумных пределах согласуется с палеонтологическими и морфологическими данными, по лори и лемуры занимают несколько неожиданные места. По своему строению эти формы относятся к приматам, однако по аминокислотным последовательностям миоглобина они не ближе к высшим приматам, чем собаки или кролики. Это последнее экстраординарное заключение вряд ли правильно, поскольку общепринятая филогения основана на гораздо большем числе признаков, чем продукт одного гена. Общее соответствие филогении, построенных на основе молекулярных и морфологических критериев, объясняется, вероятно, длительным усреднением скоростей как морфологической, так и молекулярной эволюции. Несоответствие же может быть результатом вариаций либо скорости эволюции данного белка, либо скорости морфологической эволюции какой-либо определенной линии.

Вариации в скоростях эволюции белков, по-видимому, особенно велики в период возникновения новых функций. Белки, функции которых вполне сложились, эволюционируют с точностью часового механизма, и их можно поэтому использовать для определения молекулярных филогении. Однако в период становления функции какого-либо нового белка его эволюция, очевидно, отклоняется от точного хода молекулярных часов. Если скорость эволюции глобина экстраполировать в прошлое, как это сделано на рис. 3-1, то дивергенция глобинов приходится на поздний докембрий, т.е. на гораздо более раннее время, чем появление первых остатков Metazoa в палеонтологической летописи. Так, при этом получается, что глобин миног дивергировал от глобина насекомых более чем 1000· 106 лет назад, от гемоглобина позвоночных - 800 · 106 лет назад, а гемоглобин от миоглобина 900 · 106 лет назад. Такие экстраполяции, возможно, приводят к сильно завышенным оценкам. В соответствии с палеонтологическими данными Гудман, Мур и Матсуда (Goodman, Moore, Matsuda) предполагают, что эти белки дивергировали позднее: глобин миноги от глобинов насекомых - примерно 700· 10б лет назад, глобин миноги от гемоглобинов позвоночных - примерно 500 · 106 лет назад, а гемоглобины от миоглобинов - также около 500 · 106 лет назад. Дивергенция α- и β-гемоглобинов также произошла примерно 450 · 106 лет назад. Такие оценки сроков дивергенции представляются разумными, потому что древнейшие примитивные хордовые известны из среднего кембрия (примерно 550 · 106 лет назад), а остатки древнейших позвоночных-из позднего кембрия (примерно 500 · 106 лет назад). Из этих пересмотренных оценок сроков дивергенции вытекает, что в период от 500 до 400·106 лет назад скорость эволюции глобинов была гораздо выше, чем впоследствии.

Есть и другие примеры. Наилучший из них - это, вероятно, α-лактальбумин - субъединица лактозосинтетазы молочной железы. α-Лактальбумин сходен по своей аминокислотной последовательности с лизоцимом и, возможно, произошел от лизоцима во время эволюции ранних млекопитающих. Согласно «Атласу аминокислотных последовательностей и структуры белков», ЕЭВ для α-лактальбумина равна примерно 2,3 · 106 лет, тогда как для лизоцима она равна примерно 5 · 106 лет. Если бы эти скорости были постоянными на всем протяжении истории развития двух белков, то, учитывая аминокислотные различия между α-лактальбумином и лизоцимами млекопитающих, α-лактальбумин должен был возникнуть 300 · 106 лет назад - примерно за 100 · 106 лет до того, как в позднем триасе появились первые млекопитающие. Более вероятная альтернатива состоит в том, что α-лактальбумин возник в триасе в качестве одного из элементов комплекса признаков, характеризующих млекопитающих, и на раннем этапе своей истории претерпел период быстрой эволюции.

Другой, особенно интересный пример обнаружил Хенниг (Hennig), описавший у мыши цитохром с, специфичный для семенников, который отличается по 13 аминокислотам от цитохрома с, содержащегося во всех других тканях мыши. Он отмечает, что если эти 13 замен локализовать на трехмерной модели молекулы цитохрома с, то окажется, что все они сконцентрированы на одном участке поверхности. В остальном вся аминокислотная последовательность идентична основному цитохрому с мыши и других грызунов (Carlson et al.). Хенниг полагает, что, судя по числу замен, дивергенция цитохрома с семенников произошла на раннем этапе эволюции четвероногих (или даже раньше) и что остальная часть его молекулы эволюционировала параллельно основному цитрохрому с. Представляется, однако, более вероятным, что цитохром с семенников - результат относительно недавней дупликации гена, имевшей место у первых грызунов, за которой последовала быстрая эволюция этого специализированного белка.

В этих примерах повышение скоростей изменения происходило в период развития новых функций, но после достижения функциональной адаптации приемлемые замены ограничивались второстепенными частями молекулы. Это, по-видимому, общее положение. Отклонения эволюции белка от нормального хода молекулярных часов не лишают нас возможности использовать белковые часы для тех промежутков времени, в которые их эволюция протекала с достаточно постоянной скоростью. Совершенно очевидно, что в тех случаях, для которых нельзя хорошо установить время дивергенции на основании палеонтологической летописи, или в линиях, у которых скорость эволюции белка может оказаться непостоянной, желательно соблюдать осторожность.

Несоответствие между морфологической и молекулярной филогениями в тех случаях, когда белки эволюционируют строго по молекулярным часам, может быть вызвано только непостоянством скоростей морфологической эволюции. Очевидно, такое несоответствие не является чем-то необычным, и разобщенность морфологической эволюции и молекулярных часов имеет большое значение. Экспериментальные доказательства того, что морфологическая эволюция связана с иной частью генома, нежели та, которая измеряется по ходу молекулярных часов, получены главным образом в работах Вилсона (Wilson) и его сотрудников.

Наиболее впечатляющим примером для иллюстрации этой гипотезы служат родственные отношения между человеком и шимпанзе. Систематики на основании морфологических различий между этими двумя организмами относят их к разным семействам, однако, как показали Кинг и Вилсон (King, Wilson), если судить по молекулярным признакам, то они связаны очень тесным родством. Степень сходства между ними поразительна. Аминокислотные последовательности 12 довольно разнообразных белков различаются всего по 7,2 из 1000 аминокислотных остатков; иными словами, аминокислотные последовательности белков идентичны более чем на 99%. Кинг и Вилсон использовали еще один метод для оценки сходства белков, сравнив поведение 44 внутриклеточных и сывороточных белков при электрофорезе. У большей части этих белков есть аллельные варианты, выявляемые методом электрофореза. Доля электрофоретически идентичных аллелей, находящихся в определенном локусе у человека и у шимпанзе, составила 0,52. Различия в последовательностях для 44 изученных таким образом аллелей вычисляли путем определения доли аминокислотных замен, выявляемых при электрофорезе, и последующей оценки общего числа накопившихся замен с применением распределения Пуассона. Согласно этим расчетам, число замен равно 8,2 на 1000 аминокислот, т. е. белки человека и шимпанзе идентичны на 99%.

Наконец, Кинг и Вилсон, используя данные Коне (Kohne) и Хойера (Ноуеr) и их сотрудников об устойчивости к нагреванию гибридов между ДНК человека и шимпанзе, содержащих только уникальные последовательности, установили, что последовательность ДНК средней длины, содержащая 3000 оснований (т.е. эквивалентная 1000 аминокислот), различается у человека и шимпанзе по 33 нуклеотидам. Эта разница больше, чем предсказывали, исходя из частоты замены аминокислот в белках, но расхождение нетрудно объяснить. К такому результату могут привести как непроявляющиеся мутации, вызывающие замены нуклеотидов, не сопровождающиеся изменениями в аминокислотных последовательностях, так и мутации в некодирующих участках. Молекулярные расстояния, оцененные всеми этими методами, можно сопоставить с таксономическими расстояниями между другими организмами, по которым проведены также хорошие сравнения на молекулярном уровне. Когда Кинг и Вилсон проводили анализ генетического расстояния на основе данных электрофоретических исследований и гибридизации ДНК, они с удивлением обнаружили, что человек и шимпанзе близки друг к другу не меньше, чем виды-двойники других млекопитающих или дрозофилы. Это сходство подтверждается результатами подробного изучения строения хромосом человека и шимпанзе (Yunis et al.), свидетельствующими о почти полной идентичности «бендинга» хромосом у обоих организмов.

Конечно, можно говорить о том, что отнесение шимпанзе и человека к разным семействам - результат давних предрассудков, побуждающих нас отделять собственный вид от своих отсталых ближайших родичей. Бенджамен Дизраели искренне считал, что, если бы ему пришлось решать, относится ли человек к обезьянам или ангелам, он склонился бы в пользу ангелов, и на такой позиции до сих пор остаются многие. Однако вполне возможно, что таксономисту, не относящемуся к Homo sapiens, шимпанзе и человек казались бы видами-двойниками, принадлежащими к одному роду. Подобный довод выдвинул Меррел (Merrell), а Черри, Кэйз и Вилсон (Cherry, Case, Wilson) подвергли его проверке. Они провели количественные сравнения между человеком и шимпанзе по таким же морфологическим признакам, которые используются систематиками для выявления различий между бесхвостыми амфибиями по форме их тела. Оказалось, что человек и шимпанзе различаются по этим критериям в несколько большей степени, чем бесхвостые амфибии, принадлежащие к разным подотрядам; этот интересный результат не может служить аргументом в пользу чересчур сильного таксономического разделения человека и шимпанзе таксономистами-людьми. Вместо этого создается впечатление, что за те примерно (5-10) · 106 лет, которые прошли со времени дивергенции этих двух линий, гоминиды претерпели чрезвычайно быструю морфологическую эволюцию, хотя их молекулярная эволюция протекала с обычной скоростью.

В 1974 г. Вилсон, Максон и Сарич (Wilson, Maxon, Sarich) высказали мнение, что «существуют, возможно, два главных типа молекулярной эволюции. Один тип - это процесс эволюции белка, который протекает примерно с одинаковой скоростью у всех видов. Другой тип - процесс, скорость которого варьирует и который обусловливает эволюционные изменения морфологии и образа жизни. Мы считаем, что за эволюцию на морфологическом и более высоких уровнях ответственны эволюционные изменения регуляторных систем». Вилсон и его сотрудники подвергли эту гипотезу проверке, сопоставляя молекулярные различия между организмами с показателями различий между их регуляторными системами. Так, они сравнивали лягушек с плацентарными млекопитающими, что представляется мало обоснованным.

В процессе диверсификации, происходившем с конца мелового периода, плацентарные млекопитающие претерпели быструю эволюцию. Диапазон их морфологического разнообразия очень велик : от летучих мышей до китов, от слонов до человека. Как в анатомическом, так и в адаптивном отношении они образуют гораздо более широкий спектр, чем лягушки, которые за все 150 · 106 лет своей истории почти не изменились ни анатомически, ни по образу жизни. Несмотря на морфологический консерватизм лягушек, аминокислотные последовательности их белков подверглись значительным эволюционным изменениям, и их молекулярные часы показывают то же время, что и гомологичные часы млекопитающих. Многие пары видов млекопитающих и лягушек были испытаны на способность давать при скрещиваниях жизнеспособные межвидовые гибриды (т.е. гибриды, способные развиваться и достигать половой зрелости, но не обязательно плодовитые). Эти межвидовые гибриды Вилсон, Максон и Сарич использовали для проверки относительной роли эволюции аминокислотных последовательностей в управлении изменениями на уровне организма. Если близость по аминокислотным последовательностям имеет решающее значение, то межвидовые гибриды должны получаться только при скрещивании видов, у которых эти последовательности очень сходны. Такой результат может означать либо что для правильной сборки функциональных белковых комплексов необходимы очень близкие белковые субъединицы, либо что сходство белков служит показателем такой незначительной дивергенции между двумя объединившимися в гибриде геномами, при которой они остаются совместимыми и могут обеспечить эмбриональное развитие.

В одной работе, в некотором смысле похожей на обследование пассажиров Ноева ковчега, было проведено сравнение сывороточных альбуминов каждого из членов 31 пары видов млекопитающих и 50 пар видов лягушек, которые при скрещивании между собой дают жизнеспособные межвидовые гибриды; критерием для сравнения служило связывание комплемента, определяемое количественным микрометодом и используемое для установления иммунологического сходства белков. Результаты были представлены в единицах иммунологического расстояния, которое прямо зависит от различий в аминокислотной последовательности. Такой подход позволяет получить молекулярные часы для альбуминов; эти белки были выбраны, потому что они легко очищаются и обладают сильными антигенными свойствами. Иммунологические расстояния для альбуминов хорошо соответствуют скорости хода молекулярных часов вообще, потому что эти расстояния для пар приматов, других млекопитающих и хвостатых амфибий были прямо пропорциональны различиям по всей уникальной последовательности между ДНК тех же пар организмов (Вилсон, Сарич и Кронин, Максон и Вилсон).

Результаты сравнения альбуминовых расстояний и способности производить жизнеспособное гибридное потомство выявили резкое различие между лягушками и млекопитающими. Пары видов млекопитающих, относящихся к таким группам, как приматы, хищные, непарнокопытные и парнокопытные, и дающих жизнеспособные гибриды, были очень близки в смысле иммунологического расстояния по альбуминам. Диапазон этих расстояний лежал в пределах от 0 до 10 ед. со средней, равной 3. Этот довольно узкий диапазон резко отличался от того диапазона расстояний - до 90 ед., - при которых виды лягушек все еще давали жизнеспособные гибриды; для лягушек среднее расстояние было равно 37 ед. Если бы млекопитающие с такими большими иммунологическими расстояниями, как наблюдаемые у лягушек, могли тоже давать жизнеспособные гибриды, то стали бы возможны скрещивания между человеком и обезьяной, собакой и тюленем или овцой и жирафом. Вилсон и его сотрудники высказали мнение, что такие скрещивания невозможны, потому что у млекопитающих (в отличие от лягушек) произошли быстрые эволюционные изменения в системах, регулирующих экспрессию генов в процессе развития. Из-за того что альбуминовые молекулярные часы изменялись у лягушек и млекопитающих с одинаковой скоростью, скорость эволюции регуляторных систем, участвующих в процессе развития, должна быть у млекопитающих в 10 раз выше, чем у лягушек.

Эта гипотеза привлекательна, однако доказательств в ее пользу пока нет. Главное возможное осложнение проистекает из того факта, что у млекопитающих зародыши непосредственно взаимодействуют с матерью через плаценту. Таким образом у гибридов, синтезирующих белки, отличные от белков материнского вида, может произойти иммунологическое отторжение. Лягушки, а также птицы, которые, как показали Прагер (Prager) и Вилсон, способны, подобно лягушкам, давать жизнеспособные гибриды при скрещиваниях между видами, значительно дивергировавшими по белкам, отличаются от млекопитающих тем, что они развиваются из яйца, совершенно изолированного от иммунной системы матери. В экспериментах на млекопитающих, у которых материнская иммунная система была подавлена, не наблюдалось повышения выживаемости, так что это возражение также остается спорным.

Отсутствие корреляции между молекулярной и морфологической эволюцией наблюдается также и у других организмов. Например, было обнаружено (Avise et al.), что у гольянов, у которых происходило быстрое видообразование, эволюция белков протекала с такой же скоростью, как у солнечных окуней, у которых видообразование происходило медленно.

Как могла эволюция регуляторных систем совершаться независимо от замены нуклеотидов в структурных генах? Вилсон и его сотрудники высказали мнение, что морфологическая эволюция происходит за счет перераспределения генов, а не за счет точковых мутаций. Термин «перераспределение генов» объединяет ряд разнообразных процессов, часть из которых очень трудно выявить. События, происходящие на уровне кариотипа, такие как изменения числа хромосом или хромосомных плеч, отражают расщепление существующих хромосом, приводящее к увеличению их числа, или слияние хромосом с уменьшением их числа, или другие события, в частности инверсии или уменьшение количества гетерохроматина. Вилсон, Буш, Кэйз и Кинг (Wilson, Bush, Case, King) рассматривают эти изменения как «внешние выражения явления перераспределения генов».

Остается неясным, насколько же точно внешне заметные изменения кариотипа отражают перераспределения генов, которые предположительно играют важную роль в морфологической эволюции? Вилсон и Буш и их сотрудники попытались выяснить зависимость между хромосомными изменениями и морфологической эволюцией, сравнивая скорости кариотипических и морфологических изменений у плацентарных млекопитающих, рептилий, амфибий и рыб. Хотя быстрая морфологическая эволюция протекает независимо от молекулярной эволюции, она сильно коррелирована с быстрыми изменениями в числе хромосом. Скорость изменения числа хромосом у млекопитающих в 10-20 раз выше скорости, вычисленной для морфологически более консервативных амфибий, рептилий и рыб. Интересно указать, что аналогичная несоразмерность существует между млекопитающими и моллюсками, для которых вообще характерна низкая скорость морфологических изменений. Это позволяет установить некую общую корреляцию, согласно которой скорость изменения хромосом ниже в группах, эволюционирующих быстрее. Буш и его сотрудники усовершенствовали эти измерения с целью показать, что фактически скорость эволюции хромосом тесно коррелирует со скоростью видообразования. На основании этих результатов было сделано предположение, что эволюция хромосом может действительно быть тем механизмом, который непосредственно обеспечивает перестройки генома, имеющие важное значение для морфологической эволюции. Следует, однако, отметить, что из этого обобщения имеются исключения, в чем можно убедиться на примере двух недавних исследований. Сравнения скоростей эволюции кариотипа среди мелких карповых, которые провел Голд (Gold), показывают, что, вопреки ожиданиям, изменения хромосом происходят гораздо медленнее у рода Notropis, характеризующегося быстрым видообразованием, чем у других родов того же семейства с более медленным видообразованием. Скорости эволюции кариотипа могут сильно варьировать также и у млекопитающих. Как установили Бэйкер и Бикхэм (Baker, Bickham), у летучих мышей, хотя эта группа в целом морфологически консервативна, изменения хромосом происходили с очень разной скоростью; у некоторых летучих мышей не обнаружено никаких изменений по сравнению с кариотипом, принятым за примитивный, тогда как у других скорость изменений была наивысшей из всех когда-либо описанных для какой-либо группы животных. Скорости кариотипической эволюции не соответствуют ходу молекулярных часов, и они не обязательно соответствуют скоростям морфологической эволюции. Мы считаем, что реорганизация генома имеет решающее значение для морфологической эволюции. Однако такие изменения генома происходят при помощи гораздо более тонких механизмов, чем крупные хромосомные перестройки, и изменения на уровне хромосом не являются необходимым компонентом видообразования и морфологического изменения.


Типы видообразования

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
• | Разные типы молекулярной эволюции
• | Гены, белки и «молекулярные часы»
• | Структурные гены и регуляторы в эволюции
● | Типы видообразования
• | Время и генетическая дивергенция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Типы видообразования

До сих пор наше внимание было сосредоточено главным образом на скоростях молекулярной и морфологической эволюции, и нам удалось выбрать количественные показатели, приемлемые для нескольких эволюционных процессов. Однако такие показатели, как скорость изменения размеров в дарвинах или скорости эволюции ДНК в числе замен нуклеотидов за год, могут создать иллюзию непрерывности - градуализма - даже в тех случаях, когда на самом деле имел место прерывистый ряд событий. Если эволюция обычно происходит прерывистым образом, то возникает необходимость определить природу процесса, вызывающего быстрое и, возможно, радикальное эволюционное изменение. Согласно наиболее прочно укоренившемуся мнению, опирающемуся на популяционную биологию и генетику, решающую роль в эволюции играет видообразование.

В этом контексте вид определяется как группа скрещивающихся между собой организмов, имеющих общий генофонд. А от такого определения неотделимы процесс и механизм, с помощью которых происходит видообразование. Если члены данного вида имеют общий генофонд, то события, приводящие к разделению одного вида на два, должны выделять из этого генофонда отдельные части и препятствовать обмену генетической информацией между двумя отдельными популяциями. Поэтому нам необходимо выяснить природу механизмов, разделяющих зарождающиеся виды, - природу генетических изменений, их количество, необходимое для видообразования, и необходимое на это минимальное время. Однако, прежде чем очертя голову устремиться к этой нетронутой целине, следует сделать два предостережения. Как совершенно справедливо отметил Буш, никто никогда не наблюдал процесс видообразования от начала и до конца, так что само исследование видообразования представляет собой «науку ad hoc». To, что мы наблюдаем в природе, это только отдельные моменты, ряд отдельных кадров непрерывного процесса, и, располагая лишь этими мимолетными впечатлениями, мы вынуждены воссоздавать весь остальной процесс и лежащий в его основе механизм. Это несколько напоминает метод Шерлока Холмса, который приводил в изумление доктора Ватсона: все прошлое будущего клиента выводилось из того, как он хромает и какие курит сигары. Как мы сможем убедиться, процесс видообразования протекает у разных организмов по-разному, и любые относящиеся к нему обобщения даются с трудом. Справедливости ради следует упомянуть о том, что в литературе описано несколько случаев лабораторного «видообразования». Эти случаи по большей части возникали в результате экспериментального или интуитивного возведения преград, препятствовавших скрещиванию между особями, принадлежащими к одному и тому же виду. Остается выяснить, однако, в какой мере эти лабораторные события соответствуют тому, что происходит в природе.

Другое предостережение относится к различию между адаптивными изменениями в пределах данной популяции и разного рода изолирующими механизмами, вызывающими расщепление, или кладогенез. Каждая природная популяция обладает известным запасом изменчивости, будь то хромосомный, морфологический или биохимический полиморфизм. Можно также показать, что эти кариотипические, морфологические или ферментные признаки изменяются во времени, со сменой времен года, или в пространстве, например с высотой местности. Классическим примером адаптивного изменения этого типа служит индустриальный меланизм у пяденицы Biston betularia. В этом особом случае в течение XIX в. в результате развития промышленности и загрязнения среды угольной пылью и копотью в популяциях этой бабочки в центральных графствах Англии черная морфа стала преобладать над серой. Пяденицы днем отдыхают на стволах деревьев, потемневших от копоти, а поэтому птицы лучше различают на них серых бабочек и выедают их сильнее, чем черных. Конечно, в популяции произошло изменение, однако она при этом не распалась на две отдельные репродуктивно изолированные группы. Черные и серые бабочки продолжают спариваться и производят жизнеспособное плодовитое потомство. Другой пример - полиморфизм по хромосомным инверсиям у Drosophila pseudoobscura, так изящно проанализированный Добржанским и его учениками. В третьей хромосоме этих мух содержится много различных генных последовательностей, перестроенных по сравнению с произвольно выбранной стандартной последовательностью. Во многих локальных популяциях содержится по нескольку таких инвертированных последовательностей. Частота каждой данной последовательности в популяции изменяется, однако, на протяжении всего сезона, когда эти насекомые растут. Частота инверсий изменяется также с изменением высоты местности над уровнем моря, так что на разных высотах в популяции преобладают различные инверсии, т.е. наблюдается клинальная изменчивость их частоты. И в этом случае все мухи, несущие различные хромосомные последовательности, интерфертильны, а поэтому они не относятся к разным видам. Создается впечатление, что изменения частоты генов или структуры хромосом, происходящие в пределах одной популяции и не сопровождающиеся видообразованием, возможно, играют известную роль в поддержании адаптированности популяции, но не играют существенной роли в эволюционном процессе.

Границы видов, особенно видов животных, устанавливаются репродуктивной изоляцией между ними. Это разделение поддерживается разнообразными изолирующими механизмами, которые можно разбить на две широкие категории - презиготические и постзиготические, в зависимости от того, подавляется ли передача генетической информации до или после оплодотворения. Презиготические преграды служат для предотвращения слияния гамет и могут сводиться всего лишь к экологическим различиям между двумя предполагаемыми брачными партнерами. Если две группы животных экологически изолированы либо реальным физическим расстоянием, либо тем, что они занимают достаточно различные ниши в одной и той же общей области, то скрещивание между ними маловероятно. Второй тип наблюдаемой презиготической изоляции-это временная изоляция. Если животные различаются по суточным ритмам активности или если растения различаются по срокам цветения, то они лишены возможности обмениваться генетической информацией. Третий тип презиготической изоляции специфичен для полового процесса как такового. У многих животных выработались весьма сложные брачные церемонии, которые должны быть выполнены во всех деталях, для того чтобы могло совершиться спаривание и произошло слияние гамет. В некоторых случаях при этих церемониях происходит не только обмен слуховыми и зрительными сигналами, но также выделение самцом, самкой или обоими партнерами специфических феромонов или половых аттрактантов. Четвертый презиготический механизм заключается в физической несовместимости. Этот механизм связан с величиной и формой половых органов самца и самки. Например, у животных с внутренним оплодотворением половой член самца должен соответствовать строению половых органов самки, с тем чтобы было возможно введение спермы. У растений, опыляемых насекомыми, каждый вид связан с определенным видом опылителей, и успех опыления зависит от величины, формы, окраски и запаха цветка и его способности привлекать насекомых именно данного вида.

Наконец, существует несовместимость гамет. Гаметы, продуцируемые организмом с тем, чтобы произошла сингамия, или слияние мужского и женского пронуклеусов с образованием диплоидного ядра зиготы, должны узнавать друг друга и обладать для этого специальными опознавательными признаками. Среди животных это наиболее ярко выражено у видов с наружным оплодотворением, которые выделяют гаметы в окружающую среду, обычно водную. Морские ежи и другие иглокожие, для которых характерно наружное оплодотворение, обладают опознавательными признаками, предотвращающими межвидовой обмен генами. Нельзя не испытать известного зловещего очарования, представив себе тот хаос, который мог возникнуть, если бы выброшенные в океан гаметы начали соединяться случайным образом. У растений несовместимость гамет чаще всего проявляется в неспособности пыльцевого зерна одного вида, попавшего на рыльце другого вида, прорасти в столбик, в результате чего мужской пронуклеус лишается возможности достигнуть яйцеклетки. Очевидно, этот же механизм предотвращает самооплодотворение у многих однодомных растений.

Ко второй крупной категории - постзиготическим изолирующим механизмам - относятся те механизмы, которые вступают в действие после того, как произошло слияние гамет. Первый из них - это летальность гибридов. Образование гибридов возможно, по крайней мере в лабораторных условиях, однако они гибнут на той или иной стадии развития. Гибель может произойти либо вскоре после оплодотворения, либо на довольно поздней стадии развития; она бывает обычно вызвана либо неспособностью отцовского генома выжить и/или функционировать в материнской цитоплазме, т.е. в цитоплазме яйцеклетки, либо несовместимостью отцовского и материнского геномов. Эти механизмы продемонстрировали Дени и Браше (Denis, Brachet) в своем исследовании причин летальности при скрещиваниях между двумя видами иглокожих - Paracentrotus lividus и Arbacia lixula. Яйца P. lividus можно оплодотворить спермой A. lixula, и они начинают развиваться, однако гибридный зародыш гибнет до гаструляции. Причиной прекращения развития может быть утрата отцовской ДНК дробящимся яйцом вследствие элиминации отцовских хромосом во время клеточных делений. Кроме того, в этих экспериментах не наблюдалось усиления синтеза РНК, которое обычно происходит при гаструляции или непосредственно перед ее началом. Летальность гибридов несколько иного рода была обнаружена при скрещиваниях между другой парой видов иглокожих - Dendraster excentricus и Strongylocentrotus purpuratus (Whiteley, Whiteley). В этом случае зародыши проходили через стадию гаструлы, но не достигали нормальной личиночной стадии. Возможно, что такое прекращение развития вызвано нарушением экспрессии отцовского генома, потому что при этом не происходит синтеза белков, специфичных для отцовского вида.

Другая форма постзиготической изоляции - это стерильность гибридов: межвидовые гибриды жизнеспособны, но не оставляют потомства. Классическим примером служит мул. Стерильность по вызывающим ее причинам делится на две основные категории - хромосомную и генную. Хромосомная стерильность часто возникает в результате неспособности хромосом отцовского и материнского происхождения к нормальной конъюгации и расхождению во время мейоза, что приводит к массивному «нерасхождению» при первом мейотическом делении. На рис. 3-5 изображено нормальное течение мейоза (слева) и случай нерасхождения (справа).

Рис. 3-5. Нормальный мейоз и аномальный мейоз, приводящий к нерасхождению хромосом. При нормальном мейозе все гаметы содержат равноценные гаплоидные наборы хромосом. При нерасхождении не происходит равномерного распределения хромосом по гаметам, так что гаметы содержат несбалансированные хромосомные наборы.

3-5

Как показывает этот гипотетический пример, аномальное распределение генетического материала при мейозе приводит к образованию анэуплоидных гамет, несбалансированных на хромосомном, а поэтому и на генном уровнях. Это происходит несмотря на то, что гибридный индивидуум во всех других отношениях совершенно нормален. Однако образуемые им анэуплоидные половые клетки неспособны соединяться ни друг с другом, ни с нормальными гаметами, с тем чтобы обеспечить нормальное развитие, а поэтому гибриды стерильны. Пример такой стерильности при скрещиваниях между двумя видами табака описали Клаузен и Гудспид (Clausen, Goodspeed). У Nicotiana tabacum диплоидное число хромосом равно 48, а у N. glutinosa оно равно 24. Эти два вида дают при скрещивании жизнеспособные гибриды с диплоидным числом хромосом, равным 36. Эти растения стерильны и не производят семян, потому что 12 хромосом N. glutinosa и 24 хромосомы N. tabacum, по-видимому, неспособны нормально конъюгировать и расходиться при мейозе.

Хромосомная стерильность другого типа может возникнуть при скрещивании двух близкородственных видов, обладающих различной хромосомной конституцией. Это легче всего наблюдать, если геном одного вида отличается от генома родственного вида по перестройке, состоящей в иной ассоциации плеч хромосом, т. е. если у одного вида произошла транслокация или слияние плеч хромосом. Гибрид от скрещивания между такими двумя видами продуцирует анэуплоидные гаметы вследствие аномального расщепления генетической информации, расположенной в них по-разному. У гибридного индивидуума, гетерозиготного по одному элементу транслокации, плодовитость будет понижена вдвое, а дальнейшие перестройки понизят ее даже еще больше. Аналогичное, хотя и менее выраженное, влияние хромосомные инверсии могут оказывать и оказывают на плодовитость внутривидовых гибридов. Следовательно, изменения числа хромосом и хромосомные перестройки могут блокировать обмен генетической информацией и создавать изоляцию, способствуя видообразованию.

Необходимо, однако, ясно понимать, что, устанавливая зависимость между изменениями генома (особенно это касается крупных изменений, различимых на глаз) и видообразованием, следует соблюдать осторожность и не путать причину и следствие. В некоторых случаях хромосомные изменения, несомненно, играют роль факторов, поддерживающих изоляцию, а не причин, вызывающих видообразование. Об этом свидетельствуют два примера. Один из них состоит в том, что, как мы увидим ниже, среди гавайских Drosophilidae часто происходит видообразование, не сопровождающееся хромосомными перестройками. Кроме того, среди этих же самых Drosophilidae встречаются многочисленные случаи полиморфизма по инверсиям, который поддерживается стабилизирующим отбором в популяциях, принадлежащих к одному виду, не приводя к кладогенезу. Полиморфизм по инверсиям можно лучше всего интерпретировать как существование блоков сцепленных генов, подвергающихся нормальному расщеплению, подобно сбалансированному полиморфизму в этой же популяции. Эти блоки, по-видимому, функционируют как супергены, обусловливающие гетерозис, потому что большая часть кроссоверов в пределах данной инверсии не попадает в ооцит, а элиминируется в полярных тельцах во время мейоза у самок. У самцов дрозофилы обычно не наблюдается кроссинговера при мейозе. Поэтому инверсии не снижают плодовитости. В этом отношении они отличаются от транслокаций. Хромосомные перестройки не всегда бывают связаны с видообразованием; и их присутствие необязательно свидетельствует о наличии процесса видообразования. При генной стерильности гибридные особи одного или обоих полов стерильны обычно вследствие аномального гаметогенеза. Нарушения возникают либо до, либо после мейоза. Пример этого в сочетании с интересным типом летальности гибридов наблюдается при скрещиваниях между двумя видами-двойниками - Drosophila melanogaster и D. simulans. Эти два вида морфологически идентичны, различаясь лишь по строению половых придатков самцов. В метафазе их кариотипы идентичны; при изучении их политенных хромосом обнаружена одна большая инверсия в 3-й хромосоме и пять или шесть мелких инверсий, разбросанных по остальному геному. Стертевант (Sturtevant) при скрещивании самок D. melanogaster с самцами D. simulans получал потомков только женского пола. При реципрокном скрещивании самок D. simulans с самцами D. melanogaster все потомство было мужского пола. В обоих случаях жизнеспособное потомство было полностью стерильным как при скрещиваниях между собой, так и при возвратных скрещиваниях с любым из родительских видов. Гонады у гибридов были мелкие и недоразвитые и не вырабатывали гамет.

Выявленный у этих гибридов тип летальности указывает, по мнению Стертеванта, на то, что для выживания гибридного потомства необходимо наличие Х-хромосомы D. simulans. Однако даже присутствия этой Х-хромосомы недостаточно для восстановления жизнеспособности, если в цитоплазме D. simulans присутствует также Х-хромосома D. melanogaster. Ключ к непосредственной причине этой летальности, а также подтверждение правильности гипотезы Стертеванта были получены в более поздних исследованиях этого явления. Дьюрика и Кридер (D. Durica, H. Krider) сумели показать, что в гибридных генотипах один из организаторов ядрышка (место синтеза рибосомной РНК) подавлен, что, очевидно, приводит к ослаблению синтеза белка. Большой интерес представляет доминантный аллель, недавно обнаруженный Такамурой и Ватанабе (Т. Takamura, Т. Watanabe) в природе у D. simulans; его присутствие спасает оба летальных класса при реципрокных межвидовых скрещиваниях. Мы вправе допустить, что этот аутосомный локус 2-й хромосомы ответствен за активацию или инактивацию рибосомных генов у межвидовых гибридов. Далее генетические исследования, проведенные несколько лет назад Мёллером и Понтекорво (H.J. Muller, G. Pontecorvo), позволяют считать, что число генов, контролирующих стерильность гибридов, невелико, но оно больше единицы. Хотя летальные взаимодействия, очевидно, детерминируются одним геном, находящимся во 2-й хромосоме, точное число, по-видимому, разбросанных по всему геному локусов, которые обусловливают стерильность жизнеспособного гибридного потомства, еще предстоит выяснить. Более четкая оценка генетической дифференцировки между двумя видами-двойниками дана в конце настоящей главы.

Последний тип постзиготической изоляции называют разрушением гибридов, или гибридным дисгенезом. При такой изоляции гибридные индивидуумы образуются, и они плодовиты; однако у потомков этих гибридных индивидуумов наблюдаются разнообразные нарушения развития: от летальности до пониженной жизнеспособности и стерильности. Примером этого явления служит скрещивание между Zea mays и Ζ. mexicana. Мангельсдорф (Mangelsdorf) получил от этого скрещивания гибридные растения, а затем скрещивал их с растениями Z. mays родительской линии. Потомки от этого скрещивания оказались высоко «мутабильными» и дали в свою очередь потомство с дефектами, затрагивавшими эндосперм, высоту стебля и другие признаки, от которых зависит мощность растений. Подобного рода эффект наблюдается не только у растений; недавно он был обнаружен и проанализирован у Drosophila melanogaster. В этом случае проявления дисгенеза можно видеть у гибридов от скрещиваний между мухами диких линий, выловленными в природе, и лабораторными линиями, которые были изолированы от диких линий в течение всего нескольких лет. Результаты дисгенеза проявляются в виде разрывов хромосом и их элиминации в процессе митотических клеточных делений у развивающихся личинок и в высокой частоте мутаций. Как показал генетический анализ этого процесса, он контролируется одним или несколькими генами и, возможно, связан с перемещением (транспозицией) небольших участков «кочующей» (мобильной) ДНК. Поэтому создается впечатление, что «разрушение» гибридов вызывается генами, влияющими на сохранение генома. В самом деле, возможно, что именно подобного рода механизм вызывает летальность гибридов, наблюдаемую в приведенном выше примере с иглокожими. Наконец, необходимо подчеркнуть, что репродуктивная изоляция редко бывает вызвана одной-единственной причиной; как в примере с гибридами между D. melanogaster и D. simulans, она может быть обусловлена несколькими факторами, блокирующими обмен генами. Некоторые из них могут быть пре-, а другие постзиготическими по своему действию. Конкретная комбинация факторов и природа механизма зависят от участвующих в гибридизации видов, от особенностей их поведения и физиологии размножения.

Механизмы изоляции генофондов сами по себе ничего не говорят о том, как первоначально возникла изоляция. Буш (Buch) обрисовал четыре возможных типа видообразования, которые если и имели место, то привели бы к кладогенезу. Эти четыре типа схематически представлены на рис. 3-6.

3-6
Рис. 3-6. Типы видообразования у животных (Bush, 1975).
На главную страницу

Первый из них (тип 1а) обычно называют классическим, или аллопатрическим видообразованием. В исходном состоянии популяция представляет собой обширную панмиктическую (свободно скрещивающуюся) популяцию. Какое-либо изменение географии или климата разбивает эту большую популяцию на две отдельные части и при помощи той или иной физической преграды исключает возможность обмена генами между ними. Под действием отбора или просто в результате случайного дрейфа генетических элементов эти две некогда идентичные популяции превращаются в две генетически обособленные группы. Это изменение происходит не в результате одновременного изменения всех членов данной субпопуляции, а путем медленного замещения первоначальной генотипической конституции исходной популяции, происходящего за счет перераспределения генетического материала. Если физическая изоляция сохраняется на протяжении достаточно длительного времени, то возникает некоторый уровень генетической дивергенции, так что две новые популяции оказываются изолированными при помощи одного или нескольких внутренних изолирующих механизмов, которые мы уже обсуждали. Если на этой стадии устранить внешнюю преграду, то между такими прежде идентичными популяциями обмен генами происходить не будет. Таким образом, согласно определению, можно считать, что возникли два отдельных вида. Если (одновременно с репродуктивной изоляцией) у этих двух популяций появятся и другие признаки, в силу которых они станут занимать разные ниши, то они могли бы совместно обитать в одной и той же географической области (стать симпатрическими в результате миграции). В противном случае между ними может начаться конкуренция, которая приведет к вымиранию одного из двух видов.

Рис. 3-6 содержит еще одно уточнение, касающееся этого способа. Если репродуктивная изоляция несовершенна (особенно в тех случаях, когда возникает только постзиготическая изоляция), то возможен отбор, направленный на создание дополнительных преград. Существование одной лишь постзиготической изоляции привело бы к большой потере гамет для обеих популяций в любой точке их перекрывания, а любая особенность поведения, ведущая к презиготической изоляции, устранит эту потерю и будет подхвачена отбором. Следует указать, что видообразование такого типа протекает медленно.

Второй тип видообразования Буш назвал аллопатрическим видообразованием типа 1b. В этом случае процесс видообразования также начинается с разделения исходной панмиктической популяции на две географически изолированные группы. Разница состоит в том, что один из первоначальных изолятов мал по сравнению с другим. Малые размеры этого изолята могут серьезно повлиять на его исходный генофонд. Поскольку основатели новой маленькой популяции содержат лишь ограниченную выборку из генов обширной родительской популяции, по мере размножения этих основателей и освоения ими их новой среды может начаться формирование совершенно новой популяции. Если преграды остаются на месте в течение достаточно длительного времени, с тем чтобы могли накопиться существенные генетические изменения, то такая популяция превратится в самостоятельный вид и удаление преграды будет иметь те же самые последствия, что и при видообразовании 1а. Следует, однако, указать на основное отличие видообразования типа 1b от классического типа 1а: поскольку исходный изолят невелик, отбор и закрепление генетических различий могут происходить очень быстро, не требуя медленного замещения генов, необходимого в случае большой группы. Возможно, что быстрые и многочисленные разделения видов у гавайских Drosophilidae происходили именно при участии этого механизма «основателей»; кроме того, этот быстрый механизм и способ видообразования можно использовать для объяснения разрывов в палеонтологической летописи. И в самом деле, Темпльтон (Templeton), работавший с партеногенетическими линиями Drosophila mercatorum, продемонстрировал на одном экстремальном примере, в котором участвовал эффект «основателей», что событие, сходное с видообразованием, может произойти за одно поколение.

Описанные выше два типа видообразования эволюционные биологи принимают достаточно благосклонно; однако два других типа, представленные на рис. 3-6, вызывают больше возражений и, вероятно, возникают только при определенных обстоятельствах и у организмов, использующих специальные репродуктивные и экологические стратегии. Первый из них, обозначенный у Буша (рис. 3-6) как парапатрическое видообразование, или тип II, Уайт (М. White) называет также стасипатрическим. При этом способе видообразования изоляция обусловлена внутренними, а не внешними факторами. Первоначальный изолят, который очень мал по сравнению с исходной популяцией, образуется в результате изменения поведения особей-основателей. Событие, обусловливающее изоляцию, может выражаться в создании замкнутой системы скрещивания, или дема, как это бывает у грызунов, или же выбора нового хозяина, если речь идет о паразитическом организме. Благодаря такой изоляции обмен генами между группой основателей и родительским видом прекращается. В этом случае, снова из-за прекращения обмена генами, две новые популяции могут дивергировать. Обратите внимание, что в этой модели, поскольку первичное событие носит внутренний характер и приводит к репродуктивной изоляции, видообразование можно рассматривать как событие в геологическом масштабе времени почти мгновенное. Кроме того, ввиду того что начальная изоляция обусловлена внутренней причиной, родительская популяция и популяция основателей не обязательно должны быть разобщены географически.

И наконец, существует симпатрическое видообразование. При этом способе видообразования отделение, а поэтому и изоляция нового вида происходят целиком в пределах популяции родительского вида; т.е. процесс видообразования не сопровождается никакой географической изоляцией, которая бы допускала возникновение или поддержание репродуктивных изолирующих механизмов, обсуждавшихся выше. Для того чтобы произошло видообразование этого типа, изоляция должна возникнуть целиком и полностью и притом быстро в пределах ареала и местообитания родительского вида. Поэтому данный тип видообразования возможен только при наличии сугубо специфических условий и у организмов, в стратегии размножения которых имеется ряд необходимых для этого предпосылок. Интересно отметить, что этот способ, возможно, весьма обычен у растений. Почти мгновенное возникновение репродуктивной изоляции может происходить у растений в результате формирования тетраплоидов: два близких диплоидных растения изредка образуют вследствие нсрасхождсния при мей-озе пыльцевые зерна и яйцеклетки с нередуцированным числом хромосом; гибриды между такими растениями бывают тетраплоидными (4n) в отличие от двух диплоидных (2n) родительских растений. Как указывает де Вет (de Wet), образование тетраплоидов чаще происходит в два этапа: сначала в результате слияния нормальной гаплоидной (n) и нередуцированной (2n) гамет получается триплоид (3n), а затем этот триплоид образует нередуцированную 3n гамету, которая при оплодотворении нормальной гаплоидной гаметой дает тетраплоид.

Процесс видообразования, происходящий за один этап, можно воспроизвести экспериментально, как это было сделано в скрещивании между редькой Raphanus saliva и капустой Brassica oleracea. У обоих растений число хромосом 2n = 18. Гибриды образуются, но они полностью стерильны. Девять хромосом, полученных от одного из родительских видов, не конъюгируют с девятью хромосомами, полученными от другого, и нормального расхождения также не происходит. Изредка, однако, от этих гибридных растений удается получить диплоидные пыльцу и яйцеклетки; это те случаи, когда ни одна из девяти хромосом не претерпела редукционного деления мейоза. У растения, получившегося в результате слияния 2n-пыльцевого зерна одного вида с 2n-яйцеклеткой другого вида, число хромосом 2n = 36. Это тетраплоид, содержащий 9 пар хромосом от R. saliva и 9 пар от В. oleracea. Он плодовит и воспроизводится путем самоопыления. Однако тетраплоидное растение дает плодовитое потомство только при самоопылении, но не при возвратных скрещиваниях с тем или другим из родительских видов. Благодаря своей новой хромосомной конституции оно репродуктивно изолировано от обоих родительских видов и представляет собой новый вид, хотя и полученный искусственно. В природе полиплоидия подобного рода может возникнуть в результате слияния гамет от одного и того же (аутополиплоидия) или от разных (аллополиплоидия) видов. В обоих случаях наблюдается та же картина, что и описанная выше: тетраплоид репродуктивно изолирован от обоих диплоидных родительских видов. Любое скрещивание между растениями 2n и 4n дает триплоидных (3n) потомков. Эти растения жизнеспособны, но они стерильны, потому что обычно продуцируют сильно несбалансированные или анэуплоидные гаметы. В нормальных случаях при мейозе хромосомы конъюгируют; конъюгация хромосом возможна при наличии четного числа хромосомных наборов. Если же число наборов нечетное, как у триплоидов (3n), то нормальная конъюгация и расхождение хромосом нарушаются. В некоторых гаметах хромосомы каждого данного типа бывают представлены в двух экземплярах, а хромосомы другого типа - только в одном. При соединении такой несбалансированной гаметы с нормальной гаплоидной гаметой получается зигота, также несбалансированная по своей хромосомной конституции. В большинстве случаев такое состояние летально. Только при скрещивании одного такого тетраплоида с другим тетраплоидом они дают плодовитое 4n потомство. Изоляция подобного типа возникла в группе видов Gilia transmontana. Это низкорослые однолетние травянистые растения, произрастающие в пустыне Мохаве, в западной части США. Как указывает Дэй (Day) и независимо от нее Грант (Grant), в эту группу входит 5 самостоятельных видов, которые обычно самоопыляются. Два из этих видов - G. transmontana и G. malior - тетраплоиды, тогда как три других - G. minor, G. clokeyi и G. aliquata - диплоиды. Все экспериментальные скрещивания между любыми двумя из этих пяти видов оказались стерильными. Поэтому, несмотря на морфологическое сходство между этими видами и на их симпатричность, они не скрещиваются между собой. На основании морфологического сходства Дэй пришла к выводу, что G. transmontana - тетраплоидное производное двух диплоидов, G. minor и G. clokeyi, тогда как также тетраплоидный вид G. malior произошел от G. minor и G. aliquata. Современное распространение этих видов в сочетании с их хромосомной конституцией можно рассматривать как непрямое доказательство их возможного симпатрического происхождения.

В связи с этим способом видообразования следует привлечь внимание еще к одной особенности растений. Многие растения однодомные (мужские и женские цветки находятся на одном растении) и самоопыляющиеся. Благодаря этой их черте полиплоидия может выступать в качестве мгновенно возникающего изолирующего механизма. В норме продуцирование диплоидных мужских и женских гамет - событие редкое. Их последующее слияние происходит еще реже. Поэтому вероятность возникновения двух тетраплоидных организмов, которые могли бы затем скрещиваться между собой и дать начало новому виду, ничтожна. Однако способность растений к самооплодотворению устраняет это затруднение. У животных, которые в большинстве своем двудомны, развитие изолирующих механизмов такого типа маловероятно. Кроме того, механизмы определения пола у животных, почти всегда связанные с хромосомами или генами, затрудняют возникновение полиплоидии. Любое изменение дозы хромосом или генов, затрагивающее гены или хромосомы, связанные с определением пола, приводит к нарушениям в определении пола и к стерильности, а поэтому у животных полиплоидия действительно встречается очень редко. Следует отметить, однако, что в тех случаях, когда репродуктивные затруднения преодолены, как при партеногенетическом размножении, полиплоидия у животных все же наблюдается.

Вероятно, наилучшее представление о многочисленности особых случаях видообразования, а следовательно, и эволюции у растений дает следующая краткая формулировка Гранта, указывающая на важную роль алло- и автополиплоидии у высших растений:

«Основные особенности растений повлияли не только на природу вида у растений, но оказали также глубокое воздействие на их макроэволюцию... в филогенезе растений неоднократно имело место образование анастомозов между линиями, которые прежде были обособленными. Если у животных видообразование обычного типа приводит к формированию филогенетического древа, то у растений оно нередко ведет к образованию филогенетической сети». Это утверждение не следует понимать в том смысле, что симпатрическое видообразование присуще только растениям и происходит только путем образования полиплоидов. Просто механизм, в основе которого лежит полиплоидия, - самый эффективный и быстрый. Рассматривалась также возможность симпатрического видообразования у животных при участии этологической изоляции. Буш (Bush) обратился к этому способу, чтобы объяснить видообразование у некоторых видов насекомых, паразитирующих на растениях. Изменение одного гена может повлиять на выбор хозяина этими насекомыми, а если всего лишь один индивидуум выбирает себе в качестве хозяина новое растение вместо прежнего, то это приведет к его изоляции от всей остальной видовой популяции.

Существуют разнообразные способы видообразования и всевозможные механизмы, при помощи которых у растений и животных может возникнуть репродуктивная изоляция. Но в этом участвуют еще два важных элемента. Первый из них - время, которое занимает данное «событие», а второй - степень генетической дивергенции, необходимая для того, чтобы возникла изоляция. Поскольку общеизвестно, что аллопатрическое видообразование поглощает много времени, мы не будем пытаться доказывать это, а постараемся найти минимальные оценки двух параметров - времени и генетической дивергенции, исходя из допущения, что любые значения, превышающие эти оценки, должны быть достаточны также для возникновения изоляции и видообразования.


Время и генетическая дивергенция

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
• | Разные типы молекулярной эволюции
• | Гены, белки и «молекулярные часы»
• | Структурные гены и регуляторы в эволюции
• | Типы видообразования
● | Время и генетическая дивергенция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Время и генетическая дивергенция

Скорости и способы видообразования очень удобно рассмотреть на примере большой группы видов сем. Drosophilidae, эндемичных для Гавайских островов, которую так отлично изучил Карсон (Н. Carson) со своими сотрудниками и студентами. Наш выбор диктуется несколькими исключительными особенностями как Гавайского архипелага, так и обитающих на нем дрозофил. Эти острова хорошо изолированы от материка и поэтому, так же как и дарвиновские Галапагосы, могут служить природной лабораторией для исследования эволюции. Кроме того, геологический возраст разных островов, составляющих Гавайский архипелаг, хорошо установлен калий-аргоновым и палеомагнитным методами. Если двигаться по современной карте архипелага (рис. 3-7) с севера на юг, то острова становятся все моложе. Это обусловлено перемещением тихоокеанской литосферной плиты над «горячей точкой» под поверхностью Земли.

По мере миграции плиты (на северо-запад, со скоростью примерно 9 см/год) над этим местом возникал ряд вулканов. Так, остров Кауаи появился в плиоцене, примерно 5 млн. лет назад, а Оаху - 3 млн. лет назад. Три небольших острова - Молокаи, Мауи и Ланаи, - первоначально составлявшие одно целое, образовались 1,5 млн. лет назад, а позднее разделились. Наконец, самый большой и самый молодой остров Гавайи все еще находится над «горячей точкой», о чем свидетельствует продолжающаяся вулканическая активность. Самые древние части этого самого молодого острова сформировались в плейстоцене, несколько менее 1 млн. лет назад. Последовательное возникновение этих островов в сочетании с их изолированностью как от азиатского, так и от североамериканского материков создали такую ситуацию, которая позволяет проследить весь процесс заселения новой территории и новых ниш, изучая ныне существующие виды организмов. Дальнейшее преимущество связано с тем, что Гавайские острова находятся в тропиках, и поэтому их биота весьма разнообразна. Это ясно видно на примере сем. Drosophilidae, которое нам предстоит рассмотреть. По оценкам Карсона (Carson) и Канеширо (Kaneshiro), на относительно небольшой территории названных выше шести островов встречается более 500 эндемичных видов этих мух. Отсюда следует, что то событие, которое мы собираемся изучать, т.е. видообразование, происходило в этой изолированной, охарактеризованной во времени, среде с достаточной регулярностью.

Другой и столь же важный аспект рассматриваемого исследования - это организм, служивший его объектом. Дрозофилы не только позволяют подвергнуть анализу большое число видов; но в силу их генетических особенностей получить информацию об их филогенетических взаимоотношениях легче, чем для большинства других организмов. В этом смысле особенно удобны их политенные хромосомы. Почти во всех личиночных тканях этих двукрылых имеются клетки, в которых происходит репликация ДНК, не сопровождающаяся клеточным делением.

Реплицировавшиеся интерфазные хромосомы увеличиваются до такой степени, что их можно исследовать под световым микроскопом. При этом видно, что они состоят из ряда интенсивно окрашивающихся полос-дисков, разделенных более светлыми междисками. Каждая хромосома каждого данного вида отличается от других собственным очень характерным расположением широких и узких полос по всей своей длине. Сравнивая характер полосатости (бендинг) у разных видов, можно выявить перераспределения генетического материала в их хромосомах. Это упрощается благодаря существованию у них, как и у других двукрылых, соматической конъюгации гомологичных хромосом. Кроме того, в тех случаях, когда удается получить потомство от какого-либо межвидового скрещивания, можно исследовать политенные хромосомы потомков и выявить наличие у них генетических перестроек. Этот метод можно дополнить изучением метафазных хромосом других более обычных клеток рассматриваемых видов.

Карсон и Клейтон (F. Clayton) в течение нескольких лет изучали политенные и метафазные хромосомы видов Drosophilidae, эндемичных для Гавайских островов. Они обнаружили, что преобладающее большинство изученных до сих пор видов имеют одинаковый основной метафазный кариотип - пять палочковидных хромосом и одну точечную, а диплоидное число хромосом равно у них 12. Результаты изучения политенных хромосом, позволяющих гораздо детальнее рассмотреть морфологию хромосом, не подтверждают этот кажущийся консерватизм, так как выявляют большое число хромосомных инверсий. Интересно, что эти инверсии представляют собой не просто случайные перестройки хромосом, возникшие у разных видов, а образуют определенные группы и подгруппы; т.е. если произвольно принять последовательность хромосомных дисков у какого-либо вида за стандартную, то другие виды можно сравнивать с этим стандартом, выясняя, по скольким инверсиям они различаются. По мере сопоставления все большего числа «нестандартных» видов со стандартом в наблюдаемых различиях начинает выявляться определенная упорядоченность и возникает возможность построить некую филогению, допустив, например, что если вид А отличается от стандарта группой из пяти или шести инверсий, а вид В - этими же пятью-шестью и вдобавок еще тремя, то представляется вероятным, что вид В находится в более отдаленном родстве со стандартом, чем вид А. Именно таким способом Карсон сумел построить филогенетическое древо для более чем 100 видов гавайских Drosophilidae.

Небольшой участок этого основанного на хромосомных различиях древа представлен на рис. 3-7; он соответствует так называемой группе planitibia этих дрозофил. На кладограмме показаны хромосомные взаимосвязи для 8 из 17 описанных видов этой группы. Если сопоставить приведенную кладограмму с распределением этих 8 видов по разным островам, то выявляется интересная закономерность, позволяющая ввести в созданную схему возможную временную компоненту. Drosophila picticornis встречается только на Кауаи - самом древнем из всех островов, и, судя по структуре его хромосом, этот вид связан с D. attigua и D. primaeva более близким родством, чем другие члены группы planitibia. Считается, что эти два вида относятся к числу самых давних обитателей Гавайских островов и наиболее близки к материковому виду, который, согласно предположениям, первым заселил эти острова и положил начало всей линии гавайских представителей Drosophilidae. На острове Оаху обитают два вида - D. substenoptera и D. hemipeza. Первый из них ближе к D. picticornis и, вероятно, произошел от какого-то сходного с D. picticornis предка, который колонизировал остров Оаху вскоре после его образования, что произошло спустя примерно 2 млн. лет после возникновения острова Кауаи. Судя по морфологии его хромосом, вид D. hemipeza, по-видимому, не связан прямым родством ни с D. picticornis, ни с D. substenoptera, а происходит от какого-то предка, который был сходен с D. neopicta и вторично мигрировал с острова Молокаи обратно на Оаху. Эта гипотеза совместима с наличием у D. hemipeza группы инверсий, сходных с инверсиями, имеющимися у D. neopicta, а также двух других инверсий в Х-хромосоме, одна из которых встречается только у D. hemipeza. Прямое выведение D. hemipeza от D. substenoptera нарушило бы принцип экономии мышления, принятый при построении филогенетического древа. Кроме того, этот аспект филогении хромосом подтверждается биохимическими данными, полученными при анализе полиморфизма по ферментам у этих видов, которые мы приведем чуть ниже.

Рис. 3-7. Карта основных островов Гавайского архипелага. Под названием каждого острова в скобках указано время его возникновения (судя по возрасту слагающих его вулканических пород). Стрелками между островами показано направление миграций и случаи основания новых популяций, предположительно имевшие место в процессе эволюции гавайских Drosophilidae. Под картой помещены две дендрограммы, изображающие филогению части группы plantibia. Левая дендрограмма основана на данных об инверсиях, наблюдаемых в политенных хромосомах этих видов. Правая дендрограмма построена по данным вычислений, в основе которых лежит сходство электрофоретической подвижности ферментов, кодируемых 10 разными локусами (сами коэффициенты сходства представлены в табл. 3-2). Значения времени, указанные в каждой точке дивергенции, основаны на определяемой по молекулярным часам скорости замещения аминокислот в исследованных ферментах. Для установления средней скорости этого процесса использовали время возникновения разных островов. Филогении восьми видов, созданные этими двумя независимыми способами, почти идентичны; обе они соответствуют концепции, согласно которой мухи мигрировали с острова на остров, основывая в период заселения островов новые виды. Цифрами в кружках и на дендрограммах обозначены локализация и филогенетические взаимоотношения следующих видов: 1) D. picticornis; 2) D. substenoptera; 3) D. neopicta; 4) D. hemipeza; 5) D. differens; 6) D. planitibia; 7) D. silvestris; 8) D. heteroneura (Johnson et al., 1975).

3-7

На острове Молокаи обитает также D. differens, а на соседнем острове Мауи, когда-то соединявшемся с Молокаи, - вид D. planitibia, давший название всей группе. Оба этих вида идентичны по структуре политенных хромосом, и тем не менее они изолированы (как репродуктивно, так и географически). Поскольку D. neopicta обитает на обоих островах, представляется вероятным, что либо D. differens, либо D. planitibia произошли в процессе видообразования от D. neopicta. Какой из этих двух видов, идентичных по своим хромосомам, дал начало другому - менее ясно; нет данных, которые подтверждали бы, что D. differens дал начало D. planitibia, мигрировав с острова Молокаи на Мауи и колонизировав последний, или же что произошло обратное.

Последняя пара изучавшихся видов, D. silvestris и D. heteroneura, встречаются только на самом большом и самом молодом острове Гавайи. Судя по структуре хромосом этих двух видов, которая у них идентична (так же, как у D. differens и D. planitibia), они могли возникнуть в результате колонизации Гавайи каким-то предком, сходным с D. planitibia. Два вида, обитающие на большом острове, существуют почти симпатрически, и тем не менее в природных условиях они редко скрещиваются между собой. В лаборатории, однако, их удается скрестить, получая жизнеспособное и плодовитое потомство. Это, казалось бы, бросает вызов нашему первоначальному определению вида. И все же морфологические различия между этими видами, которые будут описаны в дальнейшем, а также их изоляцию в природе следует рассматривать как указание на то, что их разделение произошло лишь совсем недавно.

Факт разделения этих двух симпатрических видов в природе выносит на поверхность главную, хотя и не единственную, причину изоляции среди этих видов. Главный механизм изоляции - презиготический, и он связан с рядом аспектов полового и репродуктивного поведения. У самцов многих видов гавайских Drosophilidae наблюдается ярко выраженное территориальное поведение, и они защищают свою территорию от вторжения чужих особей. Они заманивают самок на эти «тока», или репродуктивные территории, после чего происходит очень сложная церемония ухаживания и спаривания. Изолирующие факторы, а поэтому и процессы видообразования в этой группе организмов по большей части обусловлены изменениями в брачном поведении в сочетании с морфологическими изменениями, связанными с полом.

У многих идентифицированных видов дрозофилы, а в особенности у членов группы planitibia, была исследована степень изменчивости ферментных белков и ее типы. У восьми, предполагаемая филогения которых представлена на рис. 3-7, определяли и сравнивали электрофоретическую подвижность ряда их ферментов. На основании таких данных по 10 ферментам Карсон и его сотрудники вычислили коэффициент сходства для всех попарных сравнений изучавшихся 8 видов. Полученные значения приведены в табл. 3-2.

Таблица 3-2. Коэффициенты сходства, полученные при попарных сравнениях восьми гавайских видов Drosophila (Johnson et al., 1975)
 | sil | het | pla | dif | hem | neo | sub | pic
silvestris | 1,00 | 0,96 | 0,74 | 0,71 | 0,56 | 0,39 | 0,30 | 0,22
heteroneura |  | 1,00 | 0,76 | 0,72 | 0,58 | 0,41 | 0,30 | 0,23
planitibia |  |  | 1,00 | 0,85 | 0,78 | 0,49 | 0,40 | 0,39
differens |  |  |  | 1,00 | 0,74 | 0,50 | 0,40 | 0,36
hemipeza |  |  |  |  | 1,00 | 0,40 | 0,40 | 0,48
neopicta |  |  |  |  |  | 1,00 | 0,59 | 0,39
substenoptera |  |  |  |  |  |  | 1,00 | 0,29
picticornis |  |  |  |  |  |  |  | 1,00

Значение 1,00, полученное при сравнении D. silvestris и D. silvestris, означает генетическую идентичность по всем ферментам, тогда как значение 0,00 означало бы полное отсутствие какого бы то ни было сходства. Как показывает эта таблица, два симпатрических вида с самого большого и самого молодого острова Гавайи очень близки друг другу. Для того чтобы читатель имел эталон для сравнения, приведем данные, полученные Добржанским и его сотрудниками, изучавшими комплекс D. willistoni из Центральной и Южной Америки. По этой группе были проделаны аналогичные исследования, сравнения и вычисления. Среди этих мух Добржанский с сотрудниками выделили группы, которые они считают популяциями, подвидами, зарождающимися видами, видами-двойниками и морфологически различимыми видами (в порядке убывания таксономического сходства). Величины S, или коэффициенты сходства, для этих пяти категорий составили 0,97; 0,79; 0,79; 0,56 и 0,35 соответственно. Сравнивая эти значения с приведенными в табл. 3-2, мы убеждаемся, что D. silvestris и D. heteroneura различаются по своим аллоферментам не больше, чем две отдельные популяции, принадлежащие к одному виду - D. willistoni. Более того, для того чтобы обнаружить такое же сильное различие по аллоферментам, как между двумя морфологически различными видами группы D. willistoni, нам приходится дойти до вида D. neopicta.

Используя эти значения S, можно построить дендрограмму, аналогичную филогении, построенной по хромосомным данным. Эта филогения, основанная на аллоферментном сходстве, представлена на рис. 3-7 справа. Поразительное сходство между этими двумя дендрограммами подтверждает и усиливает выводы о родственных отношениях, сделанные по результатам изучения инверсий. Так, данные по аллоферментам подтверждают гипотезу относительно обратной миграции D. hemipeza на Оаху с комплекса Молокаи-Мауи. Об этом свидетельствует тот факт, что D. hemipeza находится в более тесном родстве с D. differens и D. plantibia (S равно соответственно 0,74 и 0,78), чем с D. substenoptera (S = 0,40).

На основании этих данных Карсон сумел приложить временной масштаб к скоростям, с которыми происходили изменения ферментов или других белков у этих видов. Это оказалось возможным благодаря наличию точных данных о возрасте островов, на которых обитают эти виды, а также тому обстоятельству, что дрозофилы не могли появиться там до возникновения самих островов. Наиболее подходящая его оценка - накопление 1% генетических различий за 20000 лет. Поскольку эти мухи размножаются довольно медленно (два поколения в год), такая дивергенция происходит примерно за 40000 поколений. Необходимо также обратить внимание на то, что скорость этих изменений, по-видимому, постоянна, а это подтверждает другие наблюдения относительно того, что скорость эволюции белков подчиняется молекулярным часам.

Вариации хромосом и аллоферментов можно использовать для построения схем филогенетических взаимоотношений между этими удивительными существами. А что можно сказать об их морфологии? Эти мухи выделены в самостоятельные виды на основании морфологических различий. Наиболее подходящим примером для наших рассуждений служит сравнение морфологических признаков Drosophila silvestris и D. heteroneura, обитающих на острове Гавайи. Эти два симпатрических вида идентичны по своему кариотипу, имеют одинаковую основную структуру хромосом и сходный тип аллоферментов. Однако они хорошо различаются морфологически. Между ними есть резкие различия в окраске тела и крыльев, а также необычные (для Drosophilidae) различия в форме головы взрослых особей (рис. 3-8).

Рис. 3-8. Головы D. heteroneura и D. silvestris со спинной стороны. Эти два вида встречаются симпатрически на большом острове Гавайи - самом молодом из островов Гавайского архипелага. Несмотря на резкие морфологические различия в форме головы между этими двумя видами, они интерфертильны, производя в лабораторных условиях жизнеспособное плодовитое потомство. Как показал генетический анализ этих потомков, различие в форме головы детерминируется всего лишь несколькими генами (Val, 1977).

3-8
На главную страницу

В природе скрещивание между D. heteroneura и D. silvestris предотвращается эффективным презиготическим изолирующим механизмом, состоящим в специфичном для самок каждого вида сложном ритуале, предшествующем спариванию. Однако в лабораторных условиях действие этого механизма можно преодолеть и получить плодовитые гибриды F1, что позволило Вэл (F. Val) провести реципрокное скрещивание между этими видами и изучить характер наследования морфологических признаков, используемых для их таксономического разделения. По ее оценке, основанной на особенностях наследования таких признаков, как форма и размеры головы, окраска маски, пигментация тела и пятен на крыльях, морфологические различия между D. silvestris и D. heteroneura детерминируются 14-19 локусами. Поскольку геологически остров Гавайи возник не раньше, чем 700000 лет назад, а эти два вида для него эндемичны, их дивергенция не могла произойти раньше этого срока. Различия по аллоферментам, определенные по 25 локусам, ничтожны между данными двумя видами (S = 0,96), так что они дивергировали, по-видимому, даже гораздо позднее, чем возник этот вулканический остров; возможно даже, что их дивергенция произошла всего 70000 лет назад. Если это так, то этот случай видообразования показывает, с какой быстротой может произойти резкое морфологическое изменение.

Для того чтобы показать, что такого рода изменение свойственно не только островной биоте или тропикам, можно привести пример двух симпатрических видов - североамериканских златоглазок Chrysopa carnea и С. downesi, которых изучали Таубер и Таубер (C. Tauber и М. Tauber). Подобно двум рассмотренным выше симпатрическим видам Drosophila, С. carnea и С. downesi в природе изолированы при помощи презиготических механизмов, однако в лаборатории можно добиться их скрещивания, в результате которого они дают плодовитое потомство. Изоляция этих видов в природе обусловлена различиями в их сезонных и суточных ритмах. С. carnea производит три отдельные генерации каждое лето. Осенью взрослые особи третьей генерации впадают в репродуктивную диапазу и перезимовывают в этом состоянии. Что касается С. downesi, то они дают только одну генерацию и размножаются только весной. Остальное время года они находятся в состоянии диапаузы. Характер диапаузы у каждого из этих видов регулируется длиной светового дня. Еще одно различие между ними касается окраски. С. carnea в летние месяцы бывает светло-зеленого цвета, но осенью диапаузирующие насекомые изменяют окраску на красновато-коричневую. С. downesi круглый год остаются темно-зелеными.

Экспериментальные скрещивания, проведенные в лаборатории, показали, что различия между этими двумя видами определяются тремя генами. Два из них регулируют наступление диапаузы в качестве реакции на изменение длины светового дня, а третий - различия в окраске. У нас нет эталона, который позволил бы определить время дивергенции этих двух видов, однако ясно, что степень генетического изменения невелика и что для возникновения такой дивергенции не могло потребоваться много времени.

Ни один из описанных примеров не может служить доказательством того, что видообразование во всех случаях происходит таким образом и за короткие сроки. Они выявляют, однако, два важных момента: видообразование и морфологическая эволюция могут происходить очень быстро и не требуют ни крупных хромосомных перестроек, ни значительных - в количественном аспекте - генетических изменений.


Пространственная организация и начало морфогенеза

Глава 4

Эволюция и структурная организация яиц и зародышей

Много еще и теперь из нее (Земли) выходит животных,
Влагой дождей воплощенных и жаром горячего солнца.
Не мудрено, что крупней были твари тогда, да и больше
Их порождалось, землей молодой и эфиром взращенных...
Ибо в полях и тепла изобилие было и влаги.
Всюду поэтому, где предоставлялось удобное место,
В почву корнями вцепясь, вырастали утробы; когда же
Их разверзали, созрев в урочное время, младенцы...

Тит Лукреций Кар «О природе вещей»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
● | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Пространственная организация и начало морфогенеза

Сложные изменения размеров и формы, которые составляют морфологическую эволюцию, могут происходить довольно быстро и достигаются главным образом в результате изменений не структурных генов, а регуляторных элементов, определяющих процесс развития. В дальнейших главах мы еще вернемся к природе этих регуляторных элементов и их эволюции. Здесь же нам необходимо рассмотреть те процессы, с помощью которых информация, закодированная в геноме, экспрессируется во все возрастающей морфологической сложности развивающегося зародыша.

Яйцо - это не просто изотропный реакционный сосуд, содержащий ДНК и другие компоненты, необходимые для транскрипции и трансляции. Яйцо обладает внутренней структурой, которая так же непосредственно, как и ДНК, участвует в определении процессов эмбрионального морфогенеза. Сама инициация процесса развития и изменений во внутренней организации яйца в то время, когда оно начинает дробиться в ответ на активацию спермой, послужило источником для некоторых из самых глубоких разногласий в истории становления эмбриологии как науки.

Ранние эмбриологи столкнулись с кажущимся парадоксом эпигенеза - возникновением животного организма с его сложной структурой из яйца, кажущегося бесструктурным. Или же, как в 1764 г. сформулировал эту проблему ведущий теоретик эмбриологии XVIII в. Шарль Бонне: «Если организованные тела не преформированы, то в таком случае их формирование должно происходить ежедневно, подчиняясь законам какой-то особой механики. Так вот, скажите мне, пожалуйста, какая механика может управлять формированием головного мозга, сердца, легкого и многих других органов?» Существовало лишь одно логическое решение этой дилеммы. Бонне высказал мнение, что в яйце преформирован, заложен в готовом виде, миниатюрный, но вполне сформированный организм, который во время развития лишь увеличивается в размерах, но не становится сложнее. Нам такая идея кажется странной, да она и в самом деле повлекла за собой немало нелепостей, таких как теория вложения, согласно которой у зародыша, изначально содержащегося в яйце, уже есть яичник с яйцами, содержащими еще более мелкие зародыши, и т.д. Делались даже попытки вычислить, сколько зародышей было заключено в яичниках Евы.

Теория преформации не утверждала, что содержащийся в яйце крошечный зародыш-предшественник - это гомункулюс, идентичный по своей структуре той взрослой особи, в которую ему суждено превратиться; она лишь настаивала на том, что преформированные структуры присутствуют в яйце в виде некой организованной сущности, способной к развертыванию с выявлением взрослой формы. Однако идеи Бонне не смогли противостоять становлению эмбриологии как науки, о чем свидетельствует работа К. Бэра (von Baer), показавшего, что морфологическая сложность зародышей возрастает по мере их развития. К. Бэр продемонстрировал, что все дифференцированные ткани позвоночных возникают из трех морфологически простых зародышевых листков: центральная нервная система и покровные ткани - из эктодермы, мышцы и скелет - из мезодермы, а органы пищеварения - из энтодермы. Позднее, в XIX в., Ковалевский показал, что и сами зародышевые листки возникают эпигенетически.

На смену строгому преформизму пришла столь же строгая теория эпигенеза, согласно которой сложные структуры возникают de novo из бесструктурного яйца. Такое представление в свою очередь вскоре было опровергнуто. В конце XIX в. по мере увеличения числа и детальности исследований раннего развития зародышей различных морских животных становилось все яснее, что яйцо содержит определенную морфогенетическую информацию и что разные участки яйца неравноценны по своим потенциям к развитию. Это не был преформизм в понимании Бонне. Сторонники этого нового течения не утверждали, что в яйце заключен организм в миниатюре, но и не считали яйцо бесструктурным. Уже в 1877 г. Ланкестер (Е. Lankester) выдвинул гипотезу, сформулированную в молекулярных терминах:

«Любая дифференцировка клеток, развитие клеток одного типа из клеток другого типа, зависит от внутреннего перемещения физиологических молекул, составляющих протоплазму таких клеток... Эти молекулы... находятся в клетке еще до того, как они становятся доступными наблюдению в результате их выделения и накопления на противоположных сторонах дифференцирующихся клеток. Хотя при рассмотрении клетки под самым сильным микроскопом ее содержимое может казаться однородным, если не считать суспендированных в нем тонкозернистых гранул, вполне возможно и даже несомненно, что в клетке находятся в уже сформированном и индивидуализированном виде разнообразные физиологические молекулы. Процесс разделения, который мы видим, - это лишь следствие дифференцировки, уже существующей, но невидимой.»

Спустя сто лет после провидческой гипотезы Ланкестера мы начинаем постигать сущность «физиологических молекул», участвующих в морфогенезе. В только что оплодотворенных яйцах имеются три информационные системы, взаимодействующие во время развития: ДНК ядерного генома, распределенные по отдельным участкам цитоплазмы информационные макромолекулы и цитоскелетный матрикс, регулирующий местоположение локальных молекулярных событий в цитоплазме. Взаимодействиям между этими информационными элементами в развитии, их изменениям и роли в эволюции главных типов многоклеточных животных и посвящена настоящая глава.

Как указывал К. Бэр, в пределах любой группы животных развитие обычно консервативно. Механическая основа этого наблюдения очевидна. Родственные организмы представляют собой разнообразные выражения одного общего плана строения, основанного на наследовании общего типа развития. Для морфогенеза необходим необычайно сложный комплекс каскадно включающихся взаимодействий, происходящих в зародыше. Ранние стадии развития особенно устойчивы к эволюционным изменениям, потому что внесение любого изменения на ранних стадиях развития оказывает очень глубокое влияние на весь последующий процесс развития. Новый план строения требует значительной модификации всего типа развития; поэтому изменений ранних стадий развития следует ожидать в тех случаях, когда дивергенция организмов достигает такой степени, какую можно видеть между высшими таксономическими категориями - классами или типами. И действительно, в некоторых случаях эволюция новых групп сопровождалась радикальными преобразованиями организаций яйца и зародыша. Примечательно, однако, что ранние стадии развития в некоторых группах оказались столь консервативными, что, в то время как морфология поздних стадий развития и взрослых особей претерпевала глубокие изменения, организация яиц и их дробление упорно оставались сходными. Этот консерватизм послужил одной из главных основ для построения филогенетического древа Metazoa, представленного на рис. 4-1.

Рис. 4-1. Филогенетическое древо Metazoa.

 4-1

Главный ствол филогенетического древа Metazoa делится на две большие ветви, к каждой из которых принадлежит по нескольку типов. На первый взгляд кажется нелогичным объединение таких несходных типов, как хордовые и иглокожие, в группу вторичноротых или же плоских червей, кольчецов, моллюсков и членистоногих - в группу первичноротых. Но если подробно и внимательно изучить эмбриологию этих форм, то связи между ними начинают выявляться.

Вторичноротые называются так потому, что ротовое отверстие личинки возникает несколько кпереди от бластопора, или того места, где при гаструляции происходит инвагинация клеток, из которых затем образуется первичная кишка зародыша. Яйца вторичноротых после оплодотворения начинают дробиться; при этом митотические веретена в бластомерах попеременно располагаются то параллельно, то перпендикулярно анимально-вегетативной оси яйца. Образующиеся в результате такого радиального дробления бластомеры (или клетки зародыша) располагаются точно друг над другом, как это показано на рис. 4-2 на примере яйца иглокожих. У примитивных позвоночных, таких как амфибии, дробление происходит в основном аналогичным образом.

Подобно вторичноротым, первичноротые получили свое название по месту возникновения у их личинок ротового отверстия, которое образуется у них из бластопора или вблизи него. У большинства главных типов первичноротых дробление спиральное (рис. 4-2). Все эти типы, в том числе немертины, плоские черви, моллюски и кольчецы, объединенные на рис. 4-1 в группу Spiralia, обладают на ранних стадиях эмбрионального развития очень сходным спиральным дроблением, которое, несмотря на в корне различную морфологию взрослых особей этих типов, выдает их близкое эволюционное родство.

Рис. 4-2. Радиальное и спиральное дробление. Показаны зародыши на стадиях двух, четырех и восьми бластомеров. Радиальное дробление типично для иглокожих и других вторичноротых, а спиральное дробление - для многих первичноротых.

4-2
На главную страницу

На родственные отношения указывает также другой эволюционно консервативный и фундаментальный аспект организации яйца - регионализация, т.е. распределение информационных макромолекул по определенным участкам цитоплазмы. Как у вторичноротых, так и у первичноротых зародыши содержат такие локализованные информационные системы, играющие важную роль в определении судьбы отдельных участков зародыша в процессе развития. Характер локализации этих участков тесно коррелирует с планом дробления, который в свою очередь определяется временем последовательных митотических делений и расположением веретен, что отражает организацию цитоскелетного матрикса яйца. Важнейший аспект функции и эволюции типов организации яиц заключается в том, каким образом эти типы организации обеспечивают дифференциальную экспрессию генов в клетках развивающихся зародышей, и притом в строго определенных их частях.


Дифференциальная экспрессия генов в процессе развития

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
• | Пространственная организация и начало морфогенеза
● | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Дифференциальная экспрессия генов в процессе развития

Один из главных и общепризнанных догматов современной эмбриологии состоит в том, что, за исключением нескольких особых случаев, все клетки данного организма, независимо от того какими они становятся в дифференцированном состоянии, содержат в геноме одну и ту же ДНК. Тем не менее экспрессия генов в клетках одного типа явно отличается от их экспрессии в клетках другого типа. Дифференцированные клетки каждого типа обладают свойственной им одним морфологией и поддерживают свой собственный набор синтезируемых белков. Содержащиеся в клетках разного типа матричные РНК (мРНК) также неидентичны. На основе всех этих данных ученые пришли к единодушному мнению, высказанному, например, в 1976 г. Дэвидсоном (Davidson), что дифференцировка обусловливается изменениями дифференциальной экспрессии генов в различных клеточных линиях развивающегося зародыша.

У бактерий экспрессия генов контролируется исключительно регуляторными механизмами, действующими на уровне транскрипции генов, т.е. синтеза мРНК. У эукариот регуляция действия генов более сложная. Регуляция происходит на уровнях транскрипции, процессинга, в результате которого в ядре из большого и сложного первичного РНК-транскрипта образуется соответствующая мРНК, а также на уровне транспорта мРНК из ядра в цитоплазму. Трансляция мРНК после того, как она попадет в цитоплазму, также регулируется разнообразными механизмами. Мы пользуемся достаточно неопределенным термином «генная экспрессия», имея в виду множественность регулирующих механизмов, которые могут здесь действовать.

Начальная детерминированность бластомеров к дифференцировке в определенных направлениях обеспечивается взаимодействием ядерного генома с информацией, находящейся в цитоплазме. Эту гипотезу впервые четко сформулировал Т. Морган (Т. Morgan) в 1934 г. в своей книге «Эмбриология и генетика»:

«Известно, что протоплазма в разных участках яйца несколько различна и что эти различия выявляются более четко в процессе дробления - благодаря происходящему при этом перемещению материалов. Протоплазма поставляет материалы, необходимые для увеличения количества хроматина и для синтеза веществ, вырабатываемых генами. Можно предполагать, что первоначальные различия между участками протоплазмы оказывают влияние на активность генов. Затем гены в свою очередь воздействуют на протоплазму, что приводит к возникновению новой последовательности реципрокных реакций. Такой нам представляется картина постепенного усложнения и дифференцировки различных участков зародыша».

Информационные элементы гипотетического зародыша схематически представлены на рис. 4-3, на котором изображен срез оплодотворенного яйца, содержащего ядро и локализованные цитоплазматические макромолекулы двух типов, показанные мелкими и крупными точками. Цитоскелетный матрикс яйца изображен в виде решетки. Следует указать, что решетка - это просто статичное изображение цитоскелетной системы, которая сама, по-видимому, изменяется с течением развития. После того как началось дробление, каждая клетка зародыша получает ядро, равноценное по содержанию ДНК каждому из других ядер, однако эти ядра оказываются в разном цитоплазматическом окружении. Стрелками на рис. 4-3 показаны потоки информации. Таким образом каждое из ядер, находящихся в различных бластомерах, получает особый сигнал от определенных локализованных макромолекул. Ответ ядра на полученный сигнал зависит от вида макромолекул, локализованных в данном бластомере. Это взаимодействие приводит к инициации ядрами специфичных типов генной экспрессии (изображенной стрелками, выходящими из ядер). Избирательная транскрипция, процессинг и трансляция специфичных частей ядерного генома ведет к биохимической и морфологической дифференцировке клеток зародыша. Еще одно важное взаимодействие изображено стрелками, идущими от одной клетки к другой; это пример индукционного взаимодействия, возникающего между группами клеток зародыша, при котором какое-то вещество, вырабатываемое одной группой клеток, индуцирует в определенное время специфическую дифференцировку другой группы клеток. У хордовых, например, хорда индуцирует дифференцировку вышележащей эктодермы в нервную ткань.

Рис. 4-3. Регионализованные информационные системы яиц и зародышей. Цитоскелет изображен в виде решетки, ядра черные, а регионализованные детерминанты морфогенеза показаны мелкими и крупными точками. Стрелками изображен поток информации. Эта модель чересчур статична, потому что в большинстве случаев детерминанты морфогенеза не бывают локализованы заранее, но перемещаются к своим конечным местоположениям в ходе нескольких первых дроблений (Raff, 1977; с изменениями).

4-3

Убедительные примеры локализованности информации, приводящей к специфичной экспрессии генов в разных участках клетки, встречаются редко, однако мы опишем один такой превосходный пример. Примитивные родичи хордовых - асцидии - во взрослом состоянии не особенно примечательны: это мешковидные сидячие формы, по способу питания относящиеся к фильтраторам. Однако личинки большинства видов асцидии не только подвижны, но и обладают неожиданной и интересной морфологией. Строение этих головастикообразных личинок, как показано на рис. 4-4, соответствует основному плану строения тела, типичному для хордовых, т.е. у них имеется спинной нервный тяж и хорда, или примитивный позвоночник. В туловище заключены зачатки половозрелой асцидии, но единственные функциональные эмбриональные структуры туловища - это три сосочка прикрепления на переднем конце тела, сенсорный пузырек, содержащий одноклеточный отолит, и глазок, в котором имеются три клетки хрусталика, пигмент и десяток ретинальных клеток. Эти сенсорные структуры дают личинке возможность ориентироваться по отношению к направлению силы тяжести и к источнику света. Подвижный хвост содержит хорду, состоящую из 40-42 вакуолизированных клеток. Над хордой лежит нервная трубка, а по обе стороны от нее - тяжи, состоящие из поперечнополосатых мышечных клеток, по 18 в каждом тяже. Вся личинка одета оболочкой из эпидермальных клеток. Личинка не питается; она плавает в течение всего нескольких часов, после чего находит себе подходящий субстрат, прикрепляется и претерпевает метаморфоз, превращаясь во взрослую особь, которая ведет сидячий образ жизни и добывает себе пищу путем фильтрации воды.

Рис. 4-4. Головастикоподобная личинка асцидий и ее метаморфоз. А. Свободно плавающая личинка. Б. Личинка, прикрепившаяся к субстрату и начавшая метаморфоз. В. Завершение метаморфоза, сопровождающееся утратой подвижности и сенсорных структур (Korschelt, Heider, 1900).

4-4
На главную страницу

В 1973 г. Уиттейкер (R. Whittaker) опубликовал исследование по регуляции появления у асцидии Ciona двух ферментов, место синтеза которых в зародыше было установлено. Это ацетилхолинэстераза, появляющаяся только в мышечных клетках на стадии хвостовой почки, и тирозиназа, появляющаяся на этой же стадии только в двух пигментных клетках нервного узла. Подавляя дробление в разные сроки, Уиттейкер получал зародыши, прекратившие развитие на стадии 2, 4, 8, 16 или 32 клеток (нормальный зародыш к моменту появления двух названных ферментов, т. е. спустя 9-12 ч после оплодотворения, состоит примерно из 1000 клеток). Зародыши, дробление которых было прекращено, оставались живыми и синтезировали тирозиназу и ацетилхолинэстеразу в то же самое время, что и нормальные зародыши. Самый важный результат этих экспериментов состоял в том, что синтез ферментов у зародышей с подавленным дроблением был пространственно локализован. Если дробление приостанавливали на стадии двух бластомеров, то оба они синтезировали ацетилхолинэстеразу, но при остановке развития на более поздних стадиях дробления синтез ее все более ограничивался клетками, из которых в норме образуется хвостовая мышца. Уиттейкер пришел к выводу, что способность к синтезу тирозиназы и ацетилхолинэстеразы локализуется в определенных участках цитоплазмы на ранних стадиях развития. Этот вывод подтвердили результаты более поздней работы того же автора, в которой он и его сотрудники хирургическим путем удаляли у 8-клеточных зародышей Ciona ту пару бластомеров, из которых развиваются мышцы. Затем эти клетки помещали в морскую воду, где они синтезировали ацетилхолинэстеразу, тогда как в остальных клетках зародыша этот фермент не синтезировался.

Пуромицин - один из ингибиторов белкового синтеза - препятствовал появлению тирозиназы и ацетилхолинэстеразы, и это доказывает, что молекулы фермента действительно синтезируются в то самое время, когда выявляется ферментная активность. Далее, обработка актиномицином D, подавляющим синтез РНК, также препятствовала появлению ферментов, если ее производили за 2 ч до появления ферментативной активности. Эти результаты позволяют считать, что мРНК, необходимые для синтеза этих ферментов, не запасаются заранее, а продуцируются незадолго до синтеза. Регионально-специфичный синтез мРНК - результат действия макромолекул, локализованных в определенных участках цитоплазмы, как это показано на рис. 4-3.

Описанные здесь эксперименты можно было бы, вероятно, подвергнуть критике на том основании, что актиномицин подавляет синтез фермента, отравляя клетки каким-то неспецифическим образом. Однако другая серия экспериментов, проведенных Уиттейкером на другом ферменте, который появляется только в энтодерме личинки, а именно на щелочной фосфатазе, показала, что это не так: появление этого фермента не подавляется актиномицином. Необходимая для синтеза щелочной фосфатазы мРНК, по-видимому, уже содержится в яйце и в ходе развития сама становится все более локализованной.

С такой локализацией информационных детерминантов, определяющих появление ацетилхолинэстеразы у личинок оболочников, связано одно интересное и поучительное явление. Уиттейкер изучал также некоторые виды оболочников, относящихся к роду Mogula, у которых личинки не развиваются до головастикоподобной стадии. У одного из них, М. arenata, несмотря на то что у него не образуется ни хвостовых мышечных клеток, ни даже самого хвоста, происходит локальный синтез ацетилхолинэстеразы в том участке зародыша, где должны были бы находиться мышечные клетки хвоста. Итак, несмотря на утрату способности к морфогенезу хвоста, локализованные детерминанты синтеза ацетилхолинэстеразы сохранились. У некоторых других (возможно, более древних) видов Mogula, у которых личинки также лишены хвостов, способность синтезировать этот фермент утрачена. Важное значение несопряженности клеточной дифференцировки, о которой можно судить по синтезу ферментов или других белков, с морфогенезом как механизмом эволюции рассматривается более подробно в гл. 5.

Работы Уиттейкера по оболочникам вскрывают два важных аспекта этой проблемы: 1) дифференциальная экспрессия генов, обусловленная действием локализованных в определенных участках детерминантов, играет решающую роль в дифференцировке; 2) существует, по-видимому, несколько механизмов, обеспечивающих хранение и экспрессию локализованной морфогенетической информации.

Зародыши активно синтезируют белки, используя мРНК-матрицы, происходящие из двух источников: мРНК одного класса синтезируются в процессе оогенеза и хранятся в яйце до тех пор, пока не используются в процессе развития; мРНК другого класса синтезируются в результате транскрипции, происходящей в ядрах самого зародыша. мРНК обоих классов содержат большое число последовательностей и транслируются на ранних стадиях развития. Для того чтобы представить себе количество мРНК, синтезируемой при оогенезе, и степень ее разнообразия (ее сложность), следует понаблюдать, до какого уровня может дойти развитие зародышей морского ежа, если блокировать транскрипцию в их клетках. Такие зародыши достигают стадии бластулы, что требует значительного уровня морфогенетической активности, в том числе клеточных делений, изменений формы клеток, сборки ресничек и синтеза фермента вылупления. Если блокировать транскрипцию в клетках зародыша, то гаструляции не происходит. Дифференцировка на более поздних стадиях, чем бластула, в значительной степени зависит от действия генов данного зародыша.

Галау (Galau) и его соавторы изучали вопрос о числе структурных генов, которые должны экспрессироваться в процессе развития зародышей морского ежа. По мнению этих исследователей, величина набора генов, которые должны экспрессироваться в клетках одного типа, чтобы отдифференцировать их от клеток другого типа в том же организме, еще не установлена. Неизвестно также, какое число генов необходимо для обеспечения основных жизненных функций («housekeeping»), общих для всех клеток. Используя метод гибридизации нуклеиновых кислот, Галау и др. определяли число структурных генов, представленных в виде активной мРНК на разных стадиях зародышевого развития и в различных тканях взрослого организма. Далее они определяли, какая доля конкретных генов, представленных в мРНК гаструлы, была представлена также в мРНК других изучавшихся ими стадий и тканей. Оказалось, что во время развития очень большое число генов экспрессируется в виде мРНК. Например, на стадии гаструлы в процессе трансляции в белки находятся мРНК, представляющие от 10 до 15 тысяч генов. Большое число структурных генов экспрессируется аналогичным образом на других стадиях развития и в тканях взрослого организма. Некоторые из них являются общими для всех изученных стадий и тканей, но большинство экспрессируется лишь на отдельных стадиях и в определенных тканях. Авторы данной работы пришли к выводу, что эти глубокие различия между разными стадиями развития или разными тканями в отношении экспрессии генов лежат в основе их функциональной дифференцировки. Таким образом, в дифференцировке, происходящей в процессе развития, участвует дифференциальная экспрессия тысяч генов в виде мРНК, и эта экспрессия сопровождается изменением состава мРНК, синтезируемых ядрами клеток, претерпевающих дифференцировку.

Если дифференциальное действие генов должно вызываться факторами, локализованными в цитоплазме, то должны существовать доказательства в пользу того, что компоненты цитоплазмы действительно способны направлять функцию ядра. Такие доказательства получены в экспериментах по трансплантации ядра из клетки одного типа в клетку какого-либо другого типа. Ярким примером такого подхода служат эксперименты по введению ядер клеток головного мозга взрослой лягушки в лягушачьи клетки-реципиенты трех типов, проведенные Грэхемом с сотрудниками (Gracham et al.) и Гёрдоном (J. Gurdon) в лаборатории последнего. Ядра из клеток головного мозга взрослой лягушки обычно не синтезируют ДНК и не претерпевают митоза. Эти ядра вводили:

1) в незрелые ооциты, синтезирующие РНК, но не ДНК; 2) в овулировавшие ооциты, завершающие мейоз и содержащие уплотненные хромосомы на веретенах мейоза; 3) в яйцеклетки сразу после активации, синтезирующие ДНК, но не РНК. Во всех случаях введенные ядра изменяли свою активность, так чтобы она соответствовала характеристикам клеток-реципиентов. Так, например, в ядрах, введенных в созревающие ооциты, хромосомы уплотнялись и ассоциировались с веретенами, а в ядрах, введенных в активированные яйца, начинался синтез ДНК. Поскольку ни та ни другая активность несвойственны ядрам клеток мозга, эти новые активности, очевидно, вызывались цитоплазмой клеток-реципиентов. Сходные эксперименты по пересадке ядер показали также, что транскрипция определенных генов в пересаженных ядрах (а именно, генов рибосомной РНК) регулируется цитоплазмой клетки-хозяина.

Влияние цитоплазмы на ядро достигает такой степени, что оно определяет специфические типы синтеза мРНК. Де Робертис и Гёрдон (De Robertis и Gurdon) вводили ядра клеток шпорцевой лягушки (Xenopus), выращивавшихся в культуре ткани, в ооциты тритона Pleuradeles. Используя высокое разрешение с помощью двумерного гель-электрофореза, они могли отличать синтез белков, характерных для Xenopus, от белков, характерных для культивируемых клеток Pleurodeles, а также синтеза белков, характерных для культивируемых клеток Xenopus, от белков, характерных для ее ооцитов. При пересадке ядер из культивируемых клеток Xenopus в ооциты Pleurodeles в них начинали синтезироваться белки, свойственные ооцитам Xenopus, но не культивируемым клеткам. Эти изменения состава синтезируемых белков можно было предотвратить при помощи α-аманитина - вещества, подавляющего синтез РНК. Таким образом, воздействие цитоплазматической среды ооцитов Pseudourodeles на ядра Xenopus заключалось в инактивации экспрессии одного набора генов и активации экспрессии другого набора, характерного для ооцитов.

Цитоплазма оказывает свое регулирующее действие на ядерную активность, скорее всего, на уровне транскрипции; известны случаи специфической транскрипции генов при дифференцировке. Один такой пример связан с кольцами Бальбиани в политенных хромосомах двукрылых. У мух и других двукрылых клетки некоторых тканей (слюнные железы, мальпигиевы сосуды, средняя кишка) содержат гигантские политенные хромосомы, в которых при окраске на ДНК выявляются четко выраженные поперечные полосы (диски). Показано, что многие отдельные полосы соответствуют местоположению отдельных генов и что можно установить корреляцию между генетической картой, с одной стороны, и характером и относительным физическим расположением полос, с другой. В некоторых дифференцированных клетках ограниченное число определенных полос образуют вздутия, выступающие за пределы хромосомы (пуфы). Особенно большие пуфы - кольца Бальбиани возникают в тех участках, в которых находятся гены, необычайно активные в отношении транскрипции. Кольца Бальбиани обладают четырьмя важными свойствами.

1. Клетки разного типа содержат разные кольца Бальбиани. Так, в слюнных железах двукрылого Acricotopus имеются клетки трех типов, которые все содержат одни и те же три гигантские хромосомы, но хромосомы из разных клеток различаются по характеру пуфов и их распределению.

2. Изменения, происходящие в клетках некоторых типов в процессе развития, коррелируют с изменениями в характере пуфов. У некоторых мух гигантские клетки подушечек на лапках в процессе развития претерпевают сложные изменения, сопровождающиеся упорядоченными последовательными изменениями пуфов политенных хромосом.

3. Кольца Бальбиани в политенных хромосомах служат местами активной транскрипции. Дэйнхолту (Daneholt) удалось изолировать единственную в своем роде высокомолекулярную РНК, транскрибированную в одном из колец Бальбиани мотыля Chironomus.

4. Существует прямая корреляция между наличием данного кольца Бальбиани и синтезом определенного белка. Гроссбах (Grossbach) изучал два близкородственных вида: Chironomus tentans и С. pallidivittatus, слюнные железы которых вырабатывают большие количества секреторных белков. В слюнных железах С. tentans синтезируется пять белков, а в железах С. pallidivittatus - те же пять белков и еще один. Синтез этого шестого белка коррелирует с наличием в 4-й хромосоме С. pallidivittatus определенного пуфа, отсутствующего у С. tentans. Скрещивая эти два вида и изучая полученные гибриды, Гроссбах показал, что синтез шестого белка у гибридов зависит от наличия у них 4-й хромосомы С. pallidivittatus с этим особым пуфом.

До недавнего времени такого рода данные рассматривали как доказательство того, что дифференциальная экспрессия генов в процессе развития обусловлена главным образом дифференциальной транскрипцией генов, как это ясно видно в случае колец Бальбиани. Однако некоторые недавние наблюдения заставили отнестись к этому заключению с некоторой осторожностью, поскольку может оказаться, что столь же важную роль играет регуляция экспрессии генов и на других уровнях.

Сложность или число различных уникальных последовательностей ДНК, представленных в виде РНК, обычно в 5-10 раз выше в ядерной РНК, чем в мРНК. Ядерные РНК, представляющие собой непосредственные продукты транскрипции, длиннее, чем мРНК, и содержат предшественники последних. Простая модель дифференциальной транскрипции требует, чтобы две стадии развития с сильно различающимися популяциями матричных РНК, подобные тем, которые изучал Галау, существенно различались и по своим ядерным РНК. Клин и Хамфри (Kleene, Humphreys) сравнивали ядерные РНК, имеющиеся у морского ежа на двух разных стадиях развития, и столкнулись с неожиданностью: число уникальных последовательностей ДНК, транскрибируемых в ядерные РНК, было очень велико (транскрибировалась примерно треть всех этих последовательностей), а последовательности ядерных РНК, присутствующие на этих двух стадиях, были идентичны. Такое сходство между ядерными РНК наблюдается на всех стадиях жизненного цикла. Уолд и др. (Wold et al.) отмечают, что лишь немногие из последовательностей мРНК, транслируемых в белки у зародышей морского ежа на стадии бластулы, присутствуют также в цитоплазме клеток взрослых особей, тогда как в ядрах эти же последовательности содержатся как у зародышей, так и у взрослых особей. Создается впечатление, что в ядрах на всех стадиях развития транскрибируется одно и то же очень большое число структурных генов, но что лишь определенные подмножества этих транскриптов подвергаются процессингу с образованием специфичных мРНК, транслируемых на каждой отдельной стадии.

Наличие транскрипционных, а также посттранскрипционных механизмов, регулирующих дифференциальную экспрессию генов, определяемую ядром, в конечном итоге затрудняет понимание факторов, регулирующих действие генов, однако существование этих механизмов не меняет вытекающий из всего нашего обсуждения основной эмбриологический вывод. Суть гипотезы, схематически изображенной на рис. 4-3, состоит в том, что определенные макромолекулы, локализованные в цитоплазме и распределенные по некоторым бластомерам зародыша, вызывают в этих бластомерах специфичную экспрессию генов, определяемую ядром.


Природа локализованных информационных молекул и их действие

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
• | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
● | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Природа локализованных информационных молекул и их действие

Представляется вероятным, что локализованные цитоплазматические молекулы, модифицирующие экспрессию генов на ранних стадиях развития специфичным для каждого участка образом, отличаются разнообразием. Локализованные детерминанты встречаются у животных, относящихся ко многим типам, в том числе у гребневиков, немертин, кольчецов, моллюсков, членистоногих, иглокожих, оболочников и хордовых. В некоторых случаях действие локализованных детерминантов проявляется уже при первом делении яйца, как, например, в виде крупных полярных лопастей у ряда представителей Spiralia, в том числе у ничем другим непримечательной улитки Ilyanassa.

Последовательность событий, происходящих при первом митотическом делении оплодотворенного яйца Ilyanassa, показана на рис. 4-5. Вскоре после дробления на богатом желтком вегетативном полюсе яйца (расположенном против анимального полюса, на котором появляется борозда дробления) возникает выступающее наружу вздутие цитоплазмы, называемое полярной лопастью. Эта лопасть располагается перпендикулярно оси митотического веретена. Важно указать, что лопасть не содержит ядра и состоит только из цитоплазмы. Когда борозда дробления начинает углубляться, шейка, соединяющая лопасть с зародышем, быстро сжимается, превращаясь в тонкую нить цитоплазмы. По окончании делений дробления шейка полярной лопасти быстро увеличивается в диаметре и лопасть втягивается одним из бластомеров. Клетку, в которую включается лопасть, обозначают как бластомер CD, а другую клетку - как бластомер АВ.

4-5

Рис. 4-5. Появление и втягивание безъядерной лопасти при первом делении дробления у зародыша брюхоногого моллюска Ilyanassa (рисунок с натуры). В бластомерах АВ и CD имеются ядра, а богатая желтком полярная лопасть лишена ядра.

Полярную лопасть легко удалить, и зародыши, которые ее лишены, продолжают развиваться с такой же скоростью, как и нормальные зародыши. Однако из нормальных зародышей развивается сложная личинка, называемая велигером (парусником), у которой имеются разнообразные структуры, тогда как зародыши, лишенные полярной лопасти, образуют всего лишь комочек клеток, покрытый ресничками (рис. 4-6). Такой эффект возникает не просто в результате удаления некоторой части массы зародыша или сокращения поступления питательных веществ. Если поставить другой эксперимент - отделить на той же двуклеточной стадии бластомер АВ от бластомера CD, то из бластомера АВ, так же как из зародыша, лишенного полярной лопасти, не развивается полностью дифференцированный велигер. Однако из бластомера CD, обладающего примерно такой же массой, как лишенный лопасти зародыш, получается нормальный, хотя и маленький, велигер.

4-6

Рис. 4-6. Функция полярной лопасти в развитии. А. Нормальная личинка-велигер, имеющая глаза, ногу, раковину и внутренние органы. Б. Зародыш на той же стадии развития, у которого при первом дроблении была удалена полярная лопасть; никаких организованных структур у него нет. (Фотография любезно предоставлена Newrock.)

Возможно, что в полярной лопасти Ilyanassa заключены какие-то специфичные мРНК. Ньюрок и Рэфф (Newrock, Raff) установили, что у лишенных лопасти и у нормальных зародышей синтез белка даже на стадиях, предшествующих началу морфогенеза, протекает по-разному. Эти различия в синтезе белка наблюдались также между лишенными лопасти и нормальными зародышами при непрерывном выращивании их в присутствии таких количеств актиномицина, которые полностью подавляют синтез РНК. Эти результаты были интерпретированы как указание на то, что в полярной лопасти обособляются какие-то преформированные типы мРНК, потому что в зародышах, выращиваемых в присутствии актиномицина, происходит трансляция только тех мРНК, которые уже содержались в цитоплазме яйца ко времени формирования этой лопасти. Однако Брандхорст и Ньюрок (Brandhorst, Newrock), используя двумерный гель-электрофорез, позволяющий выявить несколько сот наиболее часто встречающихся видов белка, не обнаружили никаких качественных различий между белками нормальных зародышей и зародышей, лишенных полярной лопасти. Они, однако, обнаружили резко выраженные количественные различия, которые, возможно, и привели к результатам, полученным Ньюроком и Рэффом. Ни в той ни в другой работе не удалось выявить потенциально очень большое число редких видов мРНК, которые могли быть дифференциально обособлены в полярной лопасти.

Со сходной проблемой пришлось столкнуться при изучении зародышей морских ежей. При четвертом делении дробления у этих животных образуются клетки трех типов - мезомеры, макромеры и микромеры, значительно различающиеся по своим размерам. Клеткам этих трех типов уже в момент возникновения уготованы различные и вполне определенные судьбы. Роджерс и Гросс (Rodgers, Gross), а также Эрнст (Ernst) и ее сотрудники, используя метод гибридизации нуклеиновых кислот, обнаружили, что высокоповторяющаяся РНК распределена между этими тремя типами клеток неравномерно. Подобным же образом Мидзуно (Mizuno et al.) и Уайтли (Whiteley et al.) сообщают, что у разных бластомеров различны преобладающие транскрипты повторяющихся последовательностей ДНК. Картина осложняется наблюдением Туфаро и Брандхорста (Tufaro, Brandhorst) об отсутствии между бластомерами различий по характеру синтеза примерно 1000 видов белков, разделяемых методом двумерного гель-электрофореза. Локализованные последовательности, выявленные Роджерсом и Гроссом, а также Эрнст и ее сотрудниками, возможно, слишком редки, чтобы продуцировать достаточные количества белка, которые можно выявить методом двумерного гель-электрофореза, или это могут быть те последовательности, которые не входят в состав мРНК. Самые определенные доказательства того, что мРНК могут служить регуляторами морфогенеза, дает работа лаборатории Калтхофа (Kalthoff et al.) на яйцах двукрылого Smittia. У насекомых передний и задний концы яйца детерминируются во время оогенеза. В процессе нормального развития на переднем конце тела образуется голова и три грудных сегмента, а на заднем - ряд брюшных сегментов (и зачатковых клеток). В 1968 г. Калтхоф и Сандер сообщили, что облучение цитоплазмы на переднем конце яйца ультрафиолетом приводит к развитию зародыша, у которого вместо головы, груди и передних брюшных сегментов образуется как бы в зеркальном отображении второй задний конец тела. На рис. 4-7 изображены нормальный зародыш и урод с дуплицированным брюшком. Существуют две группы данных, указывающие на то, что развитие переднего конца тела детерминирует РНК. Одна группа данных получена в экспериментах с инактивацией РНК ультрафиолетом. В спектре действия ультрафиолета имеются пики при 265 и 285 нм, соответствующие максимальному эффекту; это позволяет считать, что ультрафиолет оказывает свое действие на комплекс нуклеиновая кислота-белок. Интересно отметить, что эффекты облучения ультрафиолетом обратимы; это достигается последующим воздействием на облученное яйцо света с длиной волны 320-480 нм. Ультрафиолет индуцирует в нуклеиновых кислотах образование пиримидиновых димеров и инактивирует эти молекулы. Обратимость этого эффекта под действием света происходит под влиянием фоточувствительного фермента, обусловливающего репарацию пиримидиновых димеров.

Рис. 4-7. Нормальные зародыши и зародыши с двойным брюшком двукрылого Smittia. У нормального зародыша (А) видна слева развивающаяся голова, а справа-брюшные сегменты. У зародыша Б, которого облучали ультрафиолетом, голова отсутствует и на обоих концах тела развиваются брюшные сегменты (Kalthoff, 1969).

 4-7
На главную страницу

Вторая группа данных, указывающих на детерминирующую роль РНК в развитии переднего конца тела зародыша, получена в результате непосредственного воздействия специфических ферментов на цитоплазму переднего конца зародыша. Кандлер-Зингер (Kandler-Singer) и Калтхоф погружали зародыши в среду, содержащую исследуемый фермент, и затем прокалывали их в определенных местах. Образование дуплицированного брюшка происходило лишь в тех случаях, когда в передний конец яйца проникала активная РНКаза. Если использовалась неактивная РНКаза или если она проникала не в передний конец яйца, а в другие его участки, то дуплицированное брюшко получалось лишь в очень немногих случаях.

Есть и другие более косвенные данные о том, что РНК играет роль детерминанта и у других организмов. Образование зародышевых клеток на заднем конце яиц насекомых (и многих других организмов) зависит от детерминантов, называемых полярными гранулами, которые легко наблюдать в микроскоп. В ряде интересных экспериментов Илмензе и Маховалд (Ilmensee, Mahowald) вводили цитоплазму из заднего конца яйца дрозофилы одной генетически меченной линии в передний конец яйца другой генетически меченной линии. При этом на переднем конце яйца формировались зародышевые клетки. Полярные гранулы, подобно детерминантам переднего конца тела, чувствительны к облучению ультрафиолетом и, судя по реакции на цитологические красигели, содержат большое количество РНК. Домен и Вердонк (Dohmen, Verdonk) обнаружили в полярных лопастях зародышей некоторых брюхоногих моллюсков структуры, аналогичные полярным гранулам. Эти структуры, которые, как было установлено при помощи специфичных красителей, богаты РНК, по-видимому, содержат детерминанты, специфичные для полярных лопастей. Было бы заманчиво попытаться установить связь между этими структурами и очевидным обособлением мРНК в полярных лопастях, которое наблюдали Ньюрок и Рэфф, но достаточных оснований для этого у нас нет.

Возможно, из-за того что в настоящее время все внимание молекулярной биологии сосредоточено на нуклеиновых кислотах, экспериментальным изучением белков как локализованных детерминантов ядерной активности занимаются мало. А между тем такие белковые молекулы почти несомненно существуют. Так, у аксолотля имеется мутация, при которой отсутствие одного определенного белка оказывает резко выраженное воздействие на развитие. Эта мутация, обозначаемая буквой о (oocyte deficient), приводит к тому, что яйца, отложенные самками, гомозиготными по мутантному аллелю о, прекращают дробление и гибнут примерно в то время, когда нормальные зародыши проходят гаструляцию. Мутация о - классическая мутация с материнским эффектом, т. е. развитие потомков зависит только от генотипа матери (см. гл. 7). Таким образом яйца, отложенные самкой, гомозиготной по аллелю о (о/о), не развиваются даже при оплодотворении нормальной спермой. В отличие от этого все яйца гетерозиготной самки (о/ + ), даже та их половина, которая несет аллель о, развиваются нормально. Поскольку генотип самца не играет роли, самок, имеющих генотип о/о, можно получить, оплодотворяя яйца гетерозиготных самок спермой самцов, несущих аллель о. Бриггс и Кассенс (Briggs, Cassens) обнаружили, что неспособность к развитию яиц, отложенных самками о/о, можно преодолеть, если вскоре после оплодотворения ввести в них цитоплазму нормальных яиц. Результаты, полученные Бриггсом и Джастусом (Justus), показывают, что корректирующий фактор, отсутствующий в неполноценных яйцах, представляет собой белок.

В ряде исследований, в которых в яйца вводили белки, было твердо установлено, что некоторые белки легко проникают в ядра. Такие белки могут оказывать влияние на поведение ядра, как это обнаружили Бенбау и Форд (Benbow, Ford), которым удалось индуцировать синтез ДНК в ядрах, обрабатывая изолированные ядра лягушек белком, выделенным из цитоплазмы яиц и зародышей.


Становление локализации и пространственной организации

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей

• | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
● | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Становление локализации и пространственной организации

Во время оогенеза происходит чрезвычайно активная транскрипция генов и накопление ооцитами мРНК. Накапливающиеся в ооцитах мРНК столь разнообразны по своим последовательностям, что, как только после начала развития зародыша мРНК приступают к синтезу белков, с этих матриц могут транслироваться буквально тысячи видов различных белков. В наиболее хорошо изученном случае - у морского ежа - белковый синтез протекает очень вяло в неоплодотворенном яйце, но резко возрастает через несколько минут после оплодотворения. Это начальное усиление белкового синтеза (в сущности, весь белковый синтез), во всяком случае до наступления стадии бластулы, обеспечивает мРНК, синтезируемая во время оогенеза. Как корректирующий белок, устраняющий воздействие аллеля о у аксолотля, так и полярная плазма дрозофилы, обсуждавшаяся выше, обнаружены уже в ооцитах. Бриггс (Briggs) установил, что корректирующий белок синтезируется во время оогенеза и что его можно обнаружить в активной форме в самом начале этого процесса. Илмензе и его сотрудники предприняли поиски активной полярной плазмы в ооцитах дрозофилы. При помощи электронного микроскопа они сумели идентифицировать полярные гранулы на заднем полюсе ооцита в середине процесса вителлогенеза, т. е. во время максимального накопления желтка, но функциональную полярную плазму удается выявить лишь на поздних стадиях созревания ооцитов. Поэтому Илмензе и его сотрудники высказали мнение, что, хотя полярные гранулы, появляющиеся во время вителлогенеза, морфологически сходны с полярными гранулами яиц, они представляют собой, возможно, матрикс, к которому затем прикрепляются функциональные компоненты. Наконец, Домен и Вердонк (Dohmen, Verdonk) выявили на такой ранней стадии оогенеза, как вителлогенез, богатые РНК структуры, сходные с теми, которые позднее появляются в полярных лопастях брюхоногих моллюсков.

Таким образом, почти несомненно, что в яйцах детерминанты накапливаются во время оогенеза. Однако вопрос о том, когда эти материалы локализуются там, где им предстоит функционировать, остается открытым. В модели локализации, изображенной на рис. 4-3, сделано упрощающее допущение, что характер локализации уже установлен в яйце еще до того, как начинается дробление. В некоторых случаях это действительно так, но в других изменения локализации продолжаются и, возможно, завершаются лишь после того, как дробление зашло уже достаточно далеко.

Классическим примером событий, связанных с цитоплазматической локализацией, которые инициируются оплодотворением, служит перемещение пигментных гранул у асцидий Cynthia (Styela) partita, описанное Конклином (Conklin) в 1905 г. Последовательные перемещения цитоплазмы, происходящие после оплодотворения, показаны на рис. 4-8, взятом из этой статьи. Неоплодотворенное яйцо имеет равномерную сероватую окраску, но почти сразу же после проникновения в него сперматозоида начинается быстрая реорганизация цитоплазмы. Наиболее впечатляющее изменение - это быстрое перетекание желтых гранул к вегетативному полюсу яйца. Затем этот желтый материал постепенно распространяется в стороны от вегетативного полюса, пока не покроет все вегетативное полушарие. При перемещении ядра сперматозоида к одной стороне вегетативного конца за ним увлекается значительная часть желтого материала, из которого образуется желтый серп. Локализация желтого серпа, определяемая перемещением ядра сперматозоида и связанной с ним звезды, обозначает местоположение заднего конца развивающегося зародыша. Другие материалы цитоплазмы также занимают определенное место, так что ко времени первого дробления яйцо содержит четко выраженный желтый серп (3), темно-серый желток (4) и участки прозрачной цитоплазмы (5), а также три менее четко различимых окрашенных участка. Локализация всех этих веществ указывает на то, что судьбы участков, в которых они содержатся, предопределены; так, из материала желтого серпа образуются только мышечные клетки головастикоподобной личинки, темно-серый материал дает энтодерму, а прозрачная цитоплазма - эктодерму. Это, конечно, не означает, что детерминантами являются сами окрашенные материалы: просто они служат хорошо различимыми индикаторами перемещений цитоплазмы, определяющих локализацию детерминантов.

Рис. 4-8. Становление цитоплазматической локализации у зародыша асцидии Styela partita (Conklin, 1905). А. Яйцо с еще интактным зародышевым пузырьком (1). Б. Разрушение зародышевого пузырька и перемещение цитоплазмы. В и Г. Зародыш на стадии двух бластомеров (в двух разных ракурсах) с хорошо выраженным желтым серпом. Д. Стадия 8 бластомеров. Е. Ранняя личинка, у которой материал желтого серпа сосредоточен вокруг мышечных клеток хвоста (6).

1-зародышевый пузырек; 2-желточные гранулы; 3-желтый серп; 4-желток; 5-прозрачная цитоплазма; 6-мышечные клетки; 7-нервная пластинка.

4-8

У ряда организмов становление локализации происходит лишь после того, как дробление достаточно продвинулось. Изучение зародыша гребневика Mnemiopsis, проведенное Фриманом (Freeman), дало один из наиболее хорошо документированных примеров этого явления. Гребневики составляют небольшую группу прозрачных животных, несколько сходных по виду с медузами. Они обладают двулучевой симметрией и обычно снабжены восемью рядами гребных пластинок; каждая пластинка состоит из длинных слившихся между собой ресничек, при помощи которых гребневики плавают. Если потревожить животное, то можно наблюдать волнообразные вспышки зеленоватого света, испускаемого особыми клетками-фотоцитами, находящимися в меридиональных каналах, которые расположены под рядами гребных пластинок. Как ресничные клетки гребных пластинок, так и фотоциты уже имеются на личиночной стадии, и дифференциация как тех, так и других обусловлена действием локализованных детерминантов зародыша.

Развитие Mnemiopsis происходит по мозаичному типу. Если отделить друг от друга бластомеры двуклеточного зародыша, то из каждого бластомера разовьется неполный зародыш, содержащий структуры одной из сагиттальных половинок нормального зародыша. При разделении бластомеров 4-клеточного зародыша образуются четвертушки нормального зародыша, содержащие покрытые ресничками гребные пластинки и фотоциты. Восьмиклеточные зародыши состоят из бластомеров двух типов: четырех клеток E и четырех клеток М. Если отделить их друг от друга и дать им возможность развиваться, то из клеток E образуются неполные зародыши, содержащие покрытые ресничками гребные пластинки, но лишенные фотоцитов, а из клеток M - неполные зародыши, содержащие фотоциты, но лишенные гребных пластинок. При следующем делении, в результате которого получается 16-клеточный зародыш, бластомеры E и бластомеры M делятся неравномерно. Из каждого бластомера E получается один макромер (клетка Е) и один микромер (клетка е); каждый бластомер M аналогичным образом дает макромер M и микромер m. Цитоплазматические детерминанты распределяются между этими клетками таким образом, что после дальнейшего развития наблюдается следующая картина дифференцировки:

Микромеры е — ресничные гребные пластинки
Макромеры Е — ресничных гребных пластинок нет
Микромеры m — фотоцитов нет
Макромеры M — фотоциты

Фримен проделал ряд микрургических экспериментов, чтобы выяснить, на какой стадии дробления устанавливается характер локализации детерминантов. С этой целью он нанес на карту те участки бластомеров 2- и 4-клеточного зародыша, из которых на 8-клеточной стадии должны образоваться клетки Е и М. Если локализация детерминантов наступает на ранних стадиях дробления, как это показано на рис. 4-3, то удаление цитоплазмы из участка Е или из участка М бластомера 2-клеточного зародыша должно приводить к таким же результатам, как и удаление всех бластомеров Е или всех бластомеров М на 8-клеточной стадии. Иными словами, удаление Е-участка цитоплазмы из бластомера 2-клеточного зародыша приведет к тому, что клетки, образующиеся в процессе дальнейшего развития этого бластомера, утратят способность к формированию ресничных гребных пластинок, тогда как удаление М-участка приведет соответственно к утрате способности к формированию фотоцитов. В действительности, как установил Фримен, это предсказание не подтверждается. Локализация этих двух потенций в бластомерах едва намечается на 2-клеточной стадии, но почти полностью выражена у 4-клеточного зародыша; из этого следует, что, хотя цитоплазматические материалы, детерминирующие дифференцировку гребных пластинок и фотоцитов, уже присутствуют в яйце в начале дробления, они окончательно локализуются лишь к третьему дроблению.

Сроки локализации детерминантов у дробящихся зародышей подвержены регуляции. Работы Фримена и Герье (Freeman, Guerrier), а также Дэна и Икеда (Dan, Ikeda) и других авторов показывают, что события, связанные с локализацией и ранней детерминацией морфогенеза, сопряжены с регуляцией сроков митотических делений дробления - с так называемыми часами дробления. Эти часы представляют собой мало изученный механизм, при помощи которого зародыш отсчитывает в реальном времени число проделанных циклов дробления и определяет параметры следующего дробления. Существование этих часов было продемонстрировано в экспериментах, в которых одно из ранних делений дробления подавляли, а затем дроблению давали возможность возобновиться. Так, например, у зародышей морского ежа четвертое деление дробления бывает неравномерным, приводя к образованию как микромеров, так и более крупных бластомеров. Если подавить один из ранних циклов деления, а затем допустить дальнейшее дробление, то последующие деления происходят в ладлежащие сроки, несмотря на то что они запаздывают на один цикл. Таким образом, в срок, соответствующий четвертому дроблению нормального зародыша, экспериментальный зародыш образует только 8 клеток вместо 16. Важно отметить, что, хотя экспериментальный зародыш образует только 8 клеток, дробление у него происходит неравномерно, как и у нормального зародыша в эти сроки, и образуются микромеры. Стало быть, сроки наступления неравномерного дробления, при котором возникают микромеры, регулируются внутренними часами, отсчитывающими абсолютное время, а не числом фактически предшествовавших ему циклов дробления. Начало хода часов, по-видимому, сцеплено с формированием звезды. У некоторых зародышей часы приводятся в действие при завершении мейоза, у других - при инициации первого деления дробления.

Сопряженность локализации детерминантов с часами дробления можно продемонстрировать в экспериментах с подавлением дробления. Возможность отделения этой локализации и типа дробления от числа циклов дробления создает значительный эволюционный потенциал, потому что если эти параметры ранних стадий развития контролируются разными генами, то в таком случае мутации могут вызвать существенные изменения в соотношениях между этими событиями. Изменения такого типа и в самом деле возникали при эволюционных модификациях в развитии как Spiralia, так и хордовых. Соответствующие примеры рассматриваются далее в этой главе.

На пространственную регуляцию локализованных детерминантов оказывает влияние ориентация звезд или веретен митоза, которые определяют расположение осей зародыша (Связь между ориентацией звезд и веретен в первых делениях и расположением осей зародыша не является общим правилом и не обнаруживается в развитии многих животных.- Прим. ред.). Эта ориентация контролируется генами, как можно прекрасно показать на примере регуляции направления закручивания спирального завитка раковины у брюхоногих. Обычно особи прудовика Limnaea peregra бывают правовращающими, т.е. раковина и сама улитка закручены в правую сторону. Однако время от времени в природных популяциях попадаются левовращающие особи; они представляют собой как бы зеркальное отображение правовращающей формы, т. е. раковина и тело закручены у них в левую сторону. Как показано на рис. 4-9, левосторонняя или правосторонняя симметрия выявляется у улиток в начале дробления и направление спирального дробления устанавливается при втором дроблении по ориентации митотических веретен. Ориентация веретена в делящейся клетке определяет местоположение борозды дробления, а тем самым и границу между бластомерами, образующимися при данном делении. Симметрия у Limnaea, по-видимому, контролируется парой аллелей одного гена, причем этот ген наследуется по типу материнского эффекта. Тип симметрии потомков зависит только от генотипа матери. Аллель правозакрученности (L) доминирует над аллелем левозакрученности (l). Но из яиц, отложенных особью, гомозиготной по аллелю левозакрученности (ll), развиваются левозакрученные улитки, даже если эти яйца были оплодотворены спермой особи, гомозиготной по аллелю правозакрученности (LL). Это происходит потому, что ген, контролирующий тип симметрии, оказывает свое действие во время оогенеза, т. е. тогда, когда в наличии имеется только аллель левозакрученности. Однако фенотипически левозакрученные потомки от этого скрещивания имеют генотип Ll, и из всех отложенных ими яиц разовьются правозакрученные улитки вследствие экспрессии в ооците доминантного аллеля (L).

Рис. 4-9. Правосторонняя или левосторонняя закрученность раковины у прудовика Limnaea peregra как следствие направления спирального дробления на ранних стадиях развития (Morgan, 1927).

4-9

Детерминация симметрии закручивания у Limnaea служит примером того, как довольно резкий сдвиг морфогенеза - решение о формировании право- или левозакрученной раковины - определяется действием одного гена во время образования яйца. Кроме того, очевидно, что этот ген оказывает действие на компоненты матрикса цитоскелета. Цитоскелет - это динамичное трехмерное переплетение нитевидных элементов, ответственных за перемещения материалов внутри клетки и за изменения формы клетки, т.е. за процессы, играющие решающую роль в характере локализации-разметке раннего зародыша. Среди элементов цитоскелета преобладают структуры двух типов. Первые, микротрубочки, - это длинные полые трубочки диаметром около 25 нм, состоящие из родственных белков-тубулинов. Наиболее хорошо известны микротрубочки, образующие нити веретена, которые обеспечивают перемещения хромосом при митозе. Но микротрубочки образуют также и другие совокупности компонентов в цитоплазме. Второй основной класс нитевидных элементов составляют микрофиламенты; это прочные нити диаметром около 5 нм, состоящие из актина - одного из главных компонентов мышечных клеток. Сложные переплетения микротрубочек и микрофиламентов в цитоплазме клеток, выращенных в культуре, изображены на рис. 4-10. Эти клетки были выращены на предметных стеклах, зафиксированы формальдегидом, а затем обработаны антителами, специфичными к актину или тубулину. Связавшиеся антитела делают флуоресцентными и исследуют в УФ-микроскопе в темном поле. Совокупности микротрубочек и микрофиламентов хорошо различаются по внешнему виду, локализации и ориентации.

Рис. 4-10. Расположение микротрубочек в клетках мышей из культуры ткани, выявляемое методом непрямой иммунофлуоресценции с антителами, специфичными к тубулину. A. Сеть микротрубочек в цитоплазме интерфазной клетки. Б. Клетка после обработки колхицином, разрушающим микротрубочки. Обратите внимание, что на микрофотографиях А и Б видно, что структуры, организующие микротрубочки, примыкают к ядру. B. Делящаяся клетка, в которой видны микротрубочки, образующие звезды и веретено (Osborn, Weber, 1976).

4-10
На главную страницу

Распределение основного вещества цитоскелета регулируется как в пространстве, так и во времени. Сборка микротрубочек зависит от наличия центров нуклеации (организации), которые определяют местоположение пучков трубочек, и от других пока еще недостаточно хорошо установленных регуляторов, определяющих сроки этого процесса. У Liтпаеа выявлена генетическая регуляция местоположения центров нуклеации, хотя следует отметить, что даже и в этом случае имеются некоторые осложняющие обстоятельства. Фримену удалось вызвать реверсию действия аллеля, детерминирующего закручивание раковины влево, вводя в яйца, отложенные материнскими особями, гомозиготными по аллелю левозакрученности, цитоплазму из яиц, дающих правозакрученные раковины. Эксперименты противоположного типа не приводят к изменению типа симметрии. Можно предполагать, что у Limnaea местоположение центров нуклеации или функциональный выбор между ними регулируется каким-то растворимым компонентом яйца.

Осборн и Вебер (Osborn, Weber) непосредственно наблюдали за центрами организации трубочек в клетках из культуры ткани, применяя метод флуоресцирующих антител. Как видно на рис. 4-10, это цилиндрическая полярная структура, содержащая тубулин и расположенная по соседству с ядром. Каждая клетка, по-видимому, содержит одну или две таких структуры. Легче всего их увидеть, если уничтожить микротрубочки, обработав клетку перед фиксацией колхицином или подвергнув ее действию низких температур. Восстановление микротрубочек после созревания клеток или удаления колхицина начинается в организационном центре, причем микротрубочки растут с одного конца организационного центра и радиально распространяются к краям клетки. Харрис, Осборн и Вебер при помощи того же метода флуоресцирующих антител наблюдали в яйцах морского ежа микротрубочки, образующие веретено и звезды, а также любопытное временное спиральное расположение микротрубочек в кортексе зиготы.

Микрофиламенты, подобно микротрубочкам, несут определенные функции, связанные с процессами локализации детерминантов в зародышах. Микрофиламенты нередко принимают участие в изменении формы клетки: сократимость представляет собой основное свойство входящего в их состав белка актина. Так, например, микрофиламенты обеспечивают цитокинез при дроблении. К концу митоза под клеточной мембраной, в плоскости метафазной пластинки, микрофиламенты образуют кольцо, которое, сжимаясь, отделяет две дочерние клетки одну от другой. Рэфф (R. Raff), а также Конрад (Conrad) и его сотрудники показали, что подобным же образом микрофиламенты вызывают сужение шейки полярной лопасти у моллюсков, принимая тем самым непосредственное участие в определении локализации. Местоположение микрофиламентов частично зависит от расположения пучков микротрубочек. Центры, организующие микротрубочки, обнаружены в яйцах и зародышах, однако, как это ясно видно из недавнего обзора Э. Рэфф (Е. С. Raff), регуляция их местоположения продолжает оставаться главной и нерешенной проблемой.

Местоположение организационных центров в зародышах хотя бы частично контролируется генами, однако на него оказывают влияние и другие факторы. Например, у амфибий место проникновения сперматозоида в яйцо определяет плоскость первого дробления и устанавливает дорсо-вентральную ось зародыша. Как показали недавние исследования Киршнера (Kirschner) и его сотрудников, инициация локализационных перемещений событиями, происходящими при оплодотворении, по-видимому, процесс сложный. Это (вместе с обсуждавшимися выше зависимостями между локализацией детерминантов и дроблением) указывает на то, что окончательная их локализация зависит как от организации яйца во время оогенеза, так и от событий, приводимых в движение оплодотворением.


Эволюционные изменения в организации яиц со спиральным дроблением

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
• | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
● | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Эволюционные изменения в организации яиц со спиральным дроблением

Для многих зародышей со спиральным дроблением, в особенности для зародышей моллюсков и кольчецов, составлены очень точные карты, на которых указана дальнейшая судьба различных клеток. Разные типы дробления и различия в размерах между бластомерами дают возможность проследить за судьбой отдельных бластомеров зародышей со спиральным дроблением в процессе развития. Эта их особенность в сочетании с высокомозаичным характером их развития сделала таких зародышей излюбленным объектом изучения эмбриологов.

Схема спирального дробления представлена на рис. 4-2, где изображены первые несколько делений. В результате второго деления образуются четыре бластомера - А, В, С и D. При третьем неравномерном делении образуется первый квартет микромеров. Им даны обозначения 1a, 1b, 1с и 1d, а соответствующим макромерам - 1А, 1В, 1C и 1D. Митотические веретена ориентированы таким образом, что макромеры и микромеры, возникшие в результате этого и последующих делений, расположены друг относительно друга по спирали.

При следующем делении, приводящем к 16 клеткам, микромеры первого квартета делятся равномерно, образуя 8 микромеров первого ряда. Макромеры делятся неравномерно, образуя второй квартет микромеров, обозначаемых 2а, 2b, 2с и 2d, и соответствующие макромеры. По мере дальнейшего развития как микромеры, так и макромеры продолжают делиться. Разработана специальная номенклатура для обозначения сложной системы образующихся при этом клеток, но для наших целей достаточно рассмотреть лишь общее расположение рядов микромеров при спиральном дроблении, изображенное на рис. 4-11, I. На этой упрощенной схеме показано только по четыре клетки каждого ряда. У настоящего зародыша в некоторых рядах будет, конечно, больше чем по четыре клетки вследствие продолжающегося дробления микромеров. Как на этой, так и на других сходных схемах, приведенных в данном разделе, многие детали опущены и рассматриваемые зародыши изображены лишь в общих чертах.

На рис. 4-11 показана типичная судьба различных бластомеров у зародышей Spiralia. Первые три ряда микромеров (не заштрихованы) образуют эктодерму зародыша и некоторые эктодермальные структуры; клетка, покрытая точками (4d), дает начало мезодерме; из макромеров (заштрихованы) развивается энтодерма - презумптивная средняя кишка. Подобный набор клеточных линий удивительно постоянен для всех зародышей Spiralia: у многоветвистых плоских червей, у кольчецов, а также у брюхоногих и двустворчатых моллюсков спиральное дробление протекает в основном одинаково, и судьбу клеток в этих группах можно непосредственно сопоставлять.

Несмотря на такое постоянство характера дробления у зародышей Spiralia, между ними имеются некоторые существенные различия, вскрывающие эволюционные модификации в способности к самодифференцировке бластомеров у зародышей с мозаичным дроблением, принадлежащих к разным группам. Это: 1) изменения характера локализации, в результате которых судьба определенного участка или бластомера изменяется по сравнению с их судьбой у предковых форм; 2) изменения относительных скоростей клеточного деления, приводящие к модификациям относительных размеров клеток и их числа; 3) изменения цитоскелетного матрикса, приводящие к изменению местоположения митотического аппарата во время дробления, что в свою очередь приводит к сдвигу пропорций или распределения бластомеров у данного зародыша.

Можно показать, что в рамках основной модели развития, характерной для Spiralia, встречаются модификации всех этих трех типов. Изменения в судьбе клеток могут быть очень незначительными, как в случае возникновения эктомезодермы, из которой развиваются такие мезодермальные структуры, как личиночная мышца. Например, на рис. 4-11, II и III показано происхождение эктомезодермы у двух моллюсков - брюхоногого Crepidula и двустворчатого Unio. У Crepidula эктомезодерма образуется из трех микромеров второго квартета, а у Unio - только из одного микромера.

Рис. 4-11. Схематическое изображение характера дробления и судьбы различных клеток у зародышей Spiralia. I. Обобщенная схема дробления зародышей Spiralia; показаны первые три квартета микромеров (не заштрихованы), дающие начало зародышевой эктодерме, клетки 4d (пунктир), дающие начало мезодерме, и макромеры (заштрихованы), дающие начало энтодерме. II и Ш. Схемы спирального дробления у зародышей Crepidula (Π) и Unio (III). У этих зародышей дробление протекает сходным образом, но различается по месту возникновения эмбриональной эктомезодермы из второго квартета микромеров (Wilson, 1898).

4-11

У кольчецов эволюция олигохет из полихет сопровождалась рядом резко выраженных изменений в судьбе различных клеток. В развитии полихет имеется высокодифференцированная личиночная стадия - трохофора (рис. 4-12, III). Для того чтобы могли образоваться весьма сложные личиночные органы, многие бластомеры зародыша должны дать начало временным органам личинок, тогда как остальные бластомеры образуют недифференцированные зачатки дефинитивных органов. На рис. 4-12, I изображен 40-клеточный зародыш многощетинкового червя Podarke. Заштрихованные участки зародыша соответствуют заштрихованным участкам на карте презумптивных зачатков для бластулы Podarke (рис. 4-12, II). Большая часть показанных на схемах участков соответствует определенным структурам, специфичным для трохофоры, таким как теменной султан и прототрох. При метаморфозе некоторые личиночные ткани, например личиночная мышца и прототрох, подвергаются гистолизу и исчезают, тогда как другие личиночные ткани, такие как первичный рот и средняя кишка, превращаются в эквивалентные структуры взрослых особей. Зачатки этих структур начинают дифференцироваться. Так мезодермальные тяжи дают начало туловищным сомитам.

Рис. 4-12. Сравнение развития у двух кольчатых червей - полихеты Podarke и олигохеты Tiibifex. I. Зародыш Podarke на стадии 40 клеток. II. Карта зачатков Podarke на стадии бластулы. Ш. Трохофора Podarke. IV. Дробящийся зародыш Tubifex. V. Карта зачатков Tubifex. VI. Гаструляция у Tubifex, непосредственно ведущая к развитию сегментированной взрослой особи. (Рис. I - Treadwell, 1901; рис. II-VI - Anderson, 1973.)

4-12

В отличие от этого в тех случаях, когда образование личиночных структур в процессе эволюции подавляется, большая часть бластомеров зародыша непосредственно развивается в структуры взрослого организма. Так обстояло дело в процессе эволюции олигохет, в развитии которых нет высокодифференцированной личиночной стадии и у которых развитие сегментированного тела взрослой особи начинается во время гаструляции. На рис. 4-12, VI показана гаструляция у олигохеты - трубочника Tubifex. У ее зародыша не происходит образования обширного участка эктодермы на переднем конце тела (теменной пластинки) с отходящим от него прототрохом. Когда средняя кишка инвагинирует, у зародыша начинают формироваться сомиты, превращающиеся в дальнейшем в сегменты тела взрослого червя. Это резко отличается от процесса развития у полихет, у личинок которых при вполне сформированных первичном рте и средней кишке презумптивные сомиты представлены в виде недифференцированных зачатков. Возникающие в результате этого изменения дальнейшей судьбы клеток зародыша показаны на рис. 4-12, IV-VI, на которых стадии развития Tubifex сопоставлены с соответствующими стадиями развития полихет. Как можно видеть на рис. 4-12, IV, хотя у Tubifex дробление все еще происходит по спиральному типу, оно, однако, значительно отличается от дробления у полихет. Микромеры, соответствующие тем, которые у полихет дают начало передней эктодерме (теменной пластинке), составляют относительно гораздо меньшую часть общей массы зародыша, тогда как относительные размеры клеток, дающих презумптивные среднюю кишку и мезодерму, значительно возросли.

Судьба клеток у зародыша Tubifex также изменилась. Как можно видеть, сравнивая карту презумптивных зачатков, изображенную на рис. 4-12, V с аналогичной картой для полихет (рис. 4-12, II), хотя презумптивные участки на обеих картах в общем сходны, но у зародыша Tubifex обнаруживается много специфичных изменений. Презумптивные участки эктомезодермы, личиночной эктодермы, теменного султана и прототроха утрачены. Те бластомеры, из которых у полихет развиваются эти структуры, у олигохет образуют другую эктодермальную структуру - желточный мешок. Другие участки, такие как клетка 4d, дающая в обеих группах мезодерму взрослой особи, имеют такую же конечную судьбу, но изменились пути развития, по которым эти участки к ней приходят. Однако, как показал Пеннерс (Penners), у Tubifex сохранился строго мозаичный тип развития, характерный для кольчецов. По-видимому, локализованные детерминанты изменились и вызывают у Tubifex генную экспрессию иного типа, нежели у предковых полихет. Дальнейшую модификацию можно наблюдать в развитии пиявки Erpobdella, протекающем в питательном коконе. Здесь бластомеры 1 А, 1В и 1C не делятся; их обгоняют в росте другие клетки, и они начинают функционировать как альбуминотрофные клетки, а большую часть тела взрослой особи составляют клетки, происходящие из бластомера 1D.

Эволюционные изменения в судьбе клеток, описанные здесь для кольчецов, не ограничиваются модификациями локализованных индукторов дифференцировки; они требуют также изменения относительных сроков дробления разных бластомеров. Так, макромеры, которые у полихет делятся несколько раз, чтобы дать начало микромерам, участвующим в образовании таких зародышевых структур, как прототрох или эктомезодерма, у пиявок не делятся вовсе. Конечно, изменения относительных сроков клеточных делений, имевшие эволюционное значение, происходили не только у кольчецов; они ясно видны также у моллюсков.

У пресноводных Unionidae, относящихся к двустворчатым моллюскам, в остальном довольно ординарных, личинки в процессе эволюции выработали совершенно необычный образ жизни. Unionidae живут в проточных водах; взрослые особи прикреплены к субстрату, а свободноплавающих личинок течение безжалостно сносило бы вниз. Репродуцирующиеся особи производят многочисленных зародышей, развивающихся в родительском организме до достижения личиночной стадии - так называемого глохидия. Глохидий имеет вид миниатюрного медвежьего капкана (рис. 4-13, I). Для завершения развития эта личинка должна прикрепиться к жабрам или плавникам какой-нибудь рыбы. Здесь она в течение нескольких недель ведет паразитический образ жизни, после чего отпадает и продолжает свое существование на дне как обычный двустворчатый моллюск.

Рис. 4-13. Зародыши и личинки двустворчатого моллюска Unio. I. Глохидий с его сенсорными волосками и со створками, напоминающими медвежий капкан в миниатюре. II. Зародыш на стадии 8 бластомеров с типичным спиральным дроблением. Ш. Образование относительно крупного микромера 2d, дающего раковинную железу личинки. IV. Дальнейшее дробление с образованием крупного микромера 2а, дающего замыкательную мышцу личинки (Lillie, 1895).

4-13

У глохидия имеются чувствительные сенсорные волоски, и при малейшей опасности створки его раковинки, снабженные мощными крючками, захлопываются. У некоторых видов глохидии просто лежат на дне в надежде на то, что какая-нибудь рыба случайно проплывет мимо. У других видов у самки имеется мантия, край которой модифицирован, напоминая глаза и тело гольяна. Когда Unio готова выпустить наружу личинок, край мантии начинает волнообразно изгибаться, предположительно для того, чтобы привлечь внимание проплывающих мимо рыб к «гольяну» и заставить подходящего хозяина подойти достаточно близко к только что выпущенным в воду глохидиям.

В своей работе по ранним стадиям развития пресноводной Unio, опубликованной в 1898 г., Лилли (Lillie) убедительно показал, что дробление у этого моллюска, сохраняя основные черты, типичные для Spiralia, претерпело в отношении скорости и общего характера изменения, связанные с необходимостью формирования специализированных личиночных структур. У большинства моллюсков и кольчецов микромеры первого ряда образуют теменную пластинку и прототрох. У личинок Unio, у которых дробление первого ряда микромеров происходит медленнее, чем дробление второго их ряда, эти структуры отсутствуют. Такое замедление выявляется при сравнении распределения клеток, имеющихся на стадии 32 бластомеров у Unio и у «идеализированного» зародыша со спиральным дроблением (табл. 4-1). Второй ряд микромеров дает начало большей части личиночных структур (и массы) личинок Unio. Кроме того, некоторые зародышевые структуры у глохидия очень велики по сравнению с другими его частями. Одна из таких структур - раковинная железа, которая вырабатывает относительно массивную раковину зародыша. Эта железа образуется всего из одного микромера второго ряда - микромера 2d. Дробление несколько модифицируется, так что микромер 2d оказывается крупнее своего сестринского 2D-макромера и фактически является самой крупной клеткой зародыша. На рис. 4-13, II-IV изображены стадии дробления зародыша Unio. У 8-клеточного зародыша (рис. 4-13, II) макромеры и микромеры распределены типичным для Spiralia образом. По мере дальнейшего дробления зародыша, как это показано на рис. 4-13, III (вид сбоку), макромер D делится, образуя крупную клетку 2d. Эта клетка продолжает делиться, образуя ряд мелких клеток (рис. 4-13, IV). Огромные относительные размеры бластомера 2d у Unio можно оценить, сравнивая рис. 4-13, IV и 4-12, I. Вторая крупная клетка второго квартета микромеров - это бластомер 2а (также показанный на рис. 4-13, IV), дающий начало личиночной эктомезодерме, из которой развивается крупная замыкающая мышца, обеспечивающая захлопывание раковины глохидия. Клетки, получающиеся в результате деления клеток 2а и 2d, также делятся быстрее, чем другие микромеры второго квартета.

Таблица 4-1. Относительные скорости дробления у Unio по сравнению с «идеализированным» зародышем со спиральным развитием на стадии 32 бластомеров (Lillie, 1898; с изменениями)
Клетки | Идеальный зародыш | Зародыш Unio
Первый квартет микромеров | 16 | 10
Второй квартет микромеров | 8 | 13
Третий квартет микромеров | 4 | 4
Клетка 4d (презумптивная мезодерма) |  | 1
Макромеры | 4 | 4
Общее число бластомеров | 32 | 32

На главную страницу

Лилли ясно представлял себе, что в этих модификациях спирального дробления у моллюсков участвует несколько факторов. Хотя судьба клеток не изменяется в общем смысле, т. е. в отношении того, из каких бластомеров образуется эктодерма, мезодерма и энтодерма, личиночная форма, как мы это видели среди кольчецов у олигохет, значительно модифицировалась по сравнению с предковой трохофорой. В число необходимых адаптации, затрагивающих дробление, входят изменения относительных скоростей клеточного деления и относительных размеров бластомеров. Последнее достигается в результате модификаций цитоскелетного матрикса, контролирующего местоположение митотических веретен.

Локализация веретена определяет не только правое и левое направление дробления, как это видно у Liтпаеа, но также относительные размеры дочерних клеток. Если веретено располагается в центре клетки, то борозда дробления, образующаяся в плоскости метафазной пластинки, проходит по экватору, и в результате дробления получаются две одинаковые дочерние клетки. Если же, однако, веретено находится на значительном расстоянии от центра, то борозда дробления также смещена и одна из дочерних клеток оказывается гораздо крупнее другой. Это хорошо видно на рис. 4-13, III, где в результате деления клетки D образуются две дочерние клетки, сильно различающиеся по величине.

Регуляция скорости дробления также связана с цитоплазмой зародышей. В 1904 г. Вилсон (Е. Wilson) установил, что в 16-клеточном зародыше Patella четыре клетки, составляющие первый квартет микромеров, уже детерминированы как первичные трохобласты и дифференцируются в 16 ресничных клеток прототроха. По мере продолжения дробления каждый из этих первичных трохобластов делится еще дважды, а затем за 10 ч у него вырастают реснички, расположенные поперечными рядами. Вилсон сумел изолировать отдельные первичные трохобласты из 16-клеточного зародыша. Изолированные трохобласты, как и в норме, делились еще два раза, а затем прекращали деление, и примерно на 10-м часу у них развивались реснички, расположенные обычным образом. Итак, у этих зародышей мозаичный характер развития проявился не только в дифференциальной способности изолированных трохобластов к образованию специфически расположенных ресничных клеток, но также и в регуляции скорости и числа клеточных делений.

Данные в пользу того, что такая регуляция сроков обусловлена действием генов во время оогенеза, получены при изучении гибридов от скрещиваний между видами, различающимися по скорости развития. Такие гибриды обычно развиваются со скоростью, характерной для материнского вида: отцовские же признаки проявляются у них на сравнительно поздних стадиях развития. Например, лягушки Rana pipiens и R. palustris заметно различаются по скорости дробления, но гибриды между ними развиваются и достигают стадии взрослых животных. Как показал Мур (Мооrе), клеточное деление при дроблении происходит у них с такой скоростью, как у материнского вида. Подобным же образом у гибридов между морскими ежами Paracentrotus lividus и Arbacia lixula, как установили Уитли и Болцер (Whiteley, Baltzer), скорость дробления соответствует таковой у материнского вида. Еще одно, особенно наглядное, доказательство регуляции сроков развития цитоплазмой яйца было получено в экспериментах Минганти (Minganti). Он проводил опыты по оплодотворению энуклеированных яиц асцидии Ascidia malaca спермой другой асцидии Phallusia mamillata. Значительная доля получавшихся при этом зародышей достигала личиночных стадий, и, хотя эти зародыши содержали только один геном из отцовского вида (Phallusia), скорость развития (которая у этих двух видов различна) соответствовала скорости развития материнского вида (Ascidia). Таким образом, факторы, регулирующие скорость дробления, могут обособляться в определенных бластомерах таким же образом, как и факторы, определяющие специфичные типы дифференцировки.


Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
• | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
● | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
• | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых

Среди Spiralia наблюдается несколько довольно любопытных крупных эволюционных направлений, затрагивающих ранние стадии развития. Одно из них - это сочетание невероятно консервативного спирального дробления с чрезвычайно разнообразными планами строения тела взрослых особей, обнаруженное у представителей нескольких типов. Так, если обратиться к рассмотренным нами группам, у кольчецов (с их высокометамерным строением тела) мало общего с несегментированными моллюсками. Однако и те и другие обладают не только одинаковым типом дробления, но и сходной судьбой отдельных клеток. Так, из первого квартета микромеров образуется личиночная эктодерма; некоторые микромеры второго квартета образуют эктомезодерму; макромеры - энтодерму, а клетка 4d в конечном счете дает дефинитивную мезодерму взрослой особи. Во многих случаях консервативный способ дробления может быть связан с тем, что у большинства Spiralia личинки ведут планктонный образ жизни: одним из основных признаков всех типов, относящихся к Spiralia, является трохофора или сходная с ней личинка. Эволюционные модификации дробления очень легко коррелировать с утратой или изменением какой-либо структуры на личиночных стадиях, как это было описано выше на примере кольчеца Tubifex или моллюска Unio.

Другим крупным эволюционным направлением среди Spiralia было наблюдаемое в некоторых группах радикальное отклонение ранних стадий дробления от традиционного спирального типа. Это произошло у моллюсков при возникновении головоногих, которые, несмотря на высокое развитие нервной системы, органов чувств и локомоторной системы, сохраняют план строения тела, типичный для моллюсков. Головоногие продуцируют очень крупные яйца, богатые желтком, из которых путем прямого развития без выраженной личиночной стадии, образуются взрослые особи. Дробление ограничено тонким слоем цитоплазмы на поверхности яйца и, как подчеркивает Арнольд (Arnold), совершенно не похоже на дробление у Spiralia. Изменения в типе дробления и морфогенезе, наблюдаемые у головоногих, сходны с изменениями, произошедшими у костистых рыб и птиц, у которых ранние процессы развития также адаптированы к наличию в яйце очень большого количества желтка.

Аналогией возможному ходу изменений в эволюции яйца у головоногих служат высшие кольчецы с их крупными, богатыми желтком яйцами и прямым развитием. Дробление у этих форм модифицировано и большую часть массы яйца составляют альбуминотрофные клетки, несущие исключительно питательную функцию.

Подобно головоногим, членистоногие происходят от предков, принадлежавших к Spiralia, но характер их развития сильно модифицировался. Членистоногих обычно объединяют в один тип, близкородственный кольчецам. Как для кольчецов, так и для членистоногих характерны строгая метамерия в строении тела, ряды повторяющихся придатков, брюшная нервная цепочка и расположенное дорсально сердце. Однако у трех главных групп ныне живущих членистоногих - Crustacea (креветки, морские желуди и т.п.), Chelicerata (мечехвосты, пауки и т.п.) и Uniramia (онихофоры, многоножки и насекомые) - имеется ряд признаков, на основании которых современные исследователи филогении членистоногих (Manton, D. Anderson и Cisne) рассматривают их как искусственную группу. В соответствии с их представлениями Crustacea, Chelicerata и Uniramia возведены в ранг отдельных типов, возникших независимо один от другого.

Ракообразные-единственные членистоногие, у которых сохранилось спиральное дробление. На рис. 4-14 показано дробление у усоногого рачка Tetraclita. Бластомеры перенумерованы в соответствии с системой обозначений, которую предложил Андерсон (Anderson) для бластомеров у Spiralia, и с его представлениями о возможных гомологиях между этими клетками и клетками зародышей Spiralia. Ценность подобного сопоставления типов дробления, по-видимому, ограничена, потому что дробление у ракообразных так глубоко отличается от классического спирального дробления, что любая попытка провести какую-либо аналогию будет безуспешной.

Однако карты с указанием судьбы отдельных участков поверхности бластулы ракообразных можно сравнить с аналогичными картами для кольчецов, как это сделал Андерсон. Как показывает рис. 4-15, на котором представлены две такие карты, у кольчецов презумптивная мезодерма лежит позади презумптивной средней кишки, тогда как у зародышей ракообразных она лежит между средней кишкой и презумптивным первичным ртом. Это изменение касается не только типа дробления, но и основных взаимоотношений между различными участками яйца.

4-14

Рис. 4-14. Дробление у усоногого рачка Tetraclita как пример сохранения у ракообразных спирального дробления в сильно модифицированном виде (Anderson, 1969).

Рис. 4-15. Карта зачатков у зародышей полихет и ракообразных на стадии бластулы (Anderson, 1973).

4-15
На главную страницу

Большинство других членистоногих, не относящихся к ракообразным, производят яйца, очень богатые желтком; в этих яйцах желточная масса не делится, оставаясь в виде неразделившегося синцития, содержащего образующиеся при дроблении ядра. По окончании делений дробления эти ядра мигрируют к поверхности яйца, где в результате целлюляризации они образуют бластодерму. Прямое сравнение подобного способа деления со спиральным дроблением, разумеется, невозможно. Тем не менее Андерсон сравнивал карты зачатков таких членистоногих с картами зачатков кольчецов. Онихофоры - самая примитивная группа среди Uniramia; в сущности, они так примитивны, что их часто выделяют в отдельный тип, промежуточный между кольчецами и членистоногими. Эти животные обладают некоторыми признаками кольчецов, в частности мягкими покровами и в основном однородными недифференцированными сегментами, а мышечные слои расположены у них так же, как у кольчецов. При этом, однако, у онихофор имеются некоторые признаки членистоногих, например челюсти, ходильные ноги, снабженные коготками, и кровеносная система, сходная с аналогичной системой членистоногих. Наличие трахеи указывает на их близость к насекомым и многоножкам. Сравнение карты зачатков онихофор и кольчецов привело к интересному результату: оказалось, что в отличие от ракообразных карта зачатков зародыша онихофор сходна с картой зародыша кольчецов. Поэтому представляется вероятным, что ракообразные и Uniramia возникли независимо друг от друга. Происхождение этих двух групп было связано с модификацией яйца предкового Spiralia в двух совершенно различных направлениях. У ракообразных сохранилось спиральное дробление, но оно полностью модифицировалось и судьба различных участков зародыша изменилась. Uniramia совершенно отказались от спирального дробления и перешли к синцитиальному типу дробления, предшествующему образованию бластодермы, как адаптации к очень крупным, богатым желтком яйцам. Но судьба отдельных участков яйца сохранила сходство с их судьбой у кольчецов.

Считается, что насекомые, наиболее продвинувшиеся в эволюционном отношении среди всех первичноротых, произошли от какого-то предка, сходного с кольчецами, пройдя через стадию сходства с онихофорами, а затем с многоножками. В процессе такой эволюции постепенно возникали характерное для Uniramia строение ноги и головы, а также специализация сегментов и уменьшение их числа. Морфогенетические и генетические события, лежащие в основе этих изменений, рассматриваются в гл. 7 - 9.


Эволюционные изменения в организации яиц хордовых

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
• | Пространственная организация и начало морфогенеза
• | Дифференциальная экспрессия генов в процессе развития
• | Природа локализованных информационных молекул и их действие
• | Становление локализации и пространственной организации
• | Эволюционные изменения в организации яиц со спиральным дроблением
• | Изменения в организации яйца при возникновении эволюционно продвинутых групп первичноротых
● | Эволюционные изменения в организации яиц хордовых
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Эволюционные изменения в организации яиц хордовых

Для Spiralia характерно развитие, при котором отдельные бластомеры на ранних стадиях дробления уже запрограммированы к дифференцировке в определенном направлении, не изменяющемся даже в том случае, если изолировать их от остального зародыша. Широкое распространение получили представления о том, что такое мозаичное развитие типично для первичноротых, тогда как в основе развития вторичноротых лежат индукционные взаимодействия между клетками, детерминирующие их судьбу. Эти представления неверны по двум причинам. Во-первых, у некоторых вторичноротых, в особенности у асцидий, развитие столь же высокомозаичное, как и у любого представителя Spiralia. Во-вторых, детерминированность определенных клеток к развитию по определенному пути содержит в себе временной фактор. У тех зародышей, которых принято считать типично мозаичными, эта детерминированность наступает очень рано; однако у всех зародышей рано или поздно клетки становятся детерминированными. Так, у зародыша морского ежа (вторичноротое) на стадии четырех бластомеров все клетки равноценны по своим потенциям к развитию. Однако у 8-клеточного и уж тем более у 16-клеточного зародыша судьба бластомеров явно предопределена.

Следует отметить, что даже у Spiralia развитие яиц нельзя считать полностью мозаичным. Некоторые детерминирующие события наступают на очень ранних стадиях, но по мере дальнейшего развития все возрастающую роль в нем начинают играть различные индукционные взаимодействия. Одна из интересных особенностей мозаичного развития состоит в том, что при этом возможно быстрое образование специализированных личинок из ограниченного числа зародышевых клеток. Такой механизм особенно выгоден для организмов, развивающиеся яйца которых взвешены в морской воде, составляя часть планктона. Индукционные взаимодействия, наблюдаемые в развитии даже типичных мозаичных зародышей, позволяют считать, что в процессе эволюции той или иной линии соотношение вкладов самодифференцировки и индукции может изменяться, особенно в тех случаях, когда у данной линии наблюдается тенденция к утрате специализированных личинок. Заключение о том, что такой процесс действительно имел место, можно сделать, рассматривая развитие асцидий, амфибий и млекопитающих - членов обширного филогенетического ряда хордовых.

Развитие асцидий носит в значительной мере мозаичный характер, как это было показано в экспериментах двух типов : 1) при сращивании двух зародышей на ранних стадиях дробления; 2) при изоляции пары бластомеров из зародыша и выращивании их в культуре. Эксперименты первого типа провел Убиш (Ubisch) в 1938 г. Сращивая зародышей попарно на стадии двух бластомеров, он обнаружил, что результаты такой операции зависят от ориентации зародышей друг относительно друга. Вообще, из сращенных зародышей развиваются двойные уроды с добавочными внутренними органами, например зародыш с одним хвостом, содержащим две хорды, каждая со своей нервной трубкой. Такой результат согласуется со способностью бластомеров дифференцироваться независимо друг от друга. Эксперименты с удалением некоторых бластомеров, которые впервые провел в широких масштабах Конклин (Е. Conklin) в 1905 г. на асцидиях, дали более определенную информацию относительно потенций отдельных бластомеров и их судьбы. На рис. 4-16 представлена карта презумптивных зачатков для 8-клеточного зародыша асцидий. Два передних бластомера анимальной половины дают эпидермис головы, присоски и головной мозг; два задних анимальных бластомера дают только эпидермис; передние бластомеры вегетативной половины дают спинной мозг, хорду и часть кишечника ; два задних вегетативных бластомера - кишечник, мезенхиму и мышцы.

Конклин хотел также выяснить, насколько строго предопределена судьба бластомеров. Выпуская 2- или 4-клеточных зародышей из пипетки, Конклин убивал один или несколько бластомеров, получая живые половинки или четвертушки зародышей; эти зародыши нормально дробились, оставаясь связанными с неделящимися убитыми бластомерами. У таких частичных зародышей развивались только те ткани, которые образовались бы из имеющихся у них живых бластомеров, если бы они находились в нормальном зародыше. Можно, конечно, возразить, что нормальному развитию частичных зародышей мешало присутствие мертвых бластомеров, но эксперименты, проведенные Ревербери (Reverberi) с изолированными бластомерами, привели к таким же результатам.

Ревербери и Минганти (Reverberi, Minganti) выращивали в культуре пары бластомеров, изолированные из 8-клеточных зародышей асцидий. Оказалось, что все эти пары обладают ограниченной способностью к дифференцировке, соответствующей их положению на составленной Конклином карте зачатков. Неожиданный результат этих экспериментов состоял в том, что, хотя кишечник, хорда, мышцы и мезенхима развивались путем самодифференцировки бластомеров, нервная ткань развиваться таким образом не могла. Изолированные передние бластомеры анимальной половины, которые должны были образовать нервную ткань, давали только эпидермис. Если же 8-клеточных зародышей расчленяли так, что передние бластомеры анимальной половины оставались в контакте с передними бластомерами вегетативной половины, предназначенными для образования хорды, то из передних анимальных бластомеров развивалась нервная ткань. Следовательно, для дифференцировки нервной ткани необходимо индукционное воздействие со стороны хорды и энтодермальных клеток. Это как бы предвосхищает гораздо более важную роль индукции, наблюдаемую у позвоночных, однако Ревербери указывает на одно существенное различие. Если во фракционированном зародыше сохраняется контакт между задними бластомерами анимальной половины, дающими эпидермис, и передними бластомерами вегетативной половины, дающими хорду, то нервная ткань не развивается. Эктодерма, образующаяся из задних анимальных бластомеров, не реагирует на нейральное индукционное влияние со стороны хорды. У амфибий, у которых индукционные взаимодействия изучены довольно подробно, наблюдается совершенно иная картина. Яйца амфибий легко получить, они крупные, хорошо выдерживают радикальные экспериментальные процедуры и поэтому широко используются в экспериментах по пересадкам ядер и целых участков зародышей. В 1925 г. Фогт (Vogt) разработал метод для определения дальнейшей судьбы разных участков зародыша у амфибий. Он установил, что, помещая на поверхность зародыша маленькие кусочки агара, пропитанные каким-нибудь прижизненным красителем, можно стабильно окрашивать небольшие группы клеток, не повреждая их при этом. Это позволяет проследить за дальнейшей судьбой окрашенных клеток и их местоположением в гаструле. На рис. 4-16 изображена карта презумптивных зачатков амфибий, на которой показаны участки ранней гаструлы, дающие затем начало нервной ткани, хорде, мезодерме и энтодерме. Относительное расположение этих участков такое же, как у зародышей асцидий, с той разницей что клетки, дающие начало мезодерме и хорде, находятся не на поверхности, как у оболочников, а лежат под слоем презумптивных энтодермальных клеток. Шпеман (Spemann) произвел реципрокные пересадки, при которых кусочек презумптивной ткани головного мозга, взятой из ранней гаструлы-донора, пересаживали в раннюю гаструлу-реципиент, в участок, дающий начало эпидермису; и наоборот, кусочек презумптивного эпидермиса пересаживали в участок зародыша-реципиента, дающий начало ткани головного мозга. Трансплантаты быстро приживлялись, и за их судьбой было нетрудно проследить, потому что донор и реципиент принадлежали к двум близкородственным видам, клетки которых четко различались по пигментации. Клетки дифференцировались в соответствии с тем участком реципиента, в который они были пересажены, т. е. их судьба не была предетерминирована.

4-16

Рис. 4-16. Карта зачатков у зародышей оболочника и лягушки. Распределение зачатков у зародыша амфибий сходно с их распределением у зародыша оболочников с той разницей, что у амфибий они располагаются в два слоя: эпидермис, энтодерма и нервная пластинка в верхнем слое, а хорда, сомиты и мезодерма под этим поверхностным слоем клеток (Ortolani, 1954 и Keller, 1975, 1976; с изменениями).

Позднее Шпеман и Мангольд (Mangold) обнаружили, что у зародыша амфибий есть один участок, способный к самодифференцировке, - спинная губа бластопора ранней гаструлы. На рис. 4-16 спинная губа изображена в виде выемки. Этот участок имеет важное значение, потому что именно здесь начинается инвагинация клеток во время гаструляции и определяется расположение дорсовентральной оси зародыша. Местоположение самой губы бластопора устанавливается вскоре после оплодотворения и определяется по появлению серого серпа. Серый серп обычно располагается против места проникновения в яйцо сперматозоида и появляется в результате акта цитоплазматической локализации (ооплазматической сегрегации), вызываемого оплодотворением, от которого зависит также и его пространственное положение. Значительная часть хорды образуется из области спинной губы. Пересаживая часть этого материала от одного зародыша другому, Шпеман и Мангольд вызывали у реципиента образование добавочного зародыша с хордой и нервной трубкой. Хорда состояла из клеток, происходивших от трансплантата, сомиты - из клеток трансплантата и реципиента, а нервная трубка - почти целиком из клеток реципиента. Таким образом основная масса клеток добавочного зародыша была образована за счет хозяина (реципиента), однако дифференцировку этих клеток в разнообразные структуры добавочного зародыша индуцировала пересаженная спинная губа.

В результате аналогичного эксперимента Мангольд и Зейдель (Mangold, Seidel) установили, что сращивание двух зародышей амфибий на двуклеточной стадии обычно приводит к развитию двойных зародышей. Серый серп, определяющий местоположение первичного организатора, на этой стадии уже существует, а поэтому очевидно, что сращенные зародыши будут содержать два независимых организационных центра, и, следовательно, у них сформируются две системы осевых органов. Очевидно, что бластомеры амфибий на ранних стадиях развития лишены той крайне сильно выраженной способности к самодифференцировке, которой обладают асцидий; однако у амфибий сохраняется мозаичная природа первичного организатора. Индукционная функция организатора имеет решающее значение для последующей дифференцировки других участков, которая зависит от цепи индукционных воздействий, инициируемых осевыми структурами.

Плацентарные млекопитающие сильно отличаются по стратегии развития как от морских беспозвоночных с их мелкими пелагическими личинками, так и от тех позвоночных, которые продуцируют крупные яйца, богатые желтком. Большинство морских беспозвоночных образуют большое число яиц, содержащих количество желтка, достаточное для обеспечения быстрого развития до стадии, на которой организм становится способным к самостоятельному питанию. В то же время у таких позвоночных, как амфибии, яиц меньше, но они очень богаты желтком, что необходимо для более длительного развития организма, способного к самостоятельному питанию. Все эти яйца содержат также запасы рибосом и мРНК, обеспечивающие быстрое развитие в начальный период, до того как в результате дробления у зародыша образуется достаточное число ядер для поддержания высокого уровня синтеза белка при участии новообразованных мРНК.

В отличие от этого у плацентарных млекопитающих яйца мелкие и содержат мало желтка или других веществ, необходимых для длительного самостоятельного синтеза белка, потому что их зародыши развиваются как бы в контейнере с питательной средой, помещенном в тело матери. Яйца млекопитающих вначале развиваются очень медленно. У зародыша мыши первые 4-5 делений дробления занимают трое суток. На четвертые сутки образуется бластоциста, состоящая примерно из 100 клеток. Имплантация происходит спустя 4,5 сут. Поскольку наличные запасы мРНК невелики, ее транскрипция в ядрах зародыша начинается у мышей очень рано - еще до первого деления дробления и имеет жизненно важное значение для осуществления ранних стадий развития.

Развитие зародышей млекопитающих, предшествующее их имплантации, приводит к образованию бластоцисты (рис. 4-17) - полой структуры, напоминающей бластулу и состоящей из клеток двух типов: клеток трофобласта, покрывающих зародыш снаружи, и внутренней клеточной массы, располагающейся в полости, ограниченной трофобластом. Из трофобласта развивается плацента, а из внутренней клеточной массы - внезародышевые оболочки и сам зародыш. Развитие зародыша до стадии бластоцисты не зависит от морфогенетической информации, получаемой в результате взаимодействия с тканями материнского организма, потому что этой стадии достигают зародыши, выращиваемые на простой питательной среде, содержащей только пируват и соли. Для раннего периода постимплантационного развития необходимы другие более сложные среды, однако результаты соответствующих экспериментов позволяют сделать вывод, что раннее постимплантационное развитие регулируется изнутри, а матка обеспечивает питание и опору; хороший обзор на эту тему составил Грэхэм (Graham, 1973).

4-17

Рис. 4-17. Химерные мыши, полученные в результате сращивания зародышей двух разных генотипов на стадии дробления (Mintz, 1967).

Для того чтобы выяснить, до какой степени клетки млекопитающих способны к мозаичному развитию, были проведены эксперименты с удалением клеток и со сращиванием зародышей. Мур (N. Moore) и его сотрудники разрушали у 2-, 4- и 8-клеточных зародышей кролика все бластомеры, за исключением одного, и переносили этот последний в матку приемной матери. Из 30% таких бластомеров, взятых от 2-клеточных зародышей, 19%-от 4-клеточных, 11%-от 8-клеточных были получены нормальные крольчата. Тарковски и Вроблевска (Tarkowski, Wroblewska) разделяли бластомеры 4- и 8-клеточных зародышей мышей и выращивали их в культуре. Им удалось проследить за судьбой каждого бластомера лишь для небольшого числа диссоциированных зародышей, но некоторые полученные при этом данные оказались очень интересными. Из бластомеров одного 4-клеточного зародыша были получены три бластоцисты и один трофобластический пузырек (бластоциста, не содержащая внутренней клеточной массы). Из 8-клеточного зародыша, разделенного на пары бластомеров, были получены три бластоцисты и одна морула. Ни в одном случае не наблюдалось мозаичной дифференцировки, характерной для асцидий. Кроме того, эти результаты резко отличались от тех, которые получил Руд (Ruud) в аналогичных экспериментах с зародышами амфибий. Руд разделял бластомеры 4-клеточного зародыша и выращивал их в культуре по отдельности. Из двух бластомеров, содержавших кусочки зоны серого серпа, формировались маленькие, но полные зародыши, а два других бластомера делились, но дифференцировки не происходило.

Тарковски и Вроблевска высказали предположение, что в зародышах млекопитающих предетерминированные локализованные участки цитоплазмы не играют никакой роли. Направление дифференцировки бластомера определяется только его местоположением в ранней бластоцисте. Так, клетка, оказавшаяся снаружи, становится частью трофобласта, а клетка, попавшая внутрь, развивается во внутреннюю клеточную массу. Хильмен (Hillman) и ее сотрудники проверили это предположение, перенося меченые бластомеры во внутренние или наружные участки немеченых зародышей. Как и предсказывали Тарковски и Вроблевска, бластомеры дифференцировались в трофобласт или внутреннюю клеточную массу в соответствии со своим положением.

Зависимость судьбы клетки от ее положения и отсутствие организатора были продемонстрированы также и другим способом. Тарковски и Минц (Mintz) диссоциировали мышиные зародыши на стадии морулы и объединяли клетки двух зародышей, различающихся по генам окраски шерсти. Образовавшиеся в результате гибридные бластоцисты были имплантированы в приемную мать. Из них развились нормальные живые мышата; это были химеры, в окраске которых проявилось действие обоих генов. Схема такого эксперимента представлена на рис. 4-17.

Степень зависимости судьбы клеток млекопитающих от их местоположения в зародыше и взаимодействия с другими клетками особенно ярко продемонстрировали Минц и Илмензе (Ilmense). Эти авторы экспериментально вызывали образование тератокарцином у мышей, имплантируя в полость тела (не в матку) нормальный ранний зародыш. Развитие такого зародыша протекало беспорядочно, и он превращался в солидную опухоль, содержащую популяцию быстро делящихся стволовых клеток (эм6риокарциномных клеток), способных дифференцироваться с образованием самых разнообразных тканей. Эти солидные опухоли часто удается диссоциировать и выращивать в перитонеальной полости, получая асцитные опухоли. Асцитные опухоли состоят из эмбриональных телец, в центре которых находятся эмбриокарциномные клетки, окруженные слоем недифференцированных энтодермальных клеток. Минц и Илмензе вводили эмбриокарциномные клетки из линии асцитных опухолевых клеток, сохранявших эуплоидный набор хромосом, в бластоцисты генетически помеченной линии мышей и получали здоровых потомков, представлявших собой генетические химеры, которые были построены из нормальных тканей. происходящих как из клеток реципиента, так и из введенных ему эмбриокарциномных клеток. По-видимому, превращение тканей зародыша в тератокарциному связано с нарушением характера экспрессии генов, а не с мутационным процессом, потому что эмбриокарциномные клетки, помещенные в специализированную среду внутри бластоциста, могут дать начало нормальным тканям.

В эволюционной последовательности форм, наблюдаемой у хордовых, сохраняется один и тот же основной план строения тела, однако с течением времени роль мозаичных элементов в процессе развития постепенно становится все менее важной, пока у млекопитающих эти элементы не исчезают окончательно. И наоборот, значение индукционных взаимодействий между отдельными участками зародыша возрастает. У асцидий главное индукционное событие - образование нервной ткани под влиянием хорды. Эта фундаментальная зависимость сохраняется у эволюционно более продвинувшихся хордовых, у которых характерная для асцидий строгая самодифференцировка других частей организма сменяется системой актов детерминации, обусловленных индукционными взаимодействиями. Представляется вероятным, что в тех случаях, когда в результате возникают сходные ткани или структуры, это связано со сходными наборами экспрессирующихся генов, хотя вполне возможно, что переход от самодифференцировки к индукционным взаимодействиям сопровождается сменой триггеров, вызывающих действие генов.

В развитии хордовых помимо смягчения строго мозаичного типа развития произошло еще одно столь же важное изменение. Беррил (N. Berrill) в своей работе «Происхождение позвоночных» указал на значение изменений в соотношении между числом делений дробления, которые прошел зародыш, и началом дефинитивной дифференцировки клеток. У асцидий и оболочников вообще гаструляция начинается, как правило, между 64- и 128-клеточными стадиями. Согласно Конклину, на стадии 64 клеток у зародыша имеется 26 клеток презумптивной покровной эктодермы, 10 клеток презумптивной нервной пластинки, 4 клетки презумптивной хорды и 10 клеток мезенхимы, 4 мышечные клетки хвоста и 10 клеток презумптивной энтодермы. Некоторые из этих клеток претерпевают далее ограниченное и дискретное число клеточных делений, прежде чем приступить к окончательной дифференцировке. Так, у головастикоподобных личинок асцидий имеется 36 мышечных клеток хвоста и 40 клеток хорды. Соответственно сама эта личинка невелика.

Беррил высказал мнение, что хордовые произошли от оболочников, сохранив план строения тела их личинок в результате неотенического развития. Строгое ограничение числа клеток и общих размеров у личинок оболочников жестко ограничивало эволюционные возможности любых неотенических Prochordata. Ввиду того что размеры отдельных клеток практически ограничены, любое существенное увеличение общих размеров организма может достигаться только за счет увеличения числа клеток каждого типа. Можно соглашаться или не соглашаться с гипотезой Беррила (о неотеническом происхождении позвоночных от оболочников), поскольку палеонтологическая летопись хранит по этому поводу молчание и поскольку с равной вероятностью можно считать, что взрослые формы оболочников представляют собой специализированное терминальное добавление к жизненному циклу животных, которые первоначально во взрослом состоянии были подобны хордовым. Однако все же из табл. 4-2 видно, что среди классов хордовых имел место определенный сдвиг соотношений между числом циклов делений и сроками дифференцировки. Oikopleura - маленький неотенический оболочник, ведущий пелагический образ жизни и сохраняющий хвост во взрослом состоянии. Гаструляция у Oikopleura наступает на один цикл дробления раньше, чем у типичных оболочников-асцидий, например у Styela. Судьба клеток у обоих организмов одинакова, однако число клеток хорды и мышечных клеток хвоста показывает, что у Oikopleura детерминация происходит раньше, чем у Styela. У ланцетника Amphioxis - самого примитивного из всех настоящих хордовых - яйцо имеет такие же размеры, как и у Styela. Поскольку и гаструляция, и дифференцировка отстают у него на три цикла дробления, хорда и хвостовая мышца у личинки Amphioxis до начала питания и роста содержат в 8 раз больше клеток, чем у личинки Styela. У позвоночных Petromyzon (минога) и Triturus (тритон) эта тенденция к образованию крупных личинок зашла еще дальше. О том, что такое изменение в соотношении между числом циклов дробления и дифференцировкой имеет генетическую основу, свидетельствует существование у дрозофилы мутантного гена giant, который в гомозиготном состоянии обусловливает увеличение размеров особей (в остальном нормальных) вдвое. Такой эффект возникает в результате дополнительного цикла клеточных делений на поздних стадиях личиночной жизни.

Таблица 4-2. Зависимость между сроками клеточной детерминации у оболочников и хордовых и конечным числом клеток у их личинок (Berrill, 1955; с изменениями)
Животное | Гаструляция |  | Хорда | Мышцы хвоста | Диаметр яйца
 | число дроблений | примерное число клеток | примерное число клеток | примерное число клеток | мм
Oikopleura | 5-6 | 38 | 20 | 20 | 0,09
Styela | 6-7 | 76 | 40 | 36 | 0,13
Amphioxis | 9-10 | 780 | 330 | 400 | 0,12
Petromyzon | 11 | 2200 | 500 |  | 1,0
Triturus | 14 | 16000 | 1200 | - | 2.6

На главную страницу

Если в истории развития хвоста оболочников и есть нечто поучительное, так это то, что его, вероятно, можно использовать в качестве известного обобщения, иллюстрирующего сложность эволюционных событий на ранних стадиях развития. В 1933 г. Нидхэм (J. Needham) указал, что несмотря на то что процессы развития чрезвычайно тесно и тонко интегрированы, их на самом деле можно диссоциировать - отделять друг от друга; иными словами, можно экспериментально отделить дифференцировку от роста или от клеточных делений, биохимическую дифференцировку от морфогенеза и даже отделить один от другого разные элементы морфогенеза. Значение этого высказывания для понимания эволюции огромно. Возможность такой диссоциации открывает путь к описанию последствий изменения относительных сроков различных событий, происходящих в процессе развития, для морфологической эволюции, как это сделал Гулд (Gould) в своей книге «Онтогенез и филогенез», и налагает весьма реальные ограничения на наши подходы к генетической организации процессов развития.


Взаимодействие и интеграция

Глава 5

Взаимодействия внутри зародыша

Самый акт становления, однако, не является ни абстрактным, ни мгновенным...

Д. Сипфл «К вопросу о вразумительности эпохальной теории времени»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
● | Взаимодействие и интеграция
• | Индукция и появление структуры
• | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
• | О зубах курицы и перьях ящерицы
• | Морфогенетические взаимодействия и макроэволюция
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Взаимодействие и интеграция

В наши дни посетители музеев воспринимают выставленные в них смонтированные скелеты огромных вымерших животных как нечто само собой разумеющееся. Однако так было не всегда. Научные сведения о таких импозантных формах, как мамонты и гигантские мегатерии, были получены только в начале XIX в., когда Ж. Кювье (Cuvier) своими реставрациями множества древних млекопитающих поразил мир, открыв ему вереницу исчезнувших фаун. Способность Кювье восстанавливать скелеты вымерших животных из груды расчлененных костей, принадлежавших многим разным видам, была результатом его превосходного знания сравнительной анатомии - науки, в значительной степени созданной им самим. Однако, для того чтобы так изощренно использовать сравнительную анатомию, недостаточно было одного лишь эмпирического знания морфологии животных. В основе исследований Кювье лежал сформулированный им принцип корреляции частей организма. Так, например, если череп несет длинные резцы и коренные, приспособленные для разрывания мяса, то ему должны соответствовать туловище и лапы, приспособленные к скрадыванию и схватыванию добычи, т.е. снабженные когтями, а не копытами. Кювье понимал, что морфология вымерших животных не только подчиняется тем же законам, которые существуют для ныне живущих форм, но что, кроме того, строение тела всех организмов очень тонко и глубоко интегрировано, так что каждый организм представляет собой функциональное и морфологическое единство. Именно эта концепция заставила Кювье выступить против эволюционной теории Ламарка, поскольку функциональная интеграция требует стабильности. Кювье считал допустимой изменчивость поверхностных или функционально второстепенных признаков, но всякое изменение в любой из главных частей тела должно было, по его мнению, разрушить единство целого и превратить организм в недееспособную нелепицу. И действительно, функциональная интеграция продолжала оставаться мучительной проблемой для теории эволюции. Даже если эволюция организмов носит прерывистый характер, так что переходы от одного стабильного плана строения к другому происходят быстро, они неизбежно должны сохранять достаточную степень интеграции, с тем чтобы оставаться живыми и продолжать размножаться на протяжении всего эволюционного процесса.

Парадоксальным образом в основе как поддержания стабильной интегрированности, так и изменения этой интегрированности лежит одна и та же причина - взаимодействия между отдельными участками зародыша в процессе онтогенеза.

Возможны три механизма региональной дифференцировки зародышей. Первый из них - ядерная дифференцировка, т.е. изменение генетического состава разных групп клеток. Этот механизм лучше всего известен по работам Бовери (Boveri), изучавшего паразитического червя Ascaris, у которого ядерная дифференцировка выражена очень четко и наглядно. При первых пяти дроблениях зародыша аскариды в результате каждого деления клетки, дающей начало клеткам зародышевого пути, образуется одна клетка-предшественник линии клеток зародышевого пути и одна презумптивная соматическая клетка. У бластомеров, предназначенных для образования соматических клеток, происходит элиминация части хромосом, и таким образом они с самых ранних стадий развития резко отличаются от предшественников клеток зародышевого пути, у которых сохраняется полный набор хромосом. Этот интересный механизм успешно действует у Ascaris, но остается биологическим «изобретением», не получившим широкого распространения в других группах. Возможно, что у некоторых животных имеют место специфичные и ограниченные перестройки генома, однако у большинства Metazoa (и у растений) дифференцировка происходит другими способами.

Второй и главный способ региональной дифференцировки основан на механизмах цитоплазматической локализации (ооплазматической сегрегации), обсуждавшейся в гл. 4; при этом регионально сегрегированные цитоплазматические «детерминанты» оказывают влияние на генную экспрессию идентичных по своим геномам ядер. В некоторых случаях мозаичный тип развития может определять судьбу клеток, иногда даже на поздних стадиях. Чаще, однако, явления локализации играют наиболее важную роль в определении судьбы клеток на очень ранних стадиях развития, тогда как позднее преобладающее значение приобретает третий механизм регуляции дифференцировки. При этом конечном способе запускания и поддержания региональной дифференцировки необходимо поступление в дифференцирующиеся клетки сигналов извне. Такими сигналами могут быть непосредственные влияния внезародышевой среды, или же они могут исходить от других клеток данного зародыша. Роль как тех, так и других сигналов в развитии зародышей млекопитающих, у которых решение каждого бластомера о том, превратится ли он в ткани зародыша или во внезародышевый трофобласт, прямо зависит от его местоположения в зародыше, совершенно ясна. Бластомеры, в значительной мере окруженные другими бластомерами, дают начало внутренней клеточной массе, тогда как из наружных клеток образуется трофобласт. По мере продолжения развития эмбриональные клетки все больше выходят из-под влияния внешней среды и, подобно пассажирам поезда, которым надоедает смотреть в окно вагона, «вступают в разговор» друг с другом. Преобладающей формой сигнализации между группами клеток зародыша служит индукция. Принято считать, что типичная индукция - это улица с односторонним движением, т.е. вещество, вырабатываемое клетками одного типа, вызывает или стимулирует дифференцировку в определенном направлении у соседних клеток другого типа. Такого рода индукция несомненно существует, однако следует иметь в виду, что во многих индукционных системах взаимодействия носят реципрокный характер. Одним из примеров этого служит почка конечности куриного зародыша. В экспериментах, впервые проведенных Сондерсом и Цвиллингом (Saunders, Zwilling), в которых ткани почки конечности разделяли и рекомбинировали, было установлено, что мезодерма почки конечности индуцирует утолщение эктодермы, покрывающей дистальный кончик почки, и формирование из нее верхушечного гребня. Этот гребень в свою очередь индуцирует формирование в мезодерме элементов конечности. В течение всего этого процесса мезодерма продолжает вырабатывать некое вещество (так называемый «стабилизирующий фактор»), необходимое для поддержания верхушечного гребня.

Регуляция морфогенеза и дифференцировки путем взаимодействий между клетками данного организма изменяется на протяжении онтогенеза. Образование нервной трубки, рост почек конечности и развитие отдельных органов служат классическими примерами эмбриональной индукции. Все зависит от взаимодействий между соседними группами клеток. На ранних стадиях развития отдельные индукционные события обладают региональной автономией и во многих случаях протекают независимо от других таких событий, происходящих в удаленных от них частях зародыша. Однако в процессе дальнейшего развития индукционные системы становятся все более интегрированными, и их интеграция играет большую роль в обеспечении последующей канализации развития. Интеграция индукционных систем основана на каскадных и переплетающихся взаимодействиях. Каскадные взаимодействия типичны для дифференцировки, потому что индукция многих структур зависит от предшествующих индукционных событий. Например, у позвоночных индукция хрусталика глазным бокалом, который образуется как вырост головного мозга, абсолютно невозможна, если ей не предшествует индукция передней части нервной системы. Переплетающиеся взаимодействия - результат другой характерной черты индукционных систем, состоящей в том, что в индукции той или иной структуры могут участвовать не одна, а несколько тканей. В свою очередь такая структура может служить индуктором для нескольких других тканей.

В организме у более или менее полностью развившегося животного локализованные взаимодействия продолжают играть известную роль, однако на этой стадии решающее значение приобретает проблема поддержания организма как целого. Становятся необходимыми глобальные регулирующие механизмы, требующие взаимодействия между клетками на расстоянии, осуществляемого при участии гуморальных факторов - гормонов. Морфогенетическое воздействие гормонов может быть генерализованным, как, например, действие гормона роста, оказывающего влияние на все части организма, или тироксина, управляющего различными процессами формообразования и дифференцировки при метаморфозе у амфибий. Другие же гормоны, например тиреотропный гормон или эритропоэтин, обладают более специфичным действием, направленным на определенные ткани-мишени.


Дифференциальная экспрессия генов в процессе развития

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
• | Взаимодействие и интеграция
● | Индукция и появление структуры
• | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
• | О зубах курицы и перьях ящерицы
• | Морфогенетические взаимодействия и макроэволюция
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Индукция и появление структуры

При поверхностном наблюдении за все возрастающей сложностью развивающихся зародышей можно заметить появление хорошо знакомых черт данного животного: различных органов, зубов, конечностей, глаз. Однако эмбриологи нередко оказываются примерно в таком положении, как капитан Ричард, главный герой книги Эрнста Дженджера (Е. Juenger) «Стеклянные пчелы». Столкнувшись с непостижимыми творческими способностями Цаппарони и его хитроумных автоматов, стеклянных пчел, он мог только пробормотать: «Я был вынужден принять эти новые создания такими, какие они есть - я не в состоянии был объяснить их. Почти то же самое мы испытываем, стоя на скале и наблюдая за морскими животными: мы видим рыб и крабов и даже узнаем медуз, но внезапно из глубины всплывают какие-то создания, задающие нам неразрешимые и волнующие загадки».

Одна из таких загадок - очевидный эпигенез, опосредованный индукционными взаимодействиями. Очень большую роль в понимании природы индукции и ее функций в процессе развития сыграли работы Ганса Шпемана (Н. Spemann) и его сотрудников, проведенные после первой мировой войны. Шпеман пересаживал эктодермальные клетки, взятые с поверхности одного зародыша тритона, в поверхностный слой другого такого зародыша. В качестве доноров и реципиентов он использовал виды Triturus, имеющие разную окраску, так что трансплантаты можно было легко отличать от тканей хозяина по наличию или отсутствию пигментных гранул на отдельных участках поверхности химерных зародышей. Если в качестве доноров использовали зародышей на стадии ранней гаструлы, то клетки из разных участков эктодермы развивались в соответствии с дифференцировкой той области реципиента, в которую они были пересажены. Если же донорами служили зародыши, закончившие гаструляцию, то в большинстве случаев наблюдалась иная картина: оказывалось, что пересаженные клетки уже детерминированы, так что, например, презумптивные клетки нейральной эктодермы дифференцировались в нервную ткань независимо от того, в какой участок реципиента они были пересажены. Эти эксперименты дали очень ценные сведения. Они показали, что направление детерминации эктодермальных клеток у амфибий не запрограммировано в самих этих клетках: будет ли данная клетка развиваться в направлении эпителиальной или нервной ткани, зависит от ее местоположения в зародыше во время гаструляции.

Решающий эксперимент - один из самых впечатляющих и значительных для дальнейшего развития эмбриологии - провела ученица Шпемана, Хильде Мангольд (Spemann, Mangold, 1924); она непосредственно показала существование индукционной системы, обусловливающей детерминацию осевых структур. Как это часто бывает с действительно плодотворными работами, экспериментам Мангольд суждено было породить ряд других волнующих загадок.

Как показано на рис. 5-1, во время гаструляции клетки, лежащие на поверхности бластулы амфибии, перемещаются внутрь, проходя через бластопор. В результате образуется двуслойный зародыш. Такая двуслойная организация - необходимая предпосылка для крупных начальных индукционных процессов. Однако, как установили Шпеман и Мангольд, спинная губа бластопора играет некую особую роль. В области спинной губы происходит инвагинация клеток при гаструляции, и, хотя функция этой области до начала гаструляции не проявляется, она обособляется вскоре после оплодотворения, что выражается в образовании серого серпа.

Проведенный Мангольд эксперимент был очень прост: она пересаживала кусочек спинной губы бластопора из ранней гаструлы на боковую поверхность зародыша-реципиента. Однако, в отличие от того, что наблюдалось в более ранних экспериментах с пересадками кусочков эктодермы, пересаженные клетки не развивались в этом случае в соответствии с участком, в который их пересадили. Вместо этого они вызвали образование добавочного набора осевых органов, т.е. получились сиамские близнецы (рис. 5-2). У добавочного эмбриона не было головы (в первых экспериментах Мангольд), но были хорда, парные сомиты и нервная трубка, а также кишка и почечные канальцы. Поскольку для пересадки использовались клетки, отличавшиеся по пигментации от клеток реципиента, можно было установить, какие части добавочного зародыша происходят из пересаженных клеток, а какие - из клеток реципиента. Оказалось, что хорда целиком образована пересаженными клетками, а нервная трубка, сомиты и другие структуры состоят в основном из клеток зародыша-реципиента.

Рис. 5-1. Использование метода маркировки зародыша прижизненными красителями для составления карты перемещений клеток во время гаструляции у жерлянки (Bombinator). А-В. Участки клеток, помеченные прижизненными красителями, втягиваются внутрь зародыша через бластопор. Г. Внешний вид окрашенных зародышей на стадии нейрулы. Д. Поперечный срез зародыша на стадии замыкания нервной трубки; видно распределение окрашенных клеток внутри зародыша. Благодаря этому методу Фогт получил возможность составить первые карты презумптивных зачатков для амфибий (Vogt, 1929).

5-1

Рис. 5-2. Пересадка клеток спинной губы бластопора от зародыша-донора на брюшную сторону зародыша-реципиента. В результате трансплантации у реципиента образуются добавочные осевые органы (Hadorn, 1974).

5-2

Образование большей части тканей, формирующихся в результате пересадки спинной губы, из клеток реципиента показывает, что эти клетки были индуцированы к дифференцировке в измененных направлениях под действием того, чему Шпеман дал название первичного организатора. Это организующее начало находится в клетках спинной губы, которая после инвагинации дает начало крыше первичной кишки, а та в свою очередь, индуцирует образование хорды. Возникновение индуцируемых осевых структур происходит в четко выраженном передне-заднем направлении. Эксперименты с пересадкой кусочков крыши передней кишки показали, что упорядоченность структур центральной нервной системы детерминируется индукторами, которые продуцируются соответствующими участками крыши первичной кишки. Хордомезодерма, действуя снизу вверх, не просто индуцирует в вышележащих тканях развитие нейральных структур: различные участки этой мезодермы продуцируют индукторы, различающиеся по своей информационной специфичности.

В отношении индуцирующих систем можно сделать два обобщения. Индуцирующая ткань должна быть способна вырабатывать необходимое в данном конкретном случае индуцирующее вещество, а ткань-мишень должна обладать соответствующей компетентностью, чтобы реагировать на него. Эти необходимые свойства отражают динамику морфогенетических процессов. Образование индуцирующих веществ и способность реагировать на них - свойства преходящие, и относительное расположение индуцирующей и индуцируемой тканей изменяется по мере течения морфогенеза.

Хрусталик позвоночных - специализированная структура, функция которой состоит в преломлении падающего света. Его развитие начинается с образования презумптивной тканью хрусталика сферического зачатка хрусталика. Затем клетки этого зачатка вытягиваются, превращаясь в волокна хрусталика, которые, ориентируясь определенным образом, формируют преломляющее тело хрусталика. В процессе этих превращений волокна утрачивают ядра и митохондрии, так что хрусталик становится прозрачным. Морфологическая дифференцировка сопровождается клеточной дифференцировкой. Клетки хрусталика, как это пишет в своем обзоре Бломендаль (Bloemendal), начинают синтезировать главным образом группу специализированных белков хрусталика - α-, β- и γ-кристаллины. Синтез этих белков, по-видимому, составляет свыше 80% всего белкового синтеза клеток хрусталика и обеспечивается долгоживущими кристаллиновыми мРНК.

Хрусталик образуется из эпидермальных клеток ограниченного участка головы, однако оказалось, что у амфибий можно индуцировать развитие хрусталика из почти любого участка эпидермиса зародыша. Для этого достаточно либо пересадить глазной пузырек в необычное для него место, либо заменить эпидермис, предназначенный для образования хрусталика, кусочком эпидермиса из другой части тела. Глазной пузырь - вырост переднего мозга, дающий начало зрительному нерву и сетчатке, - служит главным, но не единственным, индуктором дифференцировки хрусталика.

Особенно ценные данные о динамичном характере индукционных взаимодействий получил Джекобсон (A. G. Jacobson), исследовавший процесс индукции хрусталика у зародышей амфибий. Морфогенез, происходящий в процессе развития, сопровождается очень значительными перемещениями тканей относительно друг друга. Так, презумптивный эпидермис, из которого развивается хрусталик, во время гаструляции лежит над энтодермальной стенкой будущей глотки, как это показано на рис. 5-3. Эта энтодерма фактически служит первым индуктором хрусталика. По мере дальнейшей гаструляции сердечная мезодерма перемещается вперед, до тех пор пока ее передний край не окажется лежащим под презумптивным хрусталиком и она также не начнет действовать как индуктор. Далее во время нейруляции нервная пластинка замыкается, превращаясь в нервную трубку, и на ее переднем конце начинают выпячиваться глазные пузыри. В результате замыкания нервной трубки клетки будущего хрусталика приходят в соприкосновение с презумптивной сетчаткой, и начиная с этого времени главным индуктором хрусталика служит сетчатка. Степень участия каждой из этих тканей в индукции хрусталика Джекобсон оценивал на основании экспериментов, в которых он удалял ту или иную из индуцирующих тканей, наблюдая при этом за уровнем дифференцировки хрусталика. В экспериментах, в которых сетчатку удаляли, так что индукторами служили только энтодерма и сердечная мезодерма, у 42% зародышей все же формировались хрусталики. Джекобсон пришел к выводу, что в сумме энтодерма и мезодерма равноценны сетчатке в смысле индукции хрусталика. В развитии других органов, таких как нос и ухо (рис. 5-4), также участвует по нескольку индукторов. (Результаты этих и других аналогичных опытов сильно зависят от вида животного и условий эксперимента, и предлагаемая здесь интерпретация не получила пока общего признания.- Прим. ред.)

Рис. 5-3. Последовательные индукционные взаимодействия, необходимые для образования хрусталика у зародыша амфибии (Jacobson, 1966).

 5-3

Рис. 5-4. Последовательные индукционные взаимодействия, детерминирующие развитие носа и уха у амфибий (Jacobson, 1966).

 5-4
На главную страницу

Сети индукторов могут играть важную роль в канализации развития, обеспечивая нормальное течение органогенеза, даже если один из компонентов индуцирующей системы не сумеет произвести сигнал нужной силы. И, как понял Джекобсон, многочисленность индуцирующих тканей может иметь решающее значение для точного установления места формирования данного органа. Джекобсон провел ряд экспериментов, в которых либо полоску головной эктодермы, образующую в конечном итоге нос, хрусталик и ухо, либо лежащую под ней нервную пластинку поворачивали на 180° на разных стадиях развития. Результаты этих экспериментов ясно показали, что, хотя головной мозг оказывает наиболее сильное индуцирующее действие, необходимое для полного развития этих структур, местоположение носа, хрусталика и уха действительно частично детерминируется более ранними индукционными событиями при участии энтодермы и проспективной сердечной мезодермы.


Диссоциабельность индукционных взаимодействий при морфогенезе и цитодифференцировке

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
• | Взаимодействие и интеграция
• | Индукция и появление структуры
● | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
• | О зубах курицы и перьях ящерицы
• | Морфогенетические взаимодействия и макроэволюция
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке

Для происходящих в процессе эволюции морфологических трансформаций необходима возможность независимых изменений взаимосвязи между отдельными процессами онтогенеза, которую можно назвать диссоциабельностью. Концепция диссоциабельности зародилась еще в XIX в., хотя наиболее обстоятельно ее изложил Нидхем (Needham) в 1933 г.:

«При развитии зародыша того или иного животного, протекающем нормально и при оптимальных условиях, составляющие его основные процессы образуют превосходно интегрированное единое целое. Они подогнаны друг к другу таким образом, что конечный продукт развития возникает в результате точно скоординированных реакций и событий. Однако, по-видимому, во всем этом важную роль играет одно обстоятельство, которое, вероятно, недооценивается: эти фундаментальные процессы неразделимы лишь в нашем представлении; на самом деле их можно экспериментально диссоциировать (разобщить) или нарушить существующую между ними координацию. Эта концепция нарушения координированности пока еще не получила удовлетворительного названия, но за неимением лучшего термина мы в дальнейшем изложении будем пользоваться словами диссоциабельность или разобщение. Уже ясно, что можно приостановить рост зародыша, не нарушая его дыхания, и что, наоборот, в известных условиях рост и дифференцировка могут, вероятно, продолжаться в отсутствие нормальных дыхательных процессов. Известно также немало примеров, когда рост и дифференцировку можно разобщить, так что, хотя их механизмы остаются неповрежденными, тот или другой из них «работает вхолостую».

Диссоциабельность - ключевой элемент в изменениях морфологии, достигаемых при помощи одного (особенно важного) способа модификации. Важную роль диссоциации между возрастом, ростом и формой (т. е. независимое изменение этих параметров) путем изменения относительных сроков морфогенетических процессов при эволюции новых форм подчеркивает Гулд (Gould). И такое подчеркивание вполне уместно: относительные изменения сроков служат одним из самых могущественных и в то же время самым доступным механизмом эволюции формы. Гетерохрония, ее механизмы и ее последствия рассматриваются в гл. 6.

Но дело не только в гетерохронии. Важные морфологические изменения могут возникать не в результате изменений, затрагивающих главным образом сроки, а в результате диссоциации, т. е. разобщения, процессов интеграции. Интересно, что некоторые из них были включены Нидхемом в категорию диссоциаций при дифференцировке (двумя другими выделяемыми им крупными категориями были метаболизм и рост). Нидхем перечисляет процессы, где диссоциация может иметь место: локализация в яйце морфогенетических детерминантов, цитодифференцировка и индукционные взаимодействия. Хорошей иллюстрацией диссоциабельности таких процессов служит легкость, с которой в экспериментальных условиях удается разобщить морфогенез и клеточную дифференцировку при развитии разнообразных тканей. Можно привести несколько конкретных примеров.

В случае обсуждавшегося выше хрусталика глаза процесс индукции вызывает вытягивание клеток хрусталика в длину и синтез белков хрусталика - кристаллинов. Эти два процесса, как показали Биб и Пятигорский (Beebe, Piatigorsky), можно отделить один от другого. Биб и Пятигорский приготовляли эксплантаты из хрусталикового эпителия шестидневного куриного зародыша. Эксплантаты выращивали на среде с добавлением сыворотки плода коровы; их клетки вытягивались и синтезировали как кристаллиновую мРНК, так и сами кристаллины. Обработка этих эксплантатов колхицином подавляла вытягивание клеток, но не оказывала влияния на синтез мРНК или белка. Диссоциация несколько иного рода была обнаружена в тех случаях, когда эксплантаты хрусталикового эпителия выращивали сначала на среде без сыворотки плода коровы, а спустя несколько часов добавляли сыворотку. В этих случаях наблюдалась стимуляция клеточного деления, но не происходило ни вытягивания клеток, ни усиления синтеза кристалликов, хотя содержание кристаллиновой мРНК повышалось. Эти результаты свидетельствуют о диссоциации между делением клеток и морфогенезом и, что более неожиданно, о диссоциации даже в процессе экспрессии кристаллиновых генов.

У позвоночных ряд внутренних органов, в том числе легкие, печень, поджелудочная железа, кишечник и щитовидная железа, образуется из энтодермального эпителия в сочетании с мезенхимными клетками. Эти органы могут служить удобными экспериментальными системами для исследования индукционных взаимодействий, ответственных за их дифференцировку, потому что эпителий и мезенхимные клетки, предназначенные для образования этих органов, можно извлечь из зародыша и выращивать in vitro. При совместном выращивании эпителия и мезенхимы, которые при нормальном развитии ассоциированы друг с другом, наблюдается нормальная дифференцировка. Но можно также выращивать эпителий вместе с мезенхимой, взятой из зачатков других органов. Такие эксперименты, обзоры которых опубликовали Вольф (Wolff) и Дьюкар (Deuchar), убедительно показывают, что для дифференцировки эпителия необходимы индукционные сигналы со стороны мезенхимы. Еще более интересно, что то или иное течение дифференцировки эпителия зависит исключительно от типа мезенхимы, с которой его выращивают. Так, легочная энтодерма при выращивании с легочной мезенхимой образует (в соответствии с ожиданием) эпителий бронхов, однако при выращивании с печеночной мезенхимой из нее развиваются печеночные балки. Аналогичные результаты получены и в других эпителиально-мезенхимных комбинациях.

При дифференцировке в этих экспериментальных системах происходит как становление формы данною органа, так и его цитодифференцировка, обеспечивающая последовательность его биохимической специализации. Особенно подходящей системой для экспериментального отделения морфогенеза от цитодифференцировки может служить поджелудочная железа млекопитающих. Этот сложный орган содержит эндокринные клетки двух типов: α-клетки, вырабатывающие глюкагон, и β-клетки, вырабатывающие инсулин; кроме того, в нем есть экзокринные клетки, синтезирующие и выделяющие ферменты, которые обеспечивают гидролиз жиров, белков, полисахаридов и нуклеиновых кислот в пищеварительном тракте. Формирование поджелудочной железы у зародыша мыши начинается примерно на 9-й день внутриутробного развития в виде выроста кишечной энтодермы, выступающего в окружающую мезенхиму. Примерно на 10-11-й день зачаток поджелудочной железы имеет вид эпителиальной луковицы с сужающимся основанием, окруженным слоем мезенхимы. В течение нескольких следующих дней в результате быстрого роста и морфогенеза образуются многочисленные дольки - ацинусы, а также островки, содержащие β-клетки. Как показали Руттер (Rutter) и его сотрудники, цитодифференцировка начинается в этот период слабо выраженным синтезом характерных панкреатических ферментов. Между 15-м и 19-м днями происходит резкое усиление ферментного синтеза до уровня, наблюдаемого в полностью дифференцированной железе. Весселс (Wessels) и его сотрудники описывают соответствующую этому периоду внутриклеточную дифференцировку, наиболее заметным элементом которой служит появление в цитоплазме скоплений зимогеновых гранул; эти гранулы содержат ферменты, предназначенные для выведения из ацинозных клеток.

Голосов и Гробстейн (Golosov, Grobstein) обнаружили, что зачаток поджелудочной железы при выращивании in vitro способен нормально дифференцироваться; с точки зрения экспериментальных исследований это оказалось большой удачей. Используя эту хорошо разработанную систему, Спунер (Spooner) и его сотрудники решили выяснить, можно ли отделить процесс цитодифференцировки поджелудочной железы от ее морфогенеза. Они извлекали зачатки поджелудочной железы из 10- и 11-дневных мышиных зародышей и помещали их в культуральную среду. Интактные зачатки выполняли ожидаемую программу: рост, морфогенез ацинусов и цитодифференцировка. Если же при изоляции зачатков железы от их эпителиальной части отделяли мезенхиму, то ни у одного из них не развивались ацинусы и не происходил рост путем митотических делений, но, несмотря на отсутствие морфологических изменений, уровень фермента амилазы в клетках повышался и в цитоплазме своевременно появлялись зимогеновые гранулы.

Разобщение, или диссоциация, цитодифференцировки и морфогенеза возможно не только в лабораторных условиях. Аналогичное разобщение произошло в процессе эволюции у некоторых оболочников. Развитие большинства асцидий протекает так, как это показано на рис. 4-4, т.е. с образованием головастикоподобной личинки, обладающей типичными для хордовых дорсальным нервным стволом, хордой и сегментированной мускулатурой; мышечные клетки хвоста у них богаты ацетилхолинэстеразой. Некоторые виды оболочников, принадлежащие к сем. Mogulidae, живут на плоском песчаном или илистом дне, где личинкам практически не нужно выбирать себе место, а поэтому им не требуется сложная морфология, которой обладают подвижные головастикообразные личинки. Соответственно у таких представителей Mogulidae, как Moyula arenata, отсутствуют типичные для оболочников личиночные структуры, в частности сенсорные органы, хорда и хвостовые мышцы. Тем не менее, как это установил Уиттейкер (Whittaker), у зародышей М. arenata клетки, гомологичные тем клеточным линиям, которые у других оболочников, имеющих головастикообразную личинку, дают начало хвостовым мышцам, все еще продуцируют ацетилхолинэстеразу. У личинок другого вида, М. pilularis, нет ни хвоста, ни вырабатываемой хвостовыми мышцами ацетилхолинэстеразы; однако у этого вида ацетилхолинэстераза продуцируется в мышечной и нервной тканях взрослой особи, позволяя предположить какое-то регуляторное изменение генной экспрессии: ген, определяющий синтез ацетилхолинэстеразы, сохраняется, но экспрессируется на иной стадии жизненного цикла.

Примеры с хрусталиком и поджелудочной железой, а также с хвостовыми мышцами оболочника негативны в том смысле, что диссоциация достигается только в сочетании с утратой некой структуры. Что же касается проблемы приобретения новых структур или функций в процессе эволюции, то здесь было бы более желательным иметь возможность располагать такими примерами диссоциации, в которых цитодифференцировка сочетается с преобразованием структуры. Такие примеры известны, причем, вероятно, наилучший из них описан в работе Сакакура (Sakakura) и его сотрудников. Эти авторы выращивали в культуре эпителий млечной железы 14-дневного мышиного зародыша, комбинируя его с мезенхимой из зачатков млечной или слюнной железы. Затем такие рекомбинированные зачатки выращивали в теле самок сингенных мышей. Как показывают результаты, представленные на рис. 5-5, при объединении эпителия зачатка млечной железы с мезенхимой зачатка той же железы наблюдался морфогенез, типичный для млечной железы; если же такой эпителий объединяли с мезенхимой зачатка слюнной железы, то морфогенез шел по пути, характерному для слюнной железы. Однако, несмотря на свою морфологию слюнной железы, эти последние рекомбинанты в биохимическом отношении вели себя как ткань млечной железы. Так, если самка-хозяин находилась в периоде лактации, то у рекомбинантов наблюдалась пролиферация альвеол с расширенными просветами, синтезировались большие количества типичного белка молока, α-лактальбумина, и альвеолы наполнялись молоком. Морфогенез эпителия млечной железы направлялся индукционными сигналами, исходящими от мезенхимы слюнной железы, но его цитодифференцировка протекала автономно и была, возможно, уже детерминирована отдельным актом индукции, который осуществлялся еще до извлечения зачатка млечной железы из зародыша.

Рис. 5-5. Морфогенез, определяемый индукционными влияниями мезенхимы, при совместном выращивании эпителия и мезенхимы. А. Типичное для млечной железы моноподиальное строение, возникающее при совместном выращивании эпителия и мезенхимы из зачатков млечной железы. Б. Характерное для слюнной железы ветвистое строение, возникающее при совместном выращивании эпителия из зачатка млечной железы и мезенхимы из зачатка слюнной железы; несмотря на морфологию, характерную для слюнной железы, цитодифференцировка эпителия протекает по типу млечной железы (Sakakura, Nishizuka, Dawe, 1976).

5-5


О зубах курицы и перьях ящерицы

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
• | Взаимодействие и интеграция
• | Индукция и появление структуры
• | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
● | О зубах курицы и перьях ящерицы
• | Морфогенетические взаимодействия и макроэволюция
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

О зубах курицы и перьях ящерицы

Если эволюционные изменения в самом деле возникли в результате диссоциации индукционных событий, то можно ожидать, что остатки прежних взаимосвязей должны сохраняться, что регуляторные гены, не выявляющиеся таким образом, как прежде, все еще присутствуют. Подобное ожидание вполне обоснованно, как показывает рис. 5-6, на котором О. Мангольд (Mangold) схематически изобразил некоторые из основных индукционных событий в голове и туловище зародышей амфибий. В этой схеме подчеркивается общее заключение, уже выведенное из работ Джекобсона, о сложности индукционных взаимодействий, которые, как правило, принадлежат к типу переплетающихся или каскадных взаимодействий. Применительно к эволюции это означает, что индукционные взаимодействия устойчивы к существенным модификациям и что в случае возникновения достаточно крупных изменений они обычно не выходят за рамки характерных для данной группы. Коренные изменения, с которыми сопряжено возникновение некоторых новых групп, таких как членистоногие (см. гл. 4), иногда имеют место, но это случается редко. Другое следствие интегрированности морфогенетических путей, о котором часто упоминают, состоит в том, что эволюционные изменения, относящиеся к поздним стадиям развития, воспринимаются легче, чем ранние изменения, просто потому, что поздние изменения требуют меньше соответствующих изменений в затрагиваемых ими каскадных процессах. Вряд ли, однако, можно считать, что изменения в онтогенезе возникают исключительно таким образом; если бы это был единственный способ, то что-то очень близкое к геккелевской рекапитуляции действительно играло бы универсальную роль. На самом же деле изменения возникают на всех стадиях развития, так что хотя картины взаимодействий, наблюдаемые у амфибий, и можно считать своего рода архетипом для развития позвоночных, среди последних нельзя найти двух видов, развитие которых протекало бы совершенно одинаково, пусть даже на самых ранних стадиях. Раннее сходство и все возрастающее в дальнейшем обособление зародышей родственных организмов, о которых говорится в законах Бэра, не следует понимать чересчур буквально. Развивающиеся млекопитающие ни на какой стадии развития не бывают идентичны зародышам рыбы или ящерицы: по своим геномам и характеру развития они очень далеко ушли от своих предков. Но тем не менее некое исконное сходство между ними сохранилось. А произошло следующее: множественные индукционные взаимодействия, описанные на примерах индукции хрусталика, носа и уха, создали достаточно высокий уровень морфогенетического гомеостаза, так что изменения могут восприниматься даже на ранних стадиях общего процесса развития, не нарушая его интегрированности.

Рис. 5-6. Индукционные взаимодействия и каскадные процессы в развитии амфибий. А. Индукционные процессы в развитии головы. Б. Индукционные процессы в развитии туловища. Толщина стрелок отражает относительную интенсивность индукции (Mangold, 1961).

Существование общего консервативного плана развития позволяет считать, что эмбриональные структуры могут сохраняться даже после того, как они утратили свою прежнюю основную функцию, потому что они все еще служат связующими звеньями в каскаде морфогенетических взаимодействий, присущих прежней функции. Таким же образом могут сохраняться и регуляторные системы. Доказательством сохранения прежних регуляторных генов могло бы служить воскрешение отвергнутого в прошлом пути развития при нарушении существующего типа развития в результате мутации или экспериментального воздействия. Известны примеры того и другого. Восстановление старых типов развития в результате мутаций подробно рассматривается в гл. 8 и 9. Экспериментальный анализ трех примеров эволюционных изменений позволил обнаружить модификации в системах взаимодействия между тканями, при которых на прежние механизмы регуляции налагались бы новые, но без утраты генетической информации, имевшейся у предков. Два из этих примеров относятся к модификациям, имевшим место в эволюции птиц; третий касается изменений в покровных тканях рептилий, птиц и млекопитающих.

Археоптерикс издавна известен как «недостающее звено», поскольку он обладал такими птичьими признаками, как перья в ни с чем несообразном сочетании со скелетом, характерным для рептилий, а точнее - для динозавров, вплоть до длинного хвоста и зубов. Многие изменения, возникшие в процессе эволюции у птиц, привели к повышению эффективности полета путем снижения массы тела; это сопровождалось утратой некоторых характерных признаков археоптерикса, в том числе зубов, когтей на передних конечностях и длинного рептильного хвоста, а также редукцией или слиянием некоторых костей конечностей. Последние зубатые птицы относятся к позднему мелу, т. е. прошло достаточно много времени, чтобы геномы птиц могли освободиться от генетической информации, необходимой для морфогенеза зубов. На самом же деле этого не случилось, и у курицы можно действительно вызвать образование зубов.

Для нормального процесса развития зубов, как это указывается в обзорах Теслеффа (Thesleff) и Дьюкар (Deuchar), необходимы реципрокные индукционные взаимодействия между оральным эпителием и лежащей под ним оральной мезенхимой. Последовательность происходящих при этом событий схематически показана на рис. 5-7. Оральная мезенхима индуцирует в лежащем над ней эпителии развитие эмалевого органа; этот орган в свою очередь инвагинирует в мезенхиму и индуцирует ее дифференцировку в одонтобласты, которые секретируют дентин. В отсутствие эмалевого органа оральная мезенхима дает начало только губчатой костной ткани. В развитии зубов участвует еще один индукционный процесс: эпителиальные клетки внутренней части эмалевого органа реагируют на присутствие мезенхимальньгх одонтобластов, дифференцируясь в амелобласты, которые секретируют зубную эмаль.

Рис. 5-7. Морфогенез зуба у млекопитающих. А. Слой эпителиальных клеток зубной пластинки, лежащий над оральной мезенхимой. Б. Эпителиальные клетки под влиянием индукционного сигнала со стороны мезенхимы наводняют последнюю. В. Зубная пластинка, индуцированная к образованию эмалевого органа, в свою очередь индуцирует дифференцировку мезенхимы в одонтобласты. Г. Формирование зуба в результате отложения дентина мезенхимными одонтобластами и эмали - эпителиальными одонтобластами.

5-7

У птиц в результате обычного взаимодействия между оральной мезенхимой и эпидермисом образуется клюв, а не зубы. Хаяши (Hayashi), используя гетероспецифичные комбинации оральных тканей курицы и утки, показал, что характер клюва определяется видовой принадлежностью мезенхимы. Так, при комбинации эпителия куриного зародыша с мезенхимой зародыша утки развивался клюв с характерными для утки зубчиками. Аналогичным образом Коллар и Байрд (Kollar, Baird) обнаружили, что оральный эпителий мыши поддается влиянию той мезенхимы, с которой он выращивается.

Наиболее показательный «эволюционный» эксперимент состоит в комбинации орального эпителия птицы с оральной мезенхимой млекопитающего. Коллар и Фишер (Fischer) провели этот эксперимент, выращивая кусочки глоточного эпителия курицы с молярной мезенхимой мыши. Обе ткани выращивали в передних камерах глаза половозрелых мышей, принадлежащих к особой генетической линии («голые» мыши), которые служат пусть несколько необычной, но подходящей культуральной средой. Против ожидания оральный эпителий курицы реагировал на оральную мезенхиму мыши, образуя структуры, похожие на эмалевые органы. В нескольких случаях, один из которых изображен на рис. 5-8, из этих кусочков развились настоящие зубы. Таким образом, в геноме по крайней мере одного вида птиц все еще сохраняется генетическая информация, дающая возможность оральному эпителию курицы успешно участвовать в последовательных взаимодействиях, необходимых для морфогенеза зубов и синтеза эмали. Поэтому утрату зубов у птиц можно рассматривать как результат изменения программы развития их мезенхимы, которое привело к выпадению начальных стадий этого процесса.

Рис. 5-8. Гибридный зуб, образовавшийся в результате совместного выращивания орального эпителия куриного зародыша и дентальной мезенхимы мышиного. А. Оральный эпителий куриного зародыша, образующий примитивный эмалевый орган, в котором находится мезенхима мышиного зародыша. Б. Хорошо развитый гибридный зуб (Kollar, Fisher, 1980).

5-8

Редукция малой берцовой кости у птиц также произошла в результате изменения программы развития, а не утраты генетической информации, необходимой для формирования этой кости. У археоптерикса имелась полностью развитая малая берцовая кость с суставными поверхностями на обоих концах; в отличие от этого у современных птиц (рис. 5-9) малая берцовая кость представляет собой всего лишь костный отросток, лежащий вдоль большой берцовой кости и приросший к ней. Исчерпывающее исследование взаимоотношений между костями ноги у куриного зародыша в процессе развития провел А. Ампэ (А. Наmре). Ампэ поставил ряд экспериментов, в которых различные участки развивающейся почки конечности были помечены введенными в них частичками угля. Местоположение этих меток в развитой конечности позволило Ампэ составить карту проспективных областей почки конечности (рис. 5-9). Главные такие области соответствуют скоплениям мезенхимных клеток, предназначенных для образования бедренной, большой и малой берцовых, плюсневых и предплюсневых костей. Ампэ проделал три типа экспериментов, убедившие его в том, что редуцированные размеры малой берцовой кости у современных птиц представляют собой результат захвата клеток, относящихся к проспективной области малой берцовой кости, проспективной областью большой берцовой кости.

Рис. 5-9. Атавизм, проявляющийся в развитии ноги у курицы при экспериментальной модификации проспективной области костной ткани в почке конечности. А. Нормальная нога курицы. Б. Введение чешуйки слюды в почку конечности, между проспективными областями малой (I) и большой (II) берцовых костей и образующаяся в результате этого нога с увеличенной малой берцовой костью, несущей на дистальном конце суставную поверхность. В. Проявление атавизма в строении ноги курицы. Г. Нижняя конечность археоптерикса. Ш - fibulare; IV - tibiale; V - цевка; VI - плюсна (Hampe, 1959, 1960).

5-9

Первый из экспериментов, проведенных Ампэ, состоял в удалении или добавлении мезенхимных клеток к почке конечности. При удалении клеток из обеих берцовых костей конкуренция между ними усиливалась и малая берцовая кость не развивалась вовсе. Если же к почке конечности добавляли мезенхимные клетки, то большая берцовая кость не изменялась, а малая берцовая достигала одинаковых с нею размеров. Конкуренцию можно было подавить и другим способом: поворот проспективной области большой берцовой кости на 90° приводил к росту большой и малой берцовых костей в разных направлениях, так что конкуренция между ними становилась невозможной. В этом случае опять-таки малая берцовая достигала полной длины. Эти эксперименты ясно выявили конкуренцию между проспективными областями двух берцовых костей; однако наиболее яркие и интересные сведения об участвующих в этом эволюционных изменениях дал третий эксперимент.

Ампэ осторожно помещал между двумя проспективными участками почки конечности маленький кусочек слюды, который препятствовал проникновению презумптивных клеток малой берцовой кости в область большой берцовой. Полученный при этом неожиданный результат изображен на рис. 5-9: у сформировавшейся конечности малая берцовая не только достигала «полной длины», но и несла на своем дистальном конце суставную поверхность. Форма малой берцовой и ее взаимодействие с двумя маленькими предплюсневыми косточками, tibiale и fibulare, были очень близки к гомологичным структурам ноги археоптерикса. У взрослой курицы эти две косточки полностью срастаются с голенью. Разделение проспективных областей большой и малой берцовых костей, произведенное Ампэ, привело не только к образованию более длинной малой берцовой, но и к восстановлению древнего типа развития, который в течение долгого времени оставался подавленным. Гены, определявшие форму ноги у археоптерикса, все еще сохраняются у курицы, но в результате модификаций морфогенетических взаимодействий эти гены утратили возможность экспрессироваться, во всяком случае таким образом, как прежде.

Примеры регуляторных изменений, связанных с утратой зубов и редукцией малой берцовой кости у птиц, дают представление о тех способах, которыми регуляторные механизмы, оказывающие влияние на клеточные взаимодействия, могут вызывать эволюционные изменения морфологии. Однако оба этих примера имеют один недостаток: как в одном, так и в другом из них происходит редукция структуры. Если бы эволюция стремилась к своего рода морфологической нирване, это было бы превосходно, но морфологическая эволюция влечет за собой также модификации структур, а иногда и появление новых структур. К сожалению, случаи, когда эволюция приводит к утрате структур (как в двух уже рассмотренных примерах, а также в других, таких как утрата глаз у мексиканской пещерной рыбы, которую изучали Кан (Cahn) и Садоглу (Sadoglu), показавшие обусловленную генетически редукцию способности сетчатки индуцировать развитие у этих рыб хрусталика, легче поддаются экспериментальному анализу, чем случаи приобретения структур или их модификации. Эффектные превращения покровов, происходившие у рептилий, птиц и млекопитающих, повлекли за собой сложные изменения в системах регуляторных генов, и морфогенетические процессы, лежащие в основе развития чешуи, перьев и волос, требуют изучения. Хотя регуляция морфогенеза в этих системах все еще мало понятна, в общих чертах эволюционные изменения соответствующих регуляторных систем начинают выявляться благодаря работам П. Сенджела (Sengel) и его сотрудников, в особенности Дхуайи (Dhouailly).

Кожа состоит из двух слоев: верхнего - эпидермиса, происходящего из эктодермы зародыша, и лежащего под ним слоя дермы, происходящей из мезодермы. Развитие чешуи или других эпидермальных структур зависит от индукционных сигналов, исходящих от дермы.

Предполагается, что перья и волосы возникли в процессе эволюции из чешуи рептилий. Все эти структуры состоят из белков, принадлежащих к одному семейству кератинов. На тесную гомологию между чешуями и перьями указывает наблюдаемое иногда превращение кончиков чешуи, покрывающих ноги птиц, в перья.

Утиные перья сильно отличаются по своей морфологии от куриных. Сенджел и его сотрудники исследовали источник морфогенетической информации, необходимой для развития перьев, комбинируя зачатки дермы и эпидермиса, взятые от разных видов. Оказалось, что морфогенез пера детерминируется дермой. Общая архитектоника перьев, их размеры и число бородок соответствовали тому виду, от которого была взята дерма. Только форму клеток крючочков детерминировал эпидермис. Дерма детерминировала также характер распределения перьев. Как показали дальнейшие эксперименты с куриными зародышами, в которых дерму комбинировали с эпидермисом из области спины, дающим начало перьям, и с эпидермисом из области цевки, дающим начало характерным большим чешуям, такого рода детерминирующая роль дермы в морфогенезе широко распространена. Будет ли эпидермис детерминирован к образованию зачатков перьев или крупных чешуи, всегда зависело от типа морфогенеза, характерного для того участка зародыша, из которого брали дерму. Так, например, дорсальный эпидермис, обычно образующий перья, при комбинации с дермой из области цевки давал крупные чешуи.

И чешуи, и перья состоят из кератинов, однако они сильно различаются по набору содержащихся в них кератинов. При комбинировании спинных и тарзо-метатарзальных дермы и эпидермиса куриного зародыша у эпидермиса независимо от того, откуда он был взят, выбор экспрессируемого кератинового гена определяется дермой. Таким образом, расположение структур, образуемых эпидермисом, их морфологическая специфичность и экспрессия кератиновых генов детерминируются индукционными сигналами, поступающими от дермы. Остается, однако, открытым вопрос о том, как изменялись эти информационные сигналы в процессе эволюции высших позвоночных.

Гетероспецифичные комбинации возможны не только в пределах одного класса, но и между классами. Дхуайи провел замечательную серию экспериментов, соединяя в разных комбинациях дерму и эпидермис ящерицы, курицы и мыши. Как показали эти эксперименты, индукция слагается из двух этапов и эти этапы различаются в отношении степени их специфичности. Некоторые из полученных Дхуайи результатов представлены на рис. 5-10. Реакция эпидермиса ящерицы на куриную или мышиную дерму особенно поучительна. Эпидермис ящерицы реагирует на тарзо-метатарзальную дерму, образуя крупные чешуи, неотличимые по виду и расположению от чешуи на цевке птиц. Эпидермис ящерицы реагирует также на дорсальную дерму курицы, которая у кур детерминирует распределение и морфологию перьев. Однако эпидермис ящерицы неспособен интерпретировать специфические сигналы, вызывающие у кур образование перьев. Вместо перьев эпидермис ящерицы образует недоразвитые чешуи, расположенные в типичном для перьев гексагональном порядке. Точно так же эпидермис ящерицы в сочетании с мышиной дермой производит не волосы, а недоразвитые чешуи, расположенные типичным для шерстного покрова образом. Аналогичные картины наблюдаются при комбинации тканей курицы и мыши. Местоположение эпидермальных структур и ранние стадии их дифференцировки контролируются регуляторными веществами дермы, которые сохранились в процессе эволюции в таком виде, что эпидермальные клетки, принадлежащие представителям других классов, восприимчивы к их воздействиям. Для полной же дифференцировки зачатков чешуи, перьев или волос, очевидно, необходимы сигналы, специфичные для животных данного класса.

Рис. 5-10. Морфологические структуры, образующиеся при комбинациях эпидермиса ящерицы, который в норме дает ряды мелких чешуи, с дермой представителей других классов позвоночных в культуре органов. А. С куриной дермой из области цевки; формируются чешуи, расположенные так, как на цевке курицы. Б. Со спинной дермой курицы; формируются не перья, а недоразвитые чешуи, расположенные в типичном для перьев гексагональном порядке. В. Со спинной дермой мыши; формируются чешуи, расположение которых соответствует таковому первичных волосяных фолликулов. Г. С мышиной дермой из области верхней губы; формируются крупные чешуи, расположенные в соответствии с типичным расположением вибрисс и окруженные мелкими чешуями, расположенными подобно волосяным фолликулам шерстного покрова (Dhouailly, Sengel, 1973).

5-10


Морфогенетические взаимодействия и макроэволюция

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
• | Взаимодействие и интеграция
• | Индукция и появление структуры
• | Диссоциабельность индукционных взаимодействий, происходящих при морфогенезе и цитодифференцировке
• | О зубах курицы и перьях ящерицы
● | Морфогенетические взаимодействия и макроэволюция
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Морфогенетические взаимодействия и макроэволюция

Приведенные выше примеры, относящиеся к амфибиям и птицам, иллюстрируют эволюционные последствия изменений, вызванных взаимодействиями на относительно поздних стадиях развития. Соответственно достигаемые при этом изменения представляют собой модификации уже сложившегося плана строения, а не новое направление. Это не умаляет роли таких новшеств, какие были только что описаны для покровов тела; они оказали глубокое воздействие на физиологические и поведенческие адаптации обладающих ими организмов. Но мы сталкиваемся с реальными трудностями, когда пытаемся найти объяснение относительно крупным эволюционным изменениям, приведшим к возникновению новых структур или даже совершенно новых планов строения. Такие макроэволюционные события кажутся необходимыми для того, чтобы объяснить быструю начальную радиацию типов Metazoa или возникновение таких отклоняющихся групп, как летучие мыши, появляющиеся в палеонтологической летописи с внезапностью, вызывающей тревогу. Если значительные изменения в процессах онтогенеза происходят на ранних стадиях развития, они могут привести к крупным изменениям плана строения. Конечно, при этом высока вероятность того, что такие изменения вызовут резкие нарушения онтогенеза, результатом которых окажутся нежизнеспособные зародыши. Тем не менее притягательная сила «перспективных монстров» (термин, который предложил Рихард Гольдшмидт для обозначения глубоких эволюционных изменений, достигаемых таким образом) очень велика, потому что в тех редких случаях, когда такие монстры оказываются жизнеспособными, они создают основу для объяснения макроэволюции. Неудивительно, что концепция «перспективных монстров» вызвала неистовую оппозицию не только ввиду сомнительности предложенных для ее объяснения генетических механизмов, но также и потому, что она в корне противоречила идее постепенной эволюции, основанной на популяционно-генетической теории замещения аллелей в популяциях. Например, Симпсон пишет в своей автобиографии о том, какое сильное впечатление произвела на него книга Добржанского «Генетика и происхождение видов», опубликованная в 1937 г. и побудившая его начать работу над «Темпами и формами эволюции», в которых он намеревался объединить палеонтологию с генетическим подходом к эволюции. В то же время идеи Шиндевольфа и Гольдшмидта, которые занимались поисками крупных мутаций, затрагивающих организацию генома и изменяющих раннее развитие, стимулировали Симпсона «в меньшей степени и в прямо противоположном направлении». Идеи Шиндевольфа и Гольдшмидта были чересчур смелыми, и такая реакция на них была оправданна. Очень жаль, однако, что красочный и емкий термин «перспективные монстры» породил резко отрицательное отношение к основному тезису Гольдшмидта о том, что мутациям, оказывающим влияние на развитие, принадлежит центральное место в эволюции.

Макроэволюционные изменения в развитии не обязательно должны быть экстремальными. Мы полагаем, что первые шаги для быстрых и в итоге существенных эволюционных изменений могут вызываться нелетальными генетическими нарушениями функций небольшого числа ключевых генов, играющих роль регуляторных. Начальные «легкие» генетические изменения, которые могут вызвать существенные преобразования в организме и закрепиться в небольшой популяции, должны быть жизнеспособны и открывать широкие возможности для отбора последовательных генетических изменений. Таким путем могут быстро возникать глубокие изменения, без всяких мгновенно появляющихся «перспективных монстров». Как уже ясно показала эволюция гавайских Drosophilidae, рассмотренная в гл. 3, изменения небольшого числа генов могут быть причиной резких морфологических изменений. Дальнейшие генетические данные о числе и действии регуляторных генов излагаются в гл. 8.

Существуют, по-видимому, два главных способа, для того чтобы вызвать во взаимодействиях между тканями зародыша такие изменения, которые могут привести к макроэволюционным изменениям. Следует помнить, что это не единственные способы; другим, не менее важным механизмом служит гетерохрония, рассматриваемая в гл. 6. Крупномасштабные изменения во взаимодействиях могут происходить в результате либо возрождения прежних типов интеграции, но на новых местах, либо возникновения новых взаимодействий. Мы полагаем, что действие первого из этих механизмов можно видеть в способе приобретения наружной раковины пелагическим осьминогом Argonauta, а второго - в происхождении пятилучевой симметрии у иглокожих.

У самых древних головоногих были наружные раковины. По мере роста животное перемещалось вперед по своей раковине, отгораживая одну за другой заполненные воздухом камеры, которые обеспечивают плавучесть, уравновешивая массу раковины и внутренних органов. Ныне живущие виды Nautilus - последние остатки когда-то многочисленной группы животных, вытесненной теперь более знакомыми нам головоногими сем. Coleoidae, кальмарами и осьминогами. Coleoidae совершенно утратили наружную раковину и компенсировали эту утрату поведенческими адаптациями, в том числе более совершенной координацией, большей способностью к плаванию, более развитыми органами чувств и «смышленностью». Кальмары и каракатицы сохраняют внутреннюю раковину или ее зачаток, а осьминоги утратили даже такой зачаток.

Таким образом возникает любопытная ситуация: у небольшой группы пелагических осьминогов рода Agonauta самка (рис. 5-11) обладает раковиной, очень сходной по внешней форме с раковиной аммонитов или Nautiloidae. Эта раковина отличается от раковины древних головоногих двумя существенными особенностями: она не разделена на камеры и секретируется не мантией, а парой специализированных рук. Концы этих рук сильно расширены, образуя широкие перепончатые придатки. Во время секреции раковины животное держит руки над телом и имеющиеся в перепонке железы секретируют кальцитную раковину. Две половинки раковины соединяются, образуя киль, покрытый бугорками, которые, по-видимому, соответствуют местоположению имеющихся на руках присосок. Раковина аргонавта не могла произойти от раковины древних головоногих. Это - конвергентная структура, независимо приобретенная одним из членов группы, утратившей прежнюю раковину, так что ее следует считать новшеством.

Рис. 5-11. Самка аргонавта Argonauta argo; раковина прикрепляется при помощи особых выростов, имеющихся на двух специализированных руках (Young, 1959-1960; с изменениями).

 5-11

Раковина аргонавта должна давать приют как массе яиц, откладываемых самкой, так и самой самке, а поэтому представляется вероятным, что эта раковина возникла у предков аргонавта в виде простой необызвествленной оболочки для яиц. Оболочка секретируется железами, расположенными на поверхности рук. Образование известковой раковины стало возможным благодаря развитию в добавление к железам, уже имеющимся в коже, желез, секретирующих углекислый кальций. Из какого источника могли возникнуть такие раковинные железы? Они могли возникнуть de novo, или, что более вероятно, у аргонавта произошла реактивация древней и давно подавленной морфогенетической программы дифференцировки раковинных желез. Вместо того чтобы развиваться в мантии, где они располагались у предковых форм, эти железы образуются на руках. Подавление прежних типов экспрессии генов, контролирующих морфогенез, возможно, происходит гораздо раньше, чем утрачиваются сами гены. Так, несомненно, обстояло дело с утратой зубов курами; в этом случае с тех пор, когда у предков современных птиц клюв был снабжен зубами, прошло почти 100 млн. лет. Если гены, связанные с данным признаком, участвуют в других индукционных событиях, они могут вообще не утрачиваться, хотя они уже не экспрессируются с образованием предковой структуры. Такие подавленные эмбриогенетические системы создают возможность для приобретения новых структур, если они реактивируются на новом месте или на какой-то другой стадии развития.

Изменение местоположения индукционной системы на ранних стадиях развития может оказать глубокое воздействие на строение тела. Изменения локализации тех или иных структур сопровождаются их перемещением относительно других структур, уменьшением или увеличением относительных размеров и увеличением или уменьшением числа повторяющихся элементов в метамерных структурах. Мы обсудим этот последний вид изменений на примере своеобразной симметрии иглокожих. Иглокожие обладают рядом единственных в своем роде признаков, но главная загадка для всех, кто занимается их филогенезом, - это происхождение пятилучевой симметрии, характерной для всех ныне живущих и для большинства вымерших классов иглокожих.

Стратман (Strathmann) изучал ограничения морфологического разнообразия, налагаемые на иглокожих амбулакральной системой. В этой системе имеются такие структуры, как амбулакральные ножки или брахиолы, участвующие в дыхании, передвижении и питании. В процессе эволюции иглокожих происходило увеличение их размеров и они оказались перед физической дилеммой: для того чтобы с увеличением размеров форма тела оставалась неизменной, длина и площадь амбулакральной системы по отношению к объему тела должны уменьшаться. Компенсаторное увеличение размеров амбулакральной системы достигается в разных группах иглокожих путем увеличения длины или ширины амбулакров, а также путем их ветвления или скручивания. К этому можно было бы добавить также изменение симметрии, однако, за исключением изменений, произошедших в ранний период истории этого типа, тип симметрии у иглокожих оставался постоянным; это позволяет считать, что для большинства классов иглокожих пятилучевой тип строения оказался в селективном отношении оптимальным. Двусторонняя симметрия, наблюдаемая у личинок до метаморфоза, рассматривается как указание на то, что предок иглокожих был двусторонне симметричным и что пятилучевая симметрия наложилась на эту изначальную симметрию (обзор соответствующих данных см. Hyman). Юбагс (Ubaghs) на основе палеонтологических данных по самым древним иглокожим высказал мнение, что наиболее примитивные и древние иглокожие обладали, вероятно, двусторонней симметрией или даже были асимметричными. Хауг (Haugh) и Белл (Bell), опираясь на результаты своих недавних исследований фоссилизированных внутренних органов вымерших иглокожих, утверждают не только, что пятилучевая симметрия не является основной для этого типа, но также что у некоторых вымерших классов отсутствовала система наполненных водой сосудов. Пятилучевая симметрия могла возникнуть у одной из древних форм, обладавшей небольшим числом амбулакров. Существуют вероятные кандидаты на роль таких форм. Геликоплакоидеи с их единственным раздвоенным амбулакром и паракриноидеи с парой амбулакров представляют линии, не обладавшие пяти лучевой симметрией. Белл высказал мнение, что трехлучевые стадии онтогенеза ордовикских эдриоастероидей, которые во взрослом состоянии обладают пятилучевой симметрией, возможно, представляют собой рекапитуляцию более примитивной симметрии. Быть может, загадочное трехлучевое эдиакарское животное Tribrachidium было таким предковым иглокожим. Как мы сейчас покажем, генетика развития, по крайней мере если судить по современным иглокожим, допускает возможность, что подобные эволюционные изменения происходили быстро и «легко».

Тип симметрии, т.е. число амбулакров, имеющихся у взрослого иглокожего, определяется процессом «подсчета», происходящим на ранних стадиях личиночного развития. Этот процесс иллюстрирует рис. 5-12, на котором изображено развитие гидроцеля у обобщенного зародыша иглокожих. Гидроцель и, в сущности, вся амбулакральная система развиваются из левого целомического мешка, который формируется вблизи ротового отверстия личинки. Соответствующий правый целомический мешок дегенерирует. По мере продолжения роста гидроцеля он образует пять выростов. В результате взаимодействия с лежащим над ними эпидермисом эти выросты индуцируют рост пяти радиальных амбулакров. Если, как это сделал Чихак (Czihak), левый целом 3-4-дневной личинки морского ежа разрушить локализованным облучением очень узким пучком УФ-света, то образования гидроцеля и зачатков амбулакров не происходит. У личинок, лишенных гидроцеля, амбулакры не развиваются. Чихак установил также, что в тех немногих случаях, когда гидроцели формировались как из левого, так и из правого цело-мических мешков, возникали двойные зародыши с двумя амбулакральными системами. Таким образом, детерминация типа симметрии зависит от регуляции меристического признака, проявляющегося у личинки на ранних стадиях развития зачатка дефинитивного органа.

Рис. 5-12. Развитие гидроцеля (выделен пунктиром) у схематизированной личинки иглокожих, сопровождающееся образованием пяти слепых выростов (Ubaghs, 1967).

 5-12

Генетический анализ механизма, лежащего в основе регуляции числа амбулакральных зачатков при развитии амбулакральной системы, затрудняется тем, что иглокожие - неподходящий объект для генетических экспериментов. Тем не менее Хайнгарднер (Hinegardner) сумел создать методы для выращивания морских ежей в лаборатории и получил несколько мутантов. Наиболее загадочным из них был мутант с измененной симметрией, которого Хайнгарднер назвал square - квадрат (рис. 5-13). У таких мутантов симметрия четырех-, а не пятилучевая, так что у них имеются 4 амбулакра, а аристотелев фонарь содержит четыре элемента. Как показали приведенные Хайнгарднером генетические данные, этот меристический признак контролируется более чем одним геном. Кроме того, данная мутация не просто обусловливает четырехлучевую симметрию как таковую; скорее, она, по-видимому, приводит к утрате контроля над симметрией. Чаще всего мутанты обладают четырехлучевой симметрией, однако от одного и того же скрещивания иногда возникают потомки с двух-, трех-, четырех-, пяти- и шестилучевой симметрией. Из всех таких отклоняющихся форм жизнеспособны только четырехлучевые, потому что у взрослых особей с нарушениями симметрии других типов аристотелев фонарь функционировать не может. Хук (Houke) и Хайнгарднер изучали морфогенетическую основу действия мутации square у живых зародышей. В то время как у нормальных личинок растущий гидроцель образует ожидаемые пять слепых выростов, у мутантных особей этого не происходит. Обычно у них появляются только четыре выроста. После метаморфоза из таких аномальных личинок получаются взрослые особи с соответствующей аномальной симметрией. Морские ежи в процессе своей эволюции, очевидно, не использовали мутационные изменения этой генетической системы в отличие от морских звезд, которые их использовали. У ряда видов морских звезд число рук и связанных с ними амбулакров увеличилось. По крайней мере некоторые из таких случаев обусловлены изменением в процессе «подсчета» этих зачатков на ранних стадиях развития. Хорошим примером служит развитие обычной для западного побережья шестилучевой морской звезды Leptasterias hexaetis. На рис. 5-14 можно видеть, как у личинки гидроцель образует пять выростов, а вскоре после этого - еще и шестой. Это приводит к образованию у ювенильной морской звезды шести рук. Подобный же тип развития (с соответствующими арифметическими поправками) происходит у девятилучевой морской звезды Solaster endica, которую описал Джемилл (Gemmill).

Рис. 5-13. Мутантные особи морских ежей, обладающие четырехлучевой, а не пятилучевой симметрией. А. Выращенный в лаборатории экземпляр Lytechinus pictus с четырьмя радиальными амбулакральными каналами, т.е. с фенотипом, соответствующим мутации square. Б. Найденный в природе экземпляр Strongylocentrotus franciscanus с четырехлучевой симметрией (С фотографий, любезно предоставленных R.T. Hinegardner).

5-13

Рис. 5-14. Развитие шестилучевой морской звезды Leptasterias hexaetis; hpl-hp6-выросты гидроцеля; обратите внимание, что hp6 появляется позднее, чем hpl-hp5 (Osterud, 1918).

 5-14

Генетическая основа симметрии у вымерших иглокожих, по-видимому, была сходна с генетикой морских ежей, и ископаемые мутантные бластоидеи с тремя, четырьмя и шестью амбулакрами встречаются довольно часто (рис. 5-15). Результаты исследований Ваннера (Wanner) по пермским бластоидеям и Макурда (Macurda) - по бластоидее Pentremites свидетельствуют о довольно высокой частоте мутантов с измененной симметрией (1 на 200) в популяциях этих форм. Белл описывает эдриоастероидеи с четырьмя, шестью и даже девятью амбулакрами. Иглокожие, принадлежащие к этим классам, по типу питания относились к фильтраторам, а поэтому число подвижных частей аристотелева фонаря не имело для них такого большого значения, как для морских ежей, мутантов которых изучал Хайнгарднер; это делало возможным выживание особей с резко отклоняющимися типами симметрии.

Рис. 5-15. Мутации, затрагивающие симметрию у представителей вымерших классов иглокожих. А. Нормальная пятилучевая бластоидея. Б и В. Бластоидеи, отклоняющиеся по типу симметрии. Г. Нормальная пятилучевая эдриоастероидея. Д-Ж. Эдриоастероидеи с четырьмя, шестью и девятью амбулакрами. (Бластоидеи зарисованы с экземпляров, предоставленных J.A. Waters, и перерисованы из книги Н. Н. Beaver, Morphology; см: Treatise on Invertebrate Paleontology, Part S., Echinodermata I, vol.11., 1967, R.C.Moore, ed. С любезного разрешения Американского геологического общества и Университета шт. Канзас. Эдриоастероидеи перерисованы из работы Bell, 1976a).

5-15

Непосредственное изучение генетической основы прерывистых изменений числа амбулакров у иглокожих затруднительно, но Сьюэлл Райт (Wright) провел очень тонкий анализ аналогичной ситуации - изменения числа пальцев, развивающихся у морских свинок. На передних лапах морской свинки обычно недостает первого пальца, а на задних - первого и пятого. Но иногда у морских свинок развивается 5-й палец, и путем отбора можно создать инбредные линии, у которых всегда имеется полностью сформированный 5-й палец со всеми костями, мышцами и когтем. Райт изучил несколько инбредных линий, четко различавшихся по частоте развития мизинца. Линия D, которую первоначально вывел Касл (Castle) от четырехпалого варианта из природной популяции, примерно за 20 лет до исследований Райта постоянно давала только четырехпалых потомков, линия 2 - только трехпалых. Райт проанализировал также две другие инбредные линии, 13 и 35, которые, как мы увидим, значительно отличались одна от другой и от линии 2 по генетическому составу. Для линии 13 была характерна трехпалость, как и для линии 2, тогда как популяция линии 35 примерно на 40% состояла из четырехпалых особей. Райт скрещивал линию D со всеми этими линиями. Признаки потомков F1 от каждого скрещивания представлены в табл. 5-1. От скрещивания между линиями 2 и D были получены только трехпалые потомки, скрещивание между линиями 13 и D дало значительный процент особей со слабо развитым 4-м пальцем, тогда как большая часть потомков от скрещивания между линиями 35 и D была четырехпалой.

Таблица 5-1. Число пальцев на задних лапах у морских свинок, полученных при скрещиваниях различных инбредных линий (по данным Wright, 1934)
Скрещиваемые линии | Доля особей с разным числом пальцев в F1 и F2, %
 | 3 пальца | 4-й палец развит слабо | 4 пальца
F1
2 x D | 100 | 0 | 0
13 x D | 69 | 31 | 0
35 x D | 6 | 13 | 81
F2
2 x D | 77 | 16 | 7
13 x D | 48 | 19 | 33
35 x D | 25 | 20 | 55

Скрещивания трехпалых особей F1 друг с другом давали трех- и четырехпалых потомков. В поколении F2 от скрещивания между собой гибридов 2 x D происходило расщепление в соответствии с менделевским отношением 3:1; это позволяет считать, что данный признак контролируется парой аллелей одного гена. Однако Райт провел ряд возвратных скрещиваний особей F2 с линией D, которые показали, что это простое объяснение не может быть верным, и что на самом деле более вероятно, что линии 2 и D различаются по целому набору аллелей, относящихся к четырем генам. Линии 13 и 35 отличаются от линии D по меньшему числу аллелей. Заключения Райта схематически изображены на рис. 5-16, где представлены графики зависимости распределения фенотипов от генотипа. Ввиду того что число пальцев - дискретный признак, существует некое пороговое число необходимых аллелей: для развития четырехпалой лапы требуется наличие не менее чем пяти аллелей полидактилии.

Рис. 5-16. Генетическая регуляция числа пальцев на задних лапах у морской свинки. Вверху слева - нормальная трехпалая задняя лапа морской свинки, справа - лапа с хорошо развитым 4-м пальцем, в центре - лапа со слабо развитым 4-м пальцем. Кривые иллюстрируют распределение фенотипов в зависимости от числа аллелей полидактилии в потомстве от разных скрещиваний между тремя инбредными линиями. Стрелками показаны генетические пороги между трехпалой лапой, лапой со слабо развитым и лапой с хорошо развитым четвертым пальцем. А. Скрещивание между линиями D (четырехпалая) и 2 (трехпалая); эти две линии сильно различаются по генетической конституции, и у потомков F1 число генов полидактилии недостаточно для развития у них четырех пальцев. Б. Скрещивание между линиями D (четырехпалая) и 13 (трехпалая); линия 13 содержит больше генов полидактилии, чем линия 2, а поэтому у потомков F1 образуется лапа с недоразвитым четвертым пальцем. В. Скрещивание между линиями D (четырехпалая) и 35 (дающей как трех-, так и четырехпалых потомков) (S. Wright, 1934a, b).

5-16
На главную страницу

Рассматриваемый прерывистый признак, регулируемый таким образом у морских свинок, возникает на поздних стадиях развития и не оказывает сколько-нибудь существенного влияния на строение организма в целом. Однако такого рода генетический контроль, действующий на ранних стадиях развития, как у иглокожих, оказывает глубокое воздействие на строение тела и, возможно, сыграл решающую роль в макроэволюции классов иглокожих, обладающих пятилучевой симметрией. «Перспективные монстры» не обязательно должны быть результатом внезапных и всеобъемлющих перестроек генетической программы онтогенеза. Небольшое генетическое изменение может привести к такому изменению развития, которое допускает коренное изменение адаптации: маленьким ключом можно отпереть большую дверь.


Гетерохрония - классический механизм эволюционных изменений

Глава 6

Временные аспекты морфогенетических процессов.
Эволюция путем гетерохронии

Вы знаете, что у Пиноккио от рождения были совсем-совсем маленькие уши, такие маленькие, что невооруженным глазом их вообще нельзя было увидеть. Стало быть, можете себе представить, что он почувствовал, когда обнаружил, что за ночь его уши так выросли, что стали похожи на две метелки.

Карло Коллоди «Пиноккио»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии

● | Гетерохрония - классический механизм эволюционных изменений
• | Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация
• | Механизмы гетерохронии у амфибий
• | Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Гетерохрония - классический механизм эволюционных изменений

Попытки найти механизмы эволюции, связанные своими корнями с онтогенезом, сосредоточены главным образом на гетерохронии - изменениях относительных сроков процессов развития. Геккель подчеркивал зависимость между эволюцией и индвидуальным развитием, состоящую в том, что в онтогенезе потомка представлены в сжатом виде взрослые стадии его предков. Конечно, высказывались мнения, что эволюция может происходить в результате временных сдвигов в онтогенезе, отличных от тех, с которыми связана геккелевская рекапитуляция. Дюмериль (Dumeril) в 60-х годах прошлого века изучал аксолотля, соматическое развитие которого задержано относительно развития гонад, а другие биологи, в их числе Бэр (Ваеr) и Коллман (Kollman), предложивший термин неотения, описали другие примеры созревания гонад в организме личинки. В своей книге «Онтогенез и филогенез» Гулд (Gould) подробно изложил историю развития этих идей и показал, что в конце XIX в. ни один из этих случаев, явно не укладывающихся в теорию рекапитуляции, не оказал заметного воздействия на всеобщее увлечение биогенетическим законом.

Геккелевская теория рекапитуляции исходила из идеи Ламарка о том, что новые признаки могут приобретаться только у взрослых форм. Гарстанг (Garstang) своей критической статьей, опубликованной в 1922 г., решительно покончил с представлением о рекапитуляции как универсальном механизме эволюции, поскольку менделевская генетика ясно показала возможность появления и эффективного отбора признаков на любой стадии развития. Кроме того, в своих ранних исследованиях Форд (Ford) и Гексли, а также Гольдшмидт (Goldschmidt) установили способность генов регулировать скорость биологических событий. Например, Форд и Гексли в своей работе изучали скорость накопления пигмента в глазу развивающегося рачка-бокоплава (Gammarus). Они установили, что у бокоплавов, несущих идентичные аллели генов, контролирующих пигментацию глаз, окраска глаз в конечном счете оказывалась совершенно различной и зависела от того, представлен ли у них «ген скорости», регулирующий скорость накопления пигмента, доминантными или рецессивными аллелями.

Концепция генов скорости в начале 30-х годов обладала неотразимой привлекательностью для ряда биологов-эволюционистов, в число которых входили де Бер (de Beer), Гексли и Холдейн. Холдейн, например, рассматривал гены, которые, как это было установлено, действуют на разных стадиях жизненного цикла (гамета, зигота, личинка, ювенильная стадия, созревание репродуктивных органов и т.п.), и высказал мнение, что гетерохрония может быть сцеплена с изменениями в сроках действия генов, регулирующих скорости процессов развития. Поскольку гены могут действовать на любой стадии развития, глубокие эволюционные изменения морфологии, физиологических адаптации или поведения могут быть достигнуты просто за счет изменения сроков наступления тех или иных событий. Гексли, которого в это время интересовало явление аллометрии, мог объяснять относительный рост как результат действия генов скорости. Гены скорости явно могли служить средством изменения характера относительного роста в процессе эволюции. Таким образом:

«В общем ясно, что гены скорости могут мутировать либо в плюс-, либо в минус-направлении, либо ускоряя, либо замедляя процессы, на которые они воздействуют. В первом случае эффект будет, по крайней мере в некоторых отношениях, рекапитуляционным, поскольку через некое состояние, которого организм достигал прежде на взрослой стадии, он проходит теперь на более ранней стадии. Во втором случае эффект будет антирекапитуляционным, поскольку состояние, которое прежде характеризовало одну из более ранних стадий развития, теперь сместилось на взрослую стадию».

Этот новый взгляд на процессы развития как на способ эволюционного изменения создал основу для множества появляющихся в 20-е и 30-е годы филогенетических гипотез, отрицавших рекапитуляцию. Многие из этих теорий изложил де Бер (de Beer) в своей книге «Зародыши и предки». Среди них есть такие разнообразные точки зрения, как заключение Болк (Bolk) о том, что многие морфологические признаки человека - результат сохранения у взрослой особи признаков, имевшихся у зародышей ее обезьяньих предков; утверждение Гарстанга о происхождении позвоночных из головастикообразных личинок оболочников, достигших половозрелости, и предположение де Бера о подобном же происхождении насекомых из шестиногих личинок многоножек (пример, к которому мы еще вернемся). Де Бер особенно подчеркивал важность появления новых структурных признаков у не поддающихся фоссилизации личиночных стадий в качестве механизма возникновения новых групп Metazoa. Это очень соблазнительная возможность, потому что «...быть может, эти разрывы, эти прерывистости в филогенетических рядах взрослых форм до некоторой степени обусловлены «потайной» эволюцией на ранних стадиях, за которой следовали неотения и внезапное проявление этих скрытых качественных новшеств». В этом свете некоторые из восьми типов гетерохронии, которые определяет де Бер в «Зародышах и предках», имеют очень глубокий макроэволюционный потенциал, тогда как другие типы, причем именно ведущие к рекапитуляции, дали лишь мелкие структурные модификации. Наиболее очевидные временные сдвиги связаны с диссоциацией между скоростями развития соматических признаков и скоростью созревания гонад. В сущности, классические определения категорий гетерохронии основаны на этих диссоциациях. Здесь мы придерживаемся данных Гулдом определений процессов, ведущих к рекапитуляции, и процессов, приводящих к педоморфозу. Различаемые им четыре типа гетерохронии и их результаты представлены в табл. 6-1. Если появление данного соматического признака ускоряется по сравнению с созреванием гонад, то это приведет к тому, что признак, принадлежавший прежде взрослой форме, превратится у потомков в ювенильный признак: это классический путь к геккелевской рекапитуляции. Второй путь возникновения рекапитуляции возможен в том случае, если созревание так задерживается, что признак, бывший прежде признаком взрослой формы, появляется на той же самой стадии развития, но эта стадия (в результате удлинения периода развития) оказывается теперь уже не взрослой, а «предвзрослой» стадией. Это явление носит название гиперморфоза. Увеличение размеров - обычное эволюционное направление, и оно чаще всего приводит к гиперморфозу. Ускорение соматического развития также служит способом увеличения размеров и может играть определенную роль в использовании положительных аллометрических зависимостей в эволюционных целях. Предковая морфология достигается при этом на более ранней стадии развития, а такие крайне резко выраженные структуры, как рога титанотериев или ветвистые рога Меgаloceros giganteus, представляют собой следствие аллометрических зависимостей, экстраполированных на более крупные размеры тела.

Таблица 6-1. Типы гетерохронии (Gould, 1977; с небольшими изменениями)
Изменение сроков |  | Название по системе де Бера | Морфологический результат
появления соматического признака | созревания репродуктивных органов
Ускорение | Без изменения | Акселерация | Рекапитуляция (путем ускорения)
Без изменения | Ускорение | Педоморфоз (прогенез) | Педоморфоз (путем урезывания)
Задержка | Без изменения | Неотения | Педоморфоз (путем задержки)
Без изменения | Задержка | Гиперморфоз | Рекапитуляция (путем продления)

Сдвиги сроков развития могут привести к эволюционным результатам, прямо противоположным рекапитуляции - к педоморфозу. При педоморфозе признаки, которые у предков были характерны для ювенильных стадий, сохраняются у их потомков во взрослом состоянии; это, однако, может произойти двумя совершенно различными способами. В наиболее хорошо знакомом случае - при неотении - соматическое развитие задерживается по сравнению с течением полового созревания. Например, аксолотлю - этой рабочей лошадке неотении (рис. 6-1) - требуется столько же времени для полового созревания, как и родственным ему ненеотеническим хвостатым амфибиям, но при этом многие соматические морфологические признаки остаются у него на личиночной стадии, так что половозрелый аксолотль продолжает жить в воде и выглядит как личинка-переросток. Существует и другой вид педоморфоза - прогенез, который возникает в результате совершенно иного процесса. При прогенезе созревание гонад ускоряется, так что половая зрелость достигается в маленьком и в, сущности, ювенильном теле: соматическое развитие урезано.

Рис. 6-1. Педоморфоз и рекапитуляция. А. Мексиканский аксолотль сохраняет жабры, уплощенный хвост и кожу, характерные для личинки, хотя он достигает размеров взрослой особи и половой зрелости. Если этой неотенической личинке вводить тироксин, то она претерпевает метаморфоз, превращаясь в типичную наземную взрослую форму (Б). В. У двустворчатого моллюска Hinnites наблюдается классическая рекапитуляция. На ювенильных стадиях Hinnites похож на других морских гребешков, но при дальнейшем созревании он прикрепляется ко дну и в результате продолжающегося роста раковины образует сходную с устрицей форму с менее упорядоченной структурой (Аксолотли с фотографий, любезно предоставленных G. M. Malacinski; Hinnites - с натуры).

6-1

Педоморфоз как одного, так и другого типа обеспечивает легкую в генетическом отношении эволюционную реакцию на давление со стороны среды, потому что при этом может быть использована морфогенетическая система, которая уже интегрирована. И неотения, и прогенез приводят к педоморфозу, но они, по-видимому, возникают в ответ на разные условия. Неотения может, например, возникнуть в ситуациях, когда неотеническая особь получает возможность избежать перехода в суровую или неустойчивую среду, в которой должен обитать взрослый организм, и остаться в более мягкой и стабильной среде, где обитают личинки. Типичным примером этого служат неотенические личинки амфибий; у некоторых групп хвостатых амфибий в процессе эволюции возникли неотенические взрослые формы, продолжающие жить в воде.

Неотения открывает довольно неожиданные эволюционные возможности, как, например, у нелетающих птиц, питающихся на земле. Неспособность к полету часто встречается у птиц, обитающих на островах, где отсутствуют хищные млекопитающие. Поскольку, как указывают Олсон (Olson) и Федуччиа (Feduccia), летательные мышцы, кости плечевого пояса и грудина составляют примерно 20-25% массы обычной птицы, то на их рост и поддержание затрачивается значительная доля ее энергетического бюджета. Если полет не дает непосредственного преимущества, то отбор не будет благоприятствовать сохранению дорогостоящего в энергетическом выражении комплекса структур. Одним из механизмов, обеспечивающих быструю утрату этих признаков, может быть неотения, и нелетающие птицы действительно во многом сходны с птенцами летающих видов. Согласно Олсону и Федуччиа, у некоторых групп, таких как голуби и пастушки, грудина развивается на поздних стадиях онтогенеза, после вылупления. Разница между ними и куриными значительна: среди куриных нет ни одного нелетающего вида. У типичного представителя куриных - курицы - окостенение грудины начинается между 8-м и 12-м днями инкубирования, а не после вылупления, как у пастушков. Задержка части морфогенетической программы на такой ранней стадии развития привела бы, возможно, к летальному исходу, однако задержка развития грудины у форм, у которых эти процессы происходят лишь после вылупления, вряд ли вызовет серьезные осложнения. Таким образом нелетающие пастушковые возникали в процессе эволюции неоднократно, потому что в программе развития пастушковых имеется нреадаптация к изменению такого типа. После того как неотеническое изменение возникло, становится возможным достижение больших размеров и другие адаптации. К сожалению, дронты, моа, эпиорнисы и все другие многочисленные виды, составлявшие великолепный ряд нелетающих птиц, населявших большие и малые острова по всему земному шару, вымерли в результате вмешательства человека в природу.

Неотенические признаки обычны у птиц и млекопитающих с высокоразвитым общественным образом жизни, и было высказано предположение, что задержанное соматическое созревание, возможно, облегчает распознавание ранга отдельных особей, позволяя избегать столкновений и повышать стабильность сообщества. Неотенические признаки человека отражают в усиленной степени такие признаки приматов, как стабильность сообщества, интенсивная забота о потомстве и длительный период созревания. В строении черепа отражены также такие Неотенические признаки, как увеличение объема головного мозга, которое было достигнуто путем увеличения продолжительности внутриутробного развития с сопровождающими его аллометрическими тенденциями.

В отличие от этого прогенез представляет собой, по-видимому, типичную реакцию на такие условия среды, в которых высокий уровень размножения или малые размеры отдельной особи могут оказаться особенно выгодными. В некоторых из таких случаев отбор может идти не на какой-то определенный морфологический признак, а на малые размеры как таковые. В результате возникает зрелый в репродуктивном отношении организм, обладающий личиночной морфологией или же смесью личиночных и взрослых признаков. В средах, открытых для небольших организмов, некоторые морфологические признаки выходят из-под ограничительных воздействий отбора, которые испытывали на себе более крупные предковые виды. В условиях ослабленного или модифицированного отбора анатомические признаки могут накапливать изменения, делающие возможным переходы от одного плана строения к другому, осуществить которые в других условиях было бы крайне трудно. Подобная точка зрения вполне приложима также к происхождению насекомых от педоморфных многоножек, как это предполагает де Бер. На рис. 6-2 изображена личинка многоножки Glomeris, у которой в момент вылупления имеется только три пары ног и ограниченное число сегментов тела. Как правило, число ног и сегментов тела увеличивается у многоножек в процессе развития. Если, однако, такая личинка достигла бы половозрелости, то получился бы организм, очень похожий на примитивное насекомое.

Рис. 6-2. Только что вылупившаяся личинка многоножки Glomeris с тремя парами ног (Juberthie-Jupeau, 1974).

6-2
На главную страницу

Существенный момент здесь состоит в том, что, хотя первоначальное прогенетическое событие сохранялось отбором ввиду его непосредственного значения для выживания, оно послужило также отправной точкой для очень крупного макроэволюционного события. Возможно, что таким образом начиналась эволюция насекомых. Однако насекомые - это не просто педоморфные многоножки. Вслед за педоморфозом должен был произойти целый ряд дальнейших генетических изменений. Необходимо было приобрести не только такое качественное новшество, как крылья, но и ряд генов, регулирующих дифференцировку всех сегментов тела. В результате детерминирующего воздействия этих генов на строение сегментов развивается насекомое с иной очень стабильной дифференцировкой передне-, средне- и задне-груди и связанных с ними придатков, причем развитие конечностей на сегментах брюшка у него подавлено. Роль этих генов в развитии насекомых и их эволюции подробно обсуждается в гл. 8 и 9. Многие гетерохронии состоят в изменениях сроков появления одного соматического признака по отношению к другому при незначительном изменении остального онтогенеза. Такие гетерохронические изменения могут быть неразрывно связаны своими механизмами с изменениями индукционных взаимодействий, рассмотренных в гл. 5. Изменения сроков клеточного деления или перемещения слоев тканей должны оказывать непосредственное влияние на индукционные взаимодействия. Это может повлечь за собой увеличение размеров индуцированной структуры. И наоборот, изменение сроков может привести к утрате какой-либо индуцируемой структуры, и вовсе не потому, что индуцирующая ткань не сумела произвести индукционный сигнал, или не потому, что индуцируемая ткань утратила компетентность, необходимую для того чтобы отреагировать на этот сигнал, а потому, что этим двум тканям не удалось вступить в контакт в нужное время. Подобные примеры известны среди обитающих в пещерах позвоночных с рудиментарными глазами. Например, Шламп (Schlampp) обнаружил, что у обитающего в пещерах слепого европейского протея (Proteus anguineus) инвагинация глазного пузыря с образованием глазного бокала протекает нормально; однако преждевременная миграция мезодермы, располагающейся между глазным бокалом и эктодермой, блокирует индукцию хрусталика на ранней стадии развития. Нарушение индукции обусловливает также развитие лишь зачаточных глаз у мексиканской пещерной рыбы (Astianax). Кан (Cahn) сравнивал развитие глаз у пещерной формы и у речного вида Astianax mexicanus, от которого она произошла. В этом случае имели место два гетерохронических события: задержка образования глазных пузырей и замедление митотических делений клеток сетчатки у слепой пещерной формы по сравнению с этими процессами у речной формы. Это приводит к нарушению индукции хрусталика, а следовательно, и к развитию зачаточных глаз.


Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии

• | Гетерохрония - классический механизм эволюционных изменений
● | Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация
• | Механизмы гетерохронии у амфибий
• | Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация

Почему гетерохрония может служить таким обычным способом эволюции? Ответ на этот вопрос, по-видимому, заключен в характеристике, которую дал эволюции Ф. Жакоб (F. Jacob). По его словам, эволюция действует путем «перелицовки старого». В отличие от проектирования новых машин, создаваемых с учетом оптимальных технических возможностей, возможности эволюции ограничены историей. В данном случае история - это отдельные признаки или структуры, которые уже имеются у данного организма и могут быть модифицированы. Примером того, к каким это приводит результатам, служит прогрессивная эволюционная трансформация рудиментарных элементов нижней челюсти звероподобных рептилий в специализированные слуховые косточки внутреннего уха у млекопитающих. Морфогенетические процессы чрезвычайно сильно взаимодействуют между собой, и эти взаимодействия приводят к канализации развития. Согласно определению, данному в 1942 г. Уоддингтоном (Waddington), канализация - это забуферивание или гомеостаз путей развития, противодействующий извращениям развития, которые могут вызываться средовыми или генетическими возмущениями. П. Олберч (P. Alberch) высказал мнение, что кажущаяся направленность некоторых эволюционных линий отражает, возможно, ограничения, налагаемые теми эпигенетическими взаимодействиями, которые создают канализацию. Некоторые эволюционные изменения приводят к небольшим нарушениям существующих морфогенетических взаимодействий, тогда как другие теоретически возможные морфологические решения потребовали бы таких коренных изменений процессов развития, которые, в сущности, невозможны. Ввиду стабильности путей развития гетерохрония служит для эволюционных изменений своего рода путем наименьшего сопротивления. Относительные сроки различных процессов нередко можно изменять назависимо друг от друга, не вызывая резких нарушений канализации отдельных процессов, но тем не менее это может привести в конечном итоге к значительным изменениям морфологии.

Некоторые из наиболее ярких примеров эволюционной роли гетерохронических процессов получены в результате исследований, проведенных на амфибиях, в частности на тропических видах саламандр и лягушек, у которых в процессе эволюции возникли необычные отклонения в стратегии размножения. Большинство семейств хвостатых амфибий - обитатели умеренного пояса. Однако, как отмечает Уэйк (Wake), неотропические представители одной группы - трибы Bolitoglossini - составляют 40% всех ныне живущих видов саламандр. В один из родов этой группы, обширный и разнообразный род Bolitoglossa, входят не только типичные наземные формы, обитающие на возвышенных местах, но и единственные формы, успешно обосновавшиеся на низменностях тропических областей Центральной и Южной Америки.

Многие виды Bolitoglossa, будучи не наземными, что более обычно, а древесными формами, вполне приспособились к жизни на деревьях, и у них имеется ряд морфологических адаптации, в том числе очень цепкий хвост и модифицированные стопы, что дает им возможность удерживаться на нижних поверхностях влажных стеблей и листьев. Эволюция этих древесных видов сопровождалась уменьшением размеров тела взрослых особей и характерным комплексом изменений в строении стопы, показанных на рис. 6-3: наличие перепонок между пальцами и редукция или слияние костей. Концевые фаланги редуцированы, третья фаланга четвертого пальца утрачена, а некоторые из плюсневых костей слиты. Олберч сумел показать, что редуцированные размеры и своеобразное строение стопы у древесных форм прямо связаны с их способностью лазать по гладкой поверхности. Саламандры удерживаются при лазаньи главным образом благодаря поверхностному натяжению и присасыванию, обеспечиваемому строением стоп. Благодаря особенностям строения стопы у древесных видов Bolitoglossa они лучше удерживаются на ветвях при помощи присасывания, чем наземные виды, охватывающие ветви своими длинными пальцами. Уменьшение размеров тела, наблюдаемое обычно у древесных видов, также следует считать функциональной адаптацией, поскольку поверхностное натяжение более эффективно при небольших размерах.

П. Олберч и Дж. Олберч сравнивали древесный вид Bolitoglossa occidentalis с двумя наземными видами, В. rostrata и В. subpalmata. Как и ожидалось, древесный вид мельче двух других видов, у него имеются характерные модификации стопы и изменения в черепе: пред-лобные кости отсутствуют, окостенение черепа выражено в меньшей степени. По общим пропорциям взрослые В. occidentalis похожи на ювенильных особей В. rostratus и В. subpalmata: важно указать, что у ювенильных особей наземных видов на ногах имеются перепонки. Такое сходство позволяет предполагать, что в процессе эволюции древесных видов происходил отбор на небольшие размеры и что это достигалось путем прогенеза - урезания соматического развития.

Рис. 6-3. Стопы наземных видов саламандры Boliloglossa (А и Б) и прогенетического древесного вида В. occidentals (В). Обратите внимание на относительно небольшие размеры стопы В. occidentalis, наличие у него перепонок и редукцию концевых фаланг (P. Alberch, J. Alberch, 1981).

 6-3

Характер роста и аллометрические соотношения длины хвоста, массы тела, площади стопы и длины пальцев одинаковы у всех трех видов, как и следовало ожидать при простом прогенезе. В, occidentalis просто не вырастает до таких размеров, как другие виды. Рост у него прекращается на более ранней стадии, но при этом он достигает половозрелости. Возникновение педоморфной морфологии путем урезания развития представлено на рис. 6-4, где изображено изменение отношения длины пальцев к размерам перепонки в процессе развития разных видов Bolitoglossa. Вначале кинетика роста стопы из почки конечности практически одинакова у всех видов; однако пальцы растут быстрее, чем перепонки между ними. Но у В. occidentalis дифференциальный рост прекращается на той стадии, когда пальцы и перепонки оказываются одной длины. У двух других видов дифференциальный рост пальцев и межпальцевых участков продолжается, так что пальцы заметно выступают за пределы перепонок.

Рис. 6-4. Модели развития стопы у разных видов Bolitoglossa. У В. rostrata и В. subpalmata пальцы растут, удлиняясь и сильно выступая вперед и в стороны, тогда как у В. occidentalis пальцы никогда не выступают вперед, что приводит к развитию перепончатой лапы, наблюдаемой у взрослых особей (P. Alberch, J. Alberch, 1981).

6-4

При таком типе гетерохронии некоторые из ювенильных морфологических признаков древесных видов оказываются адаптивными, однако другие могут быть лишены адаптивного значения, будучи просто пассивными следствиями педоморфоза. Заключение о том, что рост Bolitoglossa occidentalis урезан, подтверждается существованием таких пассивных изменений, как зависимость между последовательностью появления костей стопы и черепа в процессе развития и отсутствие некоторых из этих костей у В. occidentalis. В черепе В. rostrata и В. subpalmata в последнюю очередь появляются предлобные кости, которые у В. occidentalis вообще не развиваются. Подобным же образом третья фаланга четвертого пальца в задней стопе В. rostrata и В. subpalmata развивается последней, а у В. occidentalis она совершенно отсутствует. Очевидно, развитие приостанавливается на стадии, непосредственно предшествующей появлению именно этих признаков.

Хотя уже глобальное изменение онтогенеза может открыть перед организмом новую адаптивную зону, для полной морфологической адаптации требуются последующие изменения в генетических системах, регулирующих отдельные аспекты морфогенеза. Р. Олберч и Дж. Олберч выявили такие дополнительные гетерохронии в морфогенезе стопы Bolitoglossa occidentalis. Развитие размеров и формы ноги разобщены, так что, когда длина животного (от кончика морды до анального отверстия) составляет 24 мм, изменение формы прекращается, но рост стопы продолжается, пока длина животного не достигнет 38 мм. В развитии стопы обнаружено разобщение и других процессов: скорость роста пястных костей повышена, а скорость роста некоторых фаланг понижена по сравнению с обычной для наземных видов скоростью. Это важный момент, поскольку он показывает, что гетерохрония не ограничена классическим глобальным типом, а может затрагивать любой отдельный процесс развития.

Подобно саламандрам, тропические лягушки проникли в некоторые адаптивные зоны, сильно отличающиеся от тех зон, в которых обитают виды, типичные для умеренного пояса. В тропиках популяция головастиков, развивающихся в водной среде, по-видимому, чрезвычайно сильно страдает от хищников и от конкуренции. Этот факт, а также наличие разнообразных влажных наземных микроместообитаний сыграли решающую роль в эволюции способов размножения, при которых лягушки не откладывают яйца просто в воду. В табл. 6-2 сопоставлены способы размножения у лягушек умеренного пояса США и у обитателей двух неотропических зон - в Панаме и Эквадоре. Почти все представители северных видов размножаются в открытых водоемах. Несколько видов, относящихся к тропическим группам, встречаются на юге США. Они дают представление о репродуктивном поведении, обычном для тропических фаун. Откладка яиц у поверхности воды или вблизи воды, так чтобы головастики попадали в пруд или реку после вылупления, сокращает время, в течение которого потомство подвергается превратностям жизни в воде. Эти адаптации возникли независимо в нескольких семействах лягушек.

Таблица 6-2. Разнообразие способов размножения лягушек умеренной и тропической фаун (Salthe, Duellman, 1973)
Биология размножения | Доля всей фауны, %
 | США | Панама | Эквадор
Яйца и головастики в водоемах | 90 | 20 | 37
Яйца расположены над водоемами; головастики в водоемах | - | 11 | 10
Яйца в пенистых гнездах; головастики в водоемах | 1 | 11 | 8
Яйца и головастики в реках | 1 | 11 | 4
Яйца расположены над рекой; головастики в реке | - | 11 | 4
Яйца на земле; головастики переносятся в воду | - | - | 7
Яйца на земле; прямое развитие | 6 | 30 | 21
Самка носит яйца на себе; прямое развитие | - | - | 3
Не известна | - | - | 6
Общее число видов в фауне | 70 | 29 | 78

С большей частью прогрессивной последовательности таких адаптации, устраняющих зависимость тропических лягушек от открытых водоемов, можно ознакомиться на примере одного рода Leptodactylus, рассмотренного Гейером (Неуеr). В этот род входит пять групп видов. У групп видов Melanotus и Ocellatus наблюдается биология размножения, характерная для примитивных Leptodactylus, когда яйца откладываются в гнездо из пены, плавающее на воде. Представители эволюционно несколько более продвинутой группы Pentadactylus помещают свои пенные гнезда в рытвины, находящиеся поблизости от стоячих водоемов. Ливневые дожди разрушают эти гнезда, освобождая личинок и смывая их в водоем. Следующий шаг сделала группа Fuscus: самец роет норку и призывает к себе самку; яйца откладываются в гнездо из пены, помещаемое в норку. Развитие начинается в норке, но завершается в прудах, куда головастики смываются дождями. Полная независимость развития от водоемов достигнута в группе видов Marmoratus. Эти виды откладывают яйца в пенные гнезда в подземных камерах. Однако (в отличие от группы Fuscus) их яйца содержат достаточные запасы желтка, так что и развитие зародышей, и метаморфоз происходят в гнезде. Головастики все же образуются, но у них нет роговых челюстей с зубчиками и дыхалец, как у типичных водных головастиков.

Ряд эволюционных модификаций размножения, подобных описанным здесь на примере видов Leptodactylus, логически завершает прямое развитие с утратой личиночной стадии. Этого достигли представители нескольких семейств бесхвостых амфибий; новозеландская Liopelma (ceм. Amphicoelidae), южноафриканская Arthroleptella (сем. Ranidae), африканские Breviceps и Ahydrophrene (сем. Brevicipitidae) и центральноамериканская Eleutherodactylus (сем. Bufonidae). Бесхвостые амфибии, у которых нет свободноживущей личиночной стадии, должны снабдить яйцо достаточным количеством желтка, чтобы обеспечить развитие ювенильной особи. Наиболее важная преадаптация, как считает Лутц (Lutz), состоит, по-видимому, в повышении содержания желтка в яйцах видов, цикл развития которых сходен с таковым некоторых видов Leptodactylus. Повышение содержания желтка, очевидно, служит еще одним примером генетически несложного изменения, создающего возможность для нового эволюционного направления. Интересно напомнить высказанное 50 лет назад предположение Нобля (Noble) о том, что увеличение содержания желтка в яйцах амфибий могло произойти внезапно, поскольку известны виды бесхвостых амфибий, продуцирующие как крупные, так и мелкие яйца.

Прямое развитие возникло в результате элиминации личиночных структур и ускорения развития признаков взрослого организма. В целом процесс этот не соответствует ни одному из классических определений гетерохронии, потому что при прямом развитии в результате коренным образом модифицированного онтогенеза образуется совершенно типичная лягушка. Наилучшее описание прямого развития дал Линн (Lynn) на примере тщательно исследованного им Eleutherodactylus nubicola. На рис. 6-5 развитие этой лягушки сопоставлено с развитием северо-американской Rana pipiens. В отличие от лягушек с хорошо выраженной водной личиночной стадией у Eleutherodactylus не развиваются органы боковой линии, кишечник никогда не бывает свернутым, а у Е. nubicola не развиваются и жабры. У некоторых других видов Eleutherodactylus жабры появляются, например у Е. portoricensis, которого изучал Гитлин (Gitlin). Утрата личиночных структур не была результатом некой глобальной гетерохронии, потому что одна очень существенная личиночная структура - хвост у представителей этого рода сохранилась, хотя и в модифицированном виде. Весьма вероятно, что утрата личиночных признаков отражает подавление индукционных систем, ответственных за появление отдельных личиночных структур. Одновременно происходила акцелерация появления некоторых дефинитивных структур. Наиболее ярко выраженная гетерохрония, проявляющаяся во внешних признаках, затрагивает зависимость между сроками развития конечностей и других структур. Сравнение относительных сроков развития конечностей и хвоста у Eleutherodactylus и Xenopus (рис. 6-6), у которой происходит типичный метаморфоз, позволяет выявить ряд различий в этих сроках. У Eleutherodactylus почки конечностей появляются очень рано - к концу замыкания нервной трубки. Рост конечностей у Eleutherodactylus начинается до начала дифференцировки главных отделов головного мозга и глаз, а у Xenopus и Rana - после нее. У Xenopus и Rana почки конечностей появляются только после начала быстрого роста хвоста, тогда как у Eleutherodactylus рост конечностей начинается до появления хвоста. Рост конечностей и хвоста протекает у Eleutherodactylus более или менее параллельно, а у Xenopus хвост растет быстрее, чем конечности, в росте которых происходит скачок лишь во время метаморфоза. У обоих видов конечности достигают полной длины, свойственной ювенильной стадии, после начала резорбции хвоста.

Рис. 6-5. Сопоставление развития, сопровождающегося метаморфозом, и прямого развития у лягушек Rana pipiens (А-Г) и Eleutherodactylus nubicola. А. Дробление яйца R. pipiens. Б. Нейрула. В. Головастик с жабрами и хвостом. Г. Взрослая особь. Д. Дробление яйца Е. nubicola. E. Нейрула с преждевременными почками конечностей и хвостовой почкой. Ж. Готовый вылупиться лягушонок, у которого хвост модифицирован в орган дыхания. З. Взрослая особь (эмбриональные стадии по Hamburger, 1960, и Lynn, 1942; взрослые особи - с натуры).

6-5

Рис. 6-6. Относительные сроки различных событий в процессе развития Xenopus и Eleutherodactylus. А. У Xenopus - лягушки, проходящей в процессе развития через стадию головастика и метаморфоз, - хвост появляется задолго до конечностей. Развитие головного мозга также успевает достаточно продвинуться до того, как начинается рост конечностей. У головастика конечности растут очень медленно. За этой фазой медленного роста конечностей следует взрыв их роста во время метаморфоза, причем хвост в это время быстро рассасывается. Б. У Eleutherodactylus - лягушки с прямым развитием - рост конечностей начинается до появления хвоста и до развития головного мозга. За исключением хвоста, рассасывающегося незадолго до вылупления, все остальные признаки достигают дефинитивного состояния путем прямого развития, и метаморфоза не происходит. I - хвост; II - задние конечности; III - передние конечности; IV - длина тела. (По данным Neiuwkoop, Faber, 1956, и с рисунка и по данным Lynn, 1942.)

6-6

Ускорение развития почек конечностей не обязательно отражается на других признаках. Так, например, Линн сравнивал последовательность и сроки окостенения черепа у Eleutherodactylus с таковыми у Rana temporaria, которую изучал Эрдман (Erdmann). Развитие черепа у Eleutherodactylus отличается от его развития у Rana одним очень заметным признаком - полным отсутствием у Eleutherodactylus супраростральных и инфраростральных хрящей, которые поддерживают ротовое отверстие головастиков Rana, самостоятельно питающихся до метаморфоза. У Rana до начала метаморфоза окостеневают только пять хрящей; во время метаморфоза окостеневают другие хрящи; несколько последних хрящей окостеневают после окончания метаморфоза. Порядок окостенения у Eleutherodactylus позволяет выявить несколько гетерохронических изменений по сравнению с Rana. В период примерно между 16-м и 19-м днями развития окостеневают первые хрящи. Появление угловой и чешуйчатой костей ускоренное по сравнению с их появлением у Rana. Вслед за этим происходит еще ряд окостенений, так что за четыре дня до вылупления окостенение черепа у Eleutherodactylus находится примерно на том же уровне, что у Rana при метаморфозе. Однако появление некоторых костей запаздывает. Septomaxillare, переднеушная и подбородочная кости, появляющиеся у Rana при метаморфозе, а также кости, появляющиеся у Rana вскоре после метаморфоза, у Eleutherodactylus спустя 10 дней после вылупления еще отсутствуют.

Если считать рост конечностей и резорбцию хвоста морфологическими показателями метаморфоза у Xenopus и Rana, то следует считать, что зародыш Eleutherodactylus достигает стадии, соответствующей метаморфозу, за несколько дней до вылупления. Однако к этому времени он отстает от метаморфизирующих личинок Rana не только по степени окостенения черепа, но и по развитию некоторых других элементов скелета. Например, Линн указывает, что, если у Rana во время метаморфоза седалищная кость, грудина и надгрудинник уже имеются, у Eleutherodactylus к моменту вылупления окостенение соответствующих хрящей не начиналось. Наиболее резко выраженное ускорение наблюдается у Eleutherodactylus в развитии дуг аорты. У зародышей позвоночных образуется шесть пар артериальных дуг, или дуг аорты, в соответствии с шестью парами глоточных, или жаберных, мешков. У челюстноротых рыб и высших позвоночных первая пара дуг во взрослом состоянии никогда не сохраняется полностью; у некоторых рыб сохраняется вторая пара, а у большинства - дуги III-VI. У четвероногих дуги I и II исчезают во время развития, так же как и дуга V, сохраняющаяся только у хвостатых амфибий. Дуги III, IV и VI образуют соответственно каротидную дугу, системную дугу и легочную артерию. Судьба артериальных дуг у бесхвостых амфибий показана на рис. 6-7, А-В, взятом из работы Милларда (Millard) no Xenopus laevis. У этого вида первая артериальная дуга появляется на ранней стадии личиночного развития, а вскоре после нее одна за другой появляются третья и четвертая дуги. Вторая артериальная дуга появляется лишь в виде зачатка. Первая и вторая дуги начинают дегенерировать еще до появления шестой дуги. Дуги III-VI снабжают кровью жабры. На более поздних стадиях развития исчезает пятая дуга, так что у взрослого животного сохраняются только дуги III, IV и VI.

На рис. 6-7 сопоставляется развитие артериальных дуг у Eleutherodactylus и Xenopus. Как и у Xenopus, артериальные дуги появляются у Eleutherodactylus на относительно ранних стадиях развития, но происходит это совершенно иначе. Первая и вторая дуги не появляются вовсе. Третья дуга появляется первой, за ней следует четвертая, а затем шестая. Таким образом, у этой лягушки ускоренным способом непосредственно образуется кровеносная система взрослого организма на ранних стадиях развития зародыша, у которого никогда не развиваются жабры и которому поэтому не нужна кровеносная система, связанная с жабрами. Особенно интересно, что дуги I, II и V не появляются у Eleutherodactylus даже в качестве временных структур. Для всех высших позвоночных - рептилий, птиц и млекопитающих - характерно прямое развитие и отсутствие жабер, тем не менее у зародышей рептилий и птиц появляются все шесть артериальных дуг, а у зародышей млекопитающих - все дуги, кроме пятой. Как и у Xenopus, у высших позвоночных во взрослом состоянии сохраняются только дуги III, IV и VI. Временное появление артериальных дуг у рептилий, птиц и млекопитающих позволяет предполагать, что они выполняют какую-то функцию в развитии, возможно, в качестве элементов каскадных индукционных взаимодействий, необходимых для появления каких-то других структур. У Eleutherodactylus эта функция, по-видимому, отпала.

Рис. 6-7. Развитие артериальных дуг у Xenopus и у Eleutherodactylus. У Xenopus (А-В) появляются все 6 пар артериальных дуг, хотя дуги I и II сохраняются у нее очень недолго. Петли в дугах у Xenopus схематически изображают кровеносную систему жабр. Дефинитивная форма сердца и артериальных дуг после метаморфоза у Xenopus сходна с изображенными на схеме Ж. У зародышей Eleutherodactylus (Г-Ж) дуги I и II не появляются вовсе. Дефинитивное состояние достигается сразу в результате развития дуг III, IV и VI. Жабры совершенно не образуются (Millard, 1945; Linn, 1942).

6-7
На главную страницу

Прямое развитие, наблюдаемое у Eleutherodactylus, иллюстрирует эволюционный переход к наземному образу жизни, независимый от того пути, по которому следовали в палеозое предки амниот. Однако представляется вероятным, что переход от размножения с прохождением через личиночную стадию, обитающую в воде, к размножению на суше у предков рептилий мог происходить таким же образом - путем ускорения развития важнейших признаков взрослой стадии. Гетерохрония при этом привела не к иной дефинитивной морфологии, а к иному типу онтогенеза, который в сочетании с эволюцией яйца амниот сделал возможной всю последующую эволюцию наземных позвоночных.


Механизмы гетерохронии у амфибий

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии

• | Гетерохрония - классический механизм эволюционных изменений
• | Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация
● | Механизмы гетерохронии у амфибий
• | Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Механизмы гетерохронии у амфибий

Гетерохронические изменения в развитии амфибий особенно хорошо поддаются экспериментальному исследованию, потому что такие изменения встречаются часто и их легко охарактеризовать по отношению к нормальным процессам метаморфоза у родственных форм. Кроме того, метаморфоз амфибий, несмотря на всю свою сложность, регулируется относительно простой последовательностью гормональных процессов. В 1912 г. Гудернач (Gudernatsch) показал, что главная роль в регуляции метаморфоза у амфибий принадлежит гормонам щитовидной железы. Регуляция функции самих этих гормонов у амфибий, по-видимому, сходна с ее регуляцией у млекопитающих, о чем писали в своем недавнем обзоре Додд и Додд (Dodd, Dodd). Гипоталамус млекопитающих вырабатывает тиреотропин-рилизинг-гормон (ТРГ), который переносится к гипофизу, где он вызывает секрецию тиреотропного гормона (ТТГ), стимулирующего активность щитовидной железы. В свою очередь тиреотропин действует на щитовидную железу, стимулируя выделение в кровь тироксина. У амфибий тироксин оказывает далекоидущие воздействия на многочисленные ткани-мишени и индуцирует разного рода морфологические и биохимические изменения, в том числе резорбцию хвоста и жабер, изменения в структуре покровов, в системах пищеварения, дыхания, кровообращения, выделения, размножения и в нервной системе. У амфибий, так же как и у млекопитающих, гипоталамус регулирует активность гипофиза, а следовательно, и щитовидной железы. Сами гормоны, выделяемые этими железами, могут несколько различаться в некоторых отношениях, поскольку, хотя амфибии реагируют на ТТГ и тироксин, однако, как показали Таурог (Taurog) и его сотрудники, ТРГ млекопитающих не оказывает действия на амфибий.

Наиболее последовательную гипотезу гормональной регуляции метаморфоза у амфибий выдвинул Эткин (Etkin). В отношении гормональной активности личиночное развитие можно разделить на три периода: ранний период личиночного развития - преметаморфоз - ТТГ и тироксин находятся на низком уровне; следующий период - прометаморфоз - быстрое повышение уровней ТТГ и тироксина; и наконец, после кратковременного климакса, соответствующего метаморфозу, быстрое снижение уровней гормонов. В основе этой гипотезы лежит допущение, что в период преметаморфоза щитовидная железа личинки секретирует небольшое количество тироксина, которое по принципу обратной связи подавляет вырабатывание ТТГ гипофизом. Гипофиз секретирует также большие количества другого гормона - пролактина, который действует и как гормон роста, и как ингибитор, подавляющий реакцию тканей-мишеней на тироксин. Сначала вплоть до позднего преметаморфоза гипоталамус, по-видимому, не оказывает никакого регулирующего действия на гипофиз. Однако к концу преметаморфоза гипоталамус начинает реагировать на низкий уровень тироксина, активизируется и, следовательно, начинает стимулировать гипофиз к секреции больших количеств ТТГ. Уровень тироксина повышается, и наступает метаморфоз.

Принимая во внимание гормональную основу метаморфоза, вряд ли можно удивляться тому, что изучение причин неотении у хвостатых амфибий было сосредоточено главным образом на исследовании функции щитовидной железы. Дент (Dent) разбил неотенических хвостатых амфибий на три группы. Эти группы не совпадают с таксономическим разделением, потому что неотенические формы возникли в нескольких семействах хвостатых амфибий. К первой группе относятся формы, перманентно пребывающие в личиночном состоянии: у них нельзя вызвать метаморфоз даже путем введения им тироксина. Их ткани, по-видимому, неспособны реагировать на тироксин. В 1931 г. Нобль (Noble) рассмотрел ряд морфологических признаков, таких как развитие конечностей и верхнечелюстных костей, утрата жабер и редукция жаберных дуг, и обнаружил, что между этими перманентно неотеническими формами существуют различия в отношении стадий нормального метаморфоза, которым они соответствуют. Так Siren (название которого создает совершенно неверное представление о его внешнем облике) походит на раннюю личиночную стадию, Proteus - на более позднюю стадию преметаморфоза, Cryptobranchus - на личинку в начале метаморфоза, a Andrias (Megalobatrachus) сходен по своему строению с особью, почти завершившей метаморфоз.

Вторая группа педоморфных видов состоит из форм, устойчиво неотенических в естественных условиях, но которых можно заставить метаморфизировать в лаборатории. К этой группе относится аксолотль. Исследования, проведенные на аксолотле и на сходных с ним неотенических формах, показали, что их ткани нормально реагируют на тироксин, а щитовидная железа и гипофиз способны функционировать у них так же, как у ненеотенических форм. Неотения представляет собой, по-видимому, результат нарушения механизмов выделения гипоталамусом рилизинг-факторов. Эту мысль подтверждают данные Норриса и Герна (Norris, Gern) о возможности индуцировать метаморфоз у неотенических Ambystoma tigrinum, вводя им в гипоталамус небольшие количества тироксина и активизируя тем самым ось гипоталамус-гипофиз-щитовидная железа, что приводит к повышению секреции тироксина. Этот довольно простой эндокринный механизм согласуется с генетическими данными Хамфри (Hamphrey), которые обсуждает Томпкинс (Tompkins), о том, что неотения у видов Ambystoma контролируется двумя аллелями одного гена.

Наконец, к третьей группе относятся виды хвостатых амфибий, которые обычно проделывают метаморфоз, но при некоторых условиях среды оказываются неотеническими в природе. Например, хвостатые амфибии, которые метаморфизируют в теплых водоемах, могут стать неотеническими в холодных водоемах, таких как горные озера. Как указывает Дженкин (Jenkin), это может быть вызвано задержкой развития оси гипоталамус-гипофиз-щитовидная железа под действием холода или же, как предполагает Дент, тем, что ткани этих амфибий, возможно, не реагируют на тироксин при низких температурах. Возможно, что в этих случаях участвуют также генетические факторы, потому что в горной местности с ее низкими температурами неотеническое состояние явно дает хвостатым амфибиям селективное преимущество.

Становится очевидным, что гетерохрония у амфибий более разнообразна, чем неотения с ее очень простой эндокринной основой. Например, роль тироксина в прямом развитии саламандры Plethodon и лягушки Eleutherodactylus изучали Линн, а также Линн и Пидон (Peadon), подавлявшие действие тироксина у этих амфибий при помощи тиомочевины. Plethodon завершал развитие, хотя жабры у него не рассасывались. Зародыши Eleutherodactylus, обработанные тиомочевиной, также развивались почти нормальным образом, если не считать того, что у них не происходило дегенерации пронефроса, резорбции хвоста и утраты яйцевого зуба. Противоположное воздействие - введение зародышам Eleutherodactylus тироксина - приводило к преждевременной резорбции пронефроса и хвоста, практически не вызывая других изменений. Таким образом, у видов с прямым развитием тироксин все еще контролирует сохранившиеся у них метаморфизирующие признаки, почти не влияя на последовательность большинства событий, из которых слагается прямое развитие.

Потенциальные возможности эволюционных изменений в процессах, контролируемых гормонами и приводящих к гетерохрониям, не ограничиваются теми из этих процессов, которые связаны с тироксином; однако на примере системы тироксина можно хорошо показать все эти возможности. Так, изменяя время активизации гипоталамуса тироксином, можно регулировать размеры тела при наступлении метаморфоза, а также продолжительность времени, в течение которого происходит развитие анатомических признаков в период преметаморфоза. Гетерохронические эффекты могут возникать также в результате изменения относительной чувствительности отдельных тканей к гормонам. В сущности, изменение реактивности тканей, не сопровождающееся существенными изменениями в системе гипоталамус-гипофиз-щитовидная железа, по-видимому, представляет собой обычный способ. Возможно, что при этом происходит изменение чувствительности отдельных тканей к активности пролактина как гормона роста, а тем самым и к изменению относительных скоростей роста. Возможно также изменение чувствительности тканей к антагонистическим эффектам пролактина и тироксина. Наконец, может изменяться и относительная чувствительность различных тканей к самому тироксину. Например, потребность в более высоких уровнях тироксина может вызвать задержку какого-либо зависящего от тироксина события или даже вовсе исключить его из всей последовательности процессов развития. Действие тироксина на клеточном уровне является сложным, а поэтому вполне возможно, что изменения чувствительности к тироксину связаны с разобщением разного рода тонких процессов, происходящих в клетках. Бакстер и др. (Baxter et al.) рассмотрели действие тироксина на культуру клеток гипофиза. Эти клетки синтезируют пролактин и гормон роста, и тироксин вызывает у них изменения клеточной поверхности и индуцирует синтез гиалуронидазы и гормона роста. Гиалуронидаза синтезируется в клетках хвоста головастика под действием тироксина и участвует в разрушении гиалуроновой кислоты при резорбции хвоста. Параллель с клетками, выращиваемыми в культуре, поразительна.

В процессе развития разные ткани приобретают клеточные рецепторы для тироксина и чувствительность к его действию в разные сроки и реагируют на этот гормон биохимически различными способами. Так, в ответ на введение тироксина ткани хвоста дегенерируют (см., например, работы Beckingham-Smith и Tata), а другие ткани изменяют свои функции. Например, кожа превращается из характерной для личинки в характерную для взрослой особи. Частично это превращение состоит в замене личиночных кератинов кератинами взрослых особей. Как показал Ривс (Reeves), у Xenopus кожа личинок реагирует на тироксин, синтезируя кератиновую мРНК взрослой особи и образуя - путем трансляции этой мРНК - белок, свойственный взрослой особи. Кожа личинки приобретает способность реагировать таким образом на тироксин за 20-24 дня до того, как в результате нормального повышения уровня тироксина запускается синтез «взрослых» кератинов при метаморфозе.

Разобщенность биохимических и морфогенетических процессов, сопровождающих метаморфоз, совершенно очевидная у некоторых неотенических форм, свидетельствует о том, что педоморфоз не сводится к развитию личинок гигантских размеров; неотенические личинки обладают смесью ювенильных признаков и признаков взрослых особей, что может создавать новые эволюционные возможности. Как показал Дучибелла (Ducibella), у аксолотлей, сохраняющих морфологию, характерную для личинок, происходят такие же изменения в свойствах эритроцитов, в сывороточных белках и гемоглобинах, как и у родственных им неотенических видов во время метаморфоза. У других неотенических форм, таких как Friturus helveticus, обнаружена более сложная биохимическая ситуация: как установили Карделлини (Cardellini) и его сотрудники, они содержат и личиночные гемоглобины, и гемоглобины, типичные для взрослых особей, проделавших метаморфоз. Как предполагает Дучибелла, поскольку неотенические аксолотли продуцируют небольшие количества тироксина, возможно, что порог чувствительности к тироксину у тканей, ответственных за биохимические изменения, гораздо ниже, чем у тканей, создающих анатомические изменения, характеризующие метаморфоз.


Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии

• | Гетерохрония - классический механизм эволюционных изменений
• | Древесные саламандры и лягушки без головастиков. Гетерохрония и морфологическая адаптация
• | Механизмы гетерохронии у амфибий
● | Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Морфологическая и молекулярная рекапитуляция. «Треснувшее зеркало»

Джордж Уолд (G. Wald) начинает свое обсуждение молекулярной рекапитуляции со следующего утверждения: «Живые организмы представляют собой сильно увеличенные выражения тех молекул, из которых они слагаются». Такое утверждение - одновременно и трюизм, и преувеличение, но в нем выявлен некий общий принцип, приложимый как к молекулярным системам, так и к зародышам. В системах, в которых происходят сложные взаимодействия, эволюционные изменения сдерживаются необходимостью сохранения функциональной интегрированности. Это проявляется на самых фундаментальных уровнях генной экспрессии: от бактерий до млекопитающих генетический код остается почти неизменным. Лишь обратившись к митохондриям, этим во многом загадочным продуктам эволюции, можно обнаружить хоть какие-то изменения смысла кодонов. Такие сложные надмолекулярные структуры, как рибосомы, также глубоко консервативны, и их строение в своей основе одинаково у про- и эукариот. Аналогичные ограничения эволюционных модификаций процессов развития существуют в ситуациях, связанных с индукционными взаимодействиями между развивающимися структурами внутри зародыша. Если, как это часто случается, индукционные взаимодействия образуют сложный каскад, то он сохраняется на протяжении всей чрезвычайно длительной истории той крупной группы, у которой он имеется. Результатом является морфологическая рекапитуляция.

Если в основе морфологической рекапитуляции лежат конкретные механизмы, то не представляет ли собой последовательность активирующихся генов, участвующих в развитии, аналогичную молекулярную рекапитуляцию? Вопрос этот совершенно закономерен, потому что морфологические преобразования, например метаморфоз, обычно сопровождаются включением и выключением генов, и это может свидетельствовать о наличии связи между морфогенетическим событием и сопутствующими ему биохимическими изменениями. И наоборот, если в какой-либо последовательности процессов развития можно продемонстрировать отсутствие рекапитуляции в последовательности молекулярных процессов, то это могло бы свидетельствовать о разобщенности путей морфологической и молекулярной эволюции. Как и в случаях диссоциаций, рассмотренных в гл. 5, разобщение биохимических событий от консервативной последовательности морфогенетических процессов открывает реальные возможности для эволюционной модификации онтогенеза.

Главная задача при экскреции азотсодержащих конечных продуктов обмена веществ у позвоночных состоит в удалении из организма аммиака - высокотоксичного продукта реакций дезаминирования, осуществляющих начальные этапы катаболизма аминокислот. Водные животные, и в том числе большинство рыб, просто выделяют аммиак через жабры в окружающую воду. Для наземных животных такой способ непригоден, потому что они не переносят высокого содержания аммиака в организме и не могут позволить себе расходовать большие количества воды, которые потребовались бы для выделения разбавленного аммиака непосредственно с мочой. Наземным животным приходится превращать аммиак в менее токсичное соединение, которое может накапливаться в организме в концентрированной форме, а затем выделяться. У кистеперых предков амфибий в процессе эволюции выработался так называемый цикл мочевины, в процессе которого происходило превращение аммиака и двуокиси углерода в относительно нетоксичное соединение - мочевину. Кистеперые, которые, подобно своим ныне живущим родичам - двоякодышащим, дышали при помощи легких, совершили переход к наземной жизни во время длительного периода засухи, охватившей большую территорию. Когда реки и пруды, в которых они обитали, пересохли, кистеперые смогли, неуклюже перемещаясь по суше, отправиться на поиски других водоемов. Последствия такого рода активности для выделения азота можно до сих пор наблюдать у ныне живущих двоякодышащих Protopterus и Lepidosiren, которые при нормальной жизни в водной среде являются аммониотелическими (т.е. выделяют аммиак). Однако в сезон засухи эти рыбы впадают в летнюю спячку, забираясь в трещины, образующиеся в затвердевшем иле при высыхании водоемов. Летняя спячка представляет собой еще одну стратегию, позволяющую пережить период засухи; она отличается от стратегии, к которой прибегали древние кистеперые, но приводит к тому же результату - к невозможности выделения в таких условиях аммиака. Во время летней спячки выделение аммиака у двоякодышащих прекращается и они превращают аммиак в мочевину, которая накапливается в организме, а затем при наступлении сезона дождей выделяется. Коэн и Браун (Cohen, Brown) высказали предположение, что кистеперые были преадаптированы к уреотелии (выделению мочевины) тем, что ферменты, участвующие в цикле мочевины, уже существовали и, возможно, использовались при синтезе аминокислоты аргинина. Уреотелию кистеперых унаследовали амфибии. Ныне живущие амфибии повторяют в своем развитии переход от водного к наземному образу жизни, совершенный их предками. У них наблюдается также интересный, очевидно рекапитуляционный, переход в отношении способа выделения азота. Головастики выделяют его в виде аммиака, но при метаморфозе у них происходит переход к уреотелии. Коэн и Браун изучили ферментную основу этого перехода. Активности отдельных ферментов, участвующих в цикле мочевины, резко повышаются в процессе метаморфоза. Они считают, что в этом случае имеет место рекапитуляция, потому что переход к уреотелии совершается до того, как головастик действительно выходит из воды.

Не все амфибии после метаморфоза переходят к наземному образу жизни. Как указывают Андерхей и Болдуин (Underhay, Baldwin), для Xenopus laevis, постоянно живущей в воде, на стадии головастика характерна аммониотелия, но во время метаморфоза начинается переход к уреотелии. Однако по завершении метаморфоза лягушка вновь становится аммониотелической, хотя ферменты, участвующие в цикле мочевины, у нее имеются и функционируют. Является ли этот переход к уреотелии рекапитуляцией или адаптацией? Возможно, и тем и другим. Xenopus, как правило, обитает в воде и вполне может обходиться без выделения мочевины. Но во время засушливого сезона эта лягушка может впадать в спячку, что было бы невозможно, если бы она не обладала способностью переходить от аммониотелии к уреотелии, подобно тому как это делают двоякодышащие рыбы. Сохранение аммониотелии у взрослых особей Xenopus типично для других водных амфибий, в том числе для педоморфных хвостатых амфибий, которые фактически никогда не претерпевают метаморфоза. Концепция рекапитуляции снова привлекла к себе внимание в связи с обнаружением любопытного вторичного метаморфоза у американского тритона Notophthalmus (Triturus) viridescens. Этот тритон начинает личиночную жизнь как неприметное оливково-зеленое водное животное, снабженное жабрами. Как и следует ожидать, он выделяет аммиак. Спустя несколько месяцев этот тритон метаморфизирует в полностью наземную уреотелическую форму с ярко-красной окраской и легочным дыханием. Через два-три года достигший дефинитивных размеров тритон претерпевает вторичный метаморфоз, возвращаясь к водному образу жизни в качестве половозрелой формы. В результате этого вторичного метаморфоза тритон вновь приобретает некоторые личиночные признаки - зеленую окраску, плавниковую складку на хвосте и функционирующие органы боковой линии. Жабры не восстанавливаются. При вторичном метаморфозе происходят также биохимические изменения. Например, в главном зрительном пигменте происходит переход от витамина A1 к витамину А2. Уолд показал, что наличие витамина A1 типично для наземных позвоночных, а витамина А2 - для пресноводных форм. Так, тритон в личиночном состоянии использует витамин А2, при первом метаморфозе переключается на витамин A1, а затем при вторичном метаморфозе вновь возвращается к витамину А2. Подобным же образом Наш и Фанкхаузер (Nash, Fankhauser) обнаружили, что в то время как половозрелый тритон остается главным образом уреотелическим, после второго метаморфоза 25% азота выделяется у него в виде аммиака.

Как показано на рис. 6-8, цикл мочевины сохранился у млекопитающих, но у большинства рептилий и у всех птиц он утрачен. Один из наиболее часто приводимых примеров возможной молекулярной рекапитуляции связан с наблюдениями, которые первоначально сделал Нидхем (Needham), изучая выделение азота у куриных зародышей. Однако в этом случае изменения в развитии, которые на первый взгляд кажутся рекапитуляционными, на самом деле при более подробном изучении происходящих при этом молекулярных событий оказываются иными. По данным Нидхема, куриный зародыш в первые несколько дней развития выделяет аммиак, затем мочевину и наконец мочевую кислоту. Мочевая кислота представляет собой пурин, и ее образование никак не связано с циклом мочевины. У взрослых кур цикл мочевины отсутствует и азот выделяется исключительно в виде мочевой кислоты. Все эти изменения путей выделения азота в процессе развития очень сходны с их изменениями в процессе эволюционного развития птиц. Однако подробное изучение последовательности реакций, участвующих в выделении азота, позволяет предполагать лишь самую поверхностную рекапитуляцию. Как показало решающее исследование этой проблемы, проведенное Фишером и Икином (Fischer, Eakin), содержание аммиака в яйце мало изменяется в процессе развития и активного выделения его не происходит. Содержание мочевины действительно повышается, и она экскретируется в аллантоис. Но цикл мочевины отсутствует; мочевина образуется в результате распада аргинина желточного происхождения под действием фермента аргиназы. Активность аргиназы - единственного концевого фермента цикла мочевины - ограничена не только печенью, как это можно было ожидать для уреотелического организма, а, по-видимому, присутствует во всех тканях организма.

Рис. 6-8. Цикл мочевины и филогения позвоночных. Группы со значком «плюс» обладают функционирующим циклом мочевины; у групп со значком «минус» такой цикл отсутствует. Эти же значки в скобках означают постулированные наличие или отсутствие цикла мочевины. «Делеция» указывает на утрату одного или нескольких ферментов цикла мочевины (Brown, Cohen, 1960).

6-8

Аналогичный комплекс изменений метаболизма азота потенциально рекапитуляционного характера происходит в процессе развития змей. Взрослые змеи - урикотелические организмы, и у них нет цикла мочевины, хотя в их организме имеется аргиназа. Однако у зародышей змей выделение азота происходит совершенно иначе, чем у взрослых особей. Как установили Кларк (Clark) и его сотрудники, зародыши и черного полоза (Coluber constrictor), развивающиеся в типичном для рептилий яйце, и обыкновенной подвязочной змеи (Thamnophis sirtalis), развивающиеся в теле матери, прикрепившись к плаценте, выделяют большие количества мочевины. К сожалению, остается неизвестным, действительно ли у этих зародышей имеется цикл мочевины или же мочевина образуется у них, как у куриных зародышей, под действием одной лишь аргиназы.

Если в развитии путей выделения азота у куриного зародыша рекапитуляция отсутствует, то в морфологическом развитии самой почки у него наблюдается явно выраженная рекапитуляция. У позвоночных существуют три главных типа почек: пронефрос, мезонефрос и метанефрос. Почка позвоночных образуется из мезодермы, расположенной на каждой стороне тела. Передняя часть нефрогенной ткани дифференцируется в несколько канальцев, расположенных посегментно; от каждого канальца отходит трубочка; все вместе они образуют проток пронефроса, открывающийся на поверхности задней части тела животного. Пронефрос, или предпочка, функционирует у личинок рыб и амфибий и связан с выделением аммиака. В процессе развития у некоторых видов рыб пронефрос дополняется, а у всех остальных позвоночных замещается сдвинутым дальше от переднего конца тела мезонефросом, или первичной почкой. По мере дегенерации канальцев пронефроса проток пронефроса переходит в проток мезонефроса, или вольфов проток. Мезонефрос служит дефинитивной почкой у рыб и амфибий, у которых через нее выделяется аммиак или мочевина. У рептилий, птиц и млекопитающих развитие почки протекает сложнее. Сначала образуются нефункционирующие канальцы пронефроса, которые замещаются функциональным мезонефросом. Мезонефрос в свою очередь замещается развивающимся позднее метанефросом, или вторичной почкой, которая становится дефинитивной почкой взрослого организма. У млекопитающих метанефрос выделяет мочевину, а у рептилий и птиц - мочевую кислоту.

В процессе развития курицы эти три почки последовательно сменяют друг друга. Пронефрос появляется на второй день развития, и его канальцы никогда не становятся функциональными. Однако проток пронефроса, из которого образуется вольфов проток, имеет важное значение для дальнейшей дифференцировки почки. Как показано на рис. 6-9, вольфов проток индуцирует развитие части репродуктивной системы, мюллерова канала, а также канальцев мезо- и метанефроса. Мезонефрос начинает функционировать примерно на 4-й день развития куриного зародыша, а к 14-му дню достигает максимальной активности. Затем он дегенерирует. Его функции принимает на себя метанефрос, который начинает функционировать на 11-й день. Если молекулярная рекапитуляция протекала бы в этой системе в соответствии с морфологической рекапитуляцией, то мезонефрос должен был выделять мочевину, а не мочевую кислоту.

Рис. 6-9. Схема развития куриной почки. Нефункционирующие канальцы пронефроса (на схеме не показаны) появляются на второй день развития. Развитие почки продолжается, когда примерно на 4-й день появляется функционирующий мезонефрос, а примерно на 11-й день-постоянная почка (метанефрос). Вольфов проток возникает как проток пронефроса. Он необходим для индукции развития почечных канальцев и роста мюллерова канала. Как схематически показано на правой стороне рисунка, если разрушить вольфов проток, то образования этих других структур не происходит (Gruenwald, 1952).

6-9

Второй возможный тип молекулярной рекапитуляции Цуккеркандль (Zucherkandl) сформулировал следующим образом: «Не являются ли полипептидные цепи, функционирующие в зародыше, эволюционно более древними, чем полипептидные цепи взрослого организма?» Имеются данные, позволяющие проверить, существует ли рекапитуляция такого типа. Цуккеркандль создал очень простой тест для проверки этого явления. Основываясь на гемоглобинах, для которых последовательность аминокислот установить легко, Цуккеркандль предположил, что достаточно лишь сравнить последовательности гемоглобина плода и гемоглобина взрослого типа с общей для них предковой последовательностью. Если глобин плода рекапитулируется, то он должен дивергировать от предковой последовательности меньше, чем соответствующий глобин взрослого типа. Поскольку у β-глобинов (включая фетальную γ-цепь) и α-глобинов человека имеется общая предковая последовательность, можно проводить прямые сравнения последовательностей β- и α-глобинов и γ- и α-глобинов человека (рис. 6-10). Оба отличаются от α-последовательности примерно по 55 замещениям. Таким образом, между скоростями эволюции β-и γ-цепей нет разницы. У коровы обнаружена такая же степень сходства между «γ»- и β-цепями и α-глобином, причем «γ»-цепь коровы даже ближе к β-цепи, чем к γ-цепи человека.

Рис. 6-10. Эволюционное древо генов человека, определяющих β-подобные глобины. Дивергенция между генами α- и β-глобинов произошла примерно 500·106 лет назад. Эфстратиадис и др. предполагают, что дивергенция гена β-глобина взрослого типа от предкового гена эмбрионального глобина произошла в ранний период эволюции млекопитающих от звероподобных рептилий, а дивергенция гена эмбрионального ε-глобина от генов эмбриональной цепи - в начале радиации плацентарных млекопитающих (Efstratiadis et al., 1980).

6-10
На главную страницу

Цуккеркандль не только не подтвердил наличия рекапитуляции в последовательности γ-цепи фетального гемоглобина, но и упорно настаивает, что γ-цепь гемоглобина человека возникла сравнительно недавно. Он приводит следующие доводы: судя по скорости замены аминокислот, типичной для глобинов, и по различиям в последовательностях γ- и β-цепей, общий предок γ- и β-цепей человека не может быть старше примерно 200 млн. лет, или, грубо говоря, относится к концу триаса. Примитивные млекопитающие того времени происходят от рептилий, происхождение которых можно проследить еще на 100 млн. лет назад, а затем еще на 150 млн. лет назад, до древней формы, послужившей предком всех позвоночных. Эмбриональные гемоглобины имеются у рептилий, амфибий и рыб, и вполне вероятно, что они имелись и у их предков. У форм, составлявших эволюционную линию, ведущую к человеку, эмбриональные гемоглобины имелись задолго до возникновения нынешней γ-цепи. Таким образом, фетальные «не-α-цепи», по-видимому, возникли в результате независимых генных дупликаций и сменяли одна другую в процессе эволюции гемоглобина.


Мутации и изменения, происходящие в онтогенезе

Глава 7

Генетическая регуляция развития

У природы столько дел в этом мире, ей приходится создавать такую массу разнообразнейших творений, что по временам она и сама не в силах разобраться во всех тех различных процессах, которыми она одновременно занимается.

Уилки Коллинз «Женщина в белом»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

● | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
• | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Мутации и изменения, происходящие в онтогенезе

Если морфология представляет собой проявление сложного комплекса процессов развития, то эти процессы в свою очередь представляют собой проявление действия целого созвездия генов. Таково важное допущение, положенное в основу этой книги, и мы собрали по крайней мере prima facie данные в пользу того, что у Metazoa часть генома специфически участвует в регуляции онтогенеза и что характер эволюции этой части отличается от характера эволюции структурных генов. До сих пор, однако, мы ограничивались изолированными частными примерами генного контроля морфогенеза и не пытались ответить на центральный вопрос: каким образом гены определяют процесс развития?

Здесь мы в весьма прямом смысле возвращаемся к программе механики развития, выдвинутой Ру (Roux), однако, вместо того чтобы удалять клетки или другие структуры зародыша, с тем чтобы определить их роли в развитии, как это делали представители классической экспериментальной эмбриологии, генетика развития использует мутации как очень тонкий скальпель, дающий возможность уничтожать или изменять отдельные гены.

Генетическая модель, с помощью которой можно изучать любую систему, теоретически находящуюся под генетическим контролем, состоит в следующем. Для того чтобы проанализировать какой-либо процесс, в данном случае онтогенез, исследователь выявляет мутации, изменяющие этот процесс. Выявив такие мутации, он проводит фенотипическое сравнение мутантных особей с нормальными. Это сравнение помогает ему понять, как данный ген влияет на нормальное развитие. Однако, прежде чем продолжить описание метода проведения такого сравнения, следует указать, что воздействие мутаций на онтогенез проявляется двумя основными способами. Это, во-первых, дизруптивные изменения, при которых процесс нормального развития нарушается, что приводит к морфологическим аномалиям (например, к отсутствию некоторых структур). В наиболее резко выраженной форме такие мутации оказываются летальными. Во-вторых, это гомеозисные изменения, при которых под действием мутации развитие отклоняется от нормы, в результате чего какая-либо структура данного организма замещается гомологичным органом или конечностью. Мы отложим дальнейшее обсуждение мутаций этого второго типа до следующей главы и займемся здесь главным образом дизруптивными изменениями.

Анализ нарушений, вызываемых какой-либо дизруптивной мутацией, лишь в редких случаях сводится к простому сравнению конечного фенотипа гибнущей особи с нормальным фенотипом, потому что развитие - это сложный и высокоинтегрированный процесс. Огромное большинство происходящих в нем событий тесно связано с другими событиями и, в сущности, зависит от них. Это особенно ясно проявляется в том, что многие мутации обладают плейотропным действием, т. е. отсутствие или изменение одного гена может обусловить несколько морфологических изменений. Примером служат изменения, наблюдаемые у людей с так называемой аномалией Пельгера (Pg). Она наследуется у человека как простой доминантный аутосомный признак. У гетерозигот (Pg/+) нет никаких клинических симптомов, но для их нейтрофилов характерны аномально сегментированные ядра (рис. 7-1). У взрослого человека ядра полиморфноядерных нейтрофилов обычно состоят из четырех или пяти сегментов, у гетерозигот же Pg/+ ядра состоят всего из двух, реже из трех сегментов. Этот же признак обнаружен у кроликов, у которых он наследуется по тому же типу и сходным образом проявляется в картине крови. Скрещивая гетерозиготных кроликов, можно получить гомозиготных особей Pg/Pg. Ядра нейтрофилов у этих особей вообще не разделены на сегменты, и такой генотип сопровождается низкой жизнеспособностью. Для немногих выживших особей помимо этой особенности нейтрофилов характерна крайне выраженная карликовость с недоразвитием конечностей и грудной клетки (рис. 7-1). Здесь следует задать вопрос: какова причинная зависимость, если она существует, между этими двумя плейотропными нарушениями? Не исключена возможность, что оба этих фенотипических проявления представляют собой на самом деле результат третьего, пока еще неизвестного нарушения, вызванного аллелем Pg.

Рис. 7-1. Аномалия Пельгера у кроликов. А. Полиморфноядерные нейтрофилы нормальных ( +/+ ), гетерозиготных (Pg/+) и гомозиготных мутантных (Pg/Pg) кроликов. Б и В. Скелеты и общий вид взрослых кроликов Pg/+ (слева) и Pg/Pg(справа). Обратите внимание на резко выраженную недоразвитость конечностей у гомозиготных особей (Nachtsheim, 1950).

7-1

Широкий диапазон плейотропных воздействий наблюдается и при другом наследуемом изменении крови - при серповидноклеточной анемии. Она также наследуется у человека как простой аутосомный доминантный признак, отличаясь от аномалии Пельгера только тем, что нам точно известно вызывающее ее биохимическое нарушение. У людей, страдающих этим заболеванием, в β-цепях гемоглобина замещена аминокислота в положении 6. В условиях низкого напряжения кислорода эта единственная замена изменяет конформационные свойства образующегося гемоглобинового тетрамера. В капиллярах и в мелких венах эритроциты, содержащие такой мутантный гемоглобин, деформируются, приобретая характерную «серповидную» форму. Такое изменение формы влечет за собой два непосредственных следствия. Во-первых, организм распознает аномальные серповидные эритроциты и разрушает их, что приводит к развитию анемии. Во-вторых, серповидные клетки часто закупоривают капилляры, нарушая кровоснабжение в отдельных участках, а тем самым нормальный рост и функционирование соответствующих органов.

Многочисленные и разнообразные нарушения, вызываемые этой заменой одной аминокислоты, схематически представлены на рис. 7-2. Глядя на этот рисунок, нетрудно понять, что неосведомленный человек, рассматривая схему снизу, может истолковать сам синдром совершенно иначе, чем если бы ему была известна первопричина всех этих нарушений.

Рис. 7-2. Плейотропные эффекты замены одной аминокислоты в β-цепи гемоглобина Homo sapiens, которая приводит к развитию серповидноклеточной анемии (Strickberger, 1976).

7-2
На главную страницу

Сталкиваясь со сложным фенотипом, образовавшимся к концу ветвящегося и переплетающегося своими ветвями онтогенетического пути, необходимо помнить о существовании дихотомии. Геном можно теоретически разделить на две части. Одна его часть состоит из тех генов, которые определяют так называемые жизненно важные (housekeeping) функции, а другая - из генов, непосредственно участвующих в детерминации, дифференцировке и морфогенезе. Жизненно важные функции - это те обычные метаболические процессы и процессы поддержания жизнедеятельности клетки, которые, хотя и не участвуют прямо в морфогенезе, создают биохимические условия, абсолютно необходимые для жизни. Мутантный индивидуум, у которого отсутствует одна из транспортных РНК (тРНК) или ДНК-полимераза, встречается с серьезными морфогенетическими проблемами. Однако такого рода нарушения основного метаболизма не обязательно затрагивают какой-нибудь конкретный орган, ткань или стадию развития. Такие мутанты следует отличать от тех, которые оказывают прямое воздействие на развитие.

Прежде чем можно будет прийти к каким-то определенным выводам о природе генетических дефектов, необходимо затронуть еще два очень важных момента. Первый из них касается первичного места действия данного гена. Иными словами, существует ли некая специфичная ткань или орган, в которых ген проявляет свою активность? Более того, автономен ли ген в своей активности? Этот вопрос связан с тем, что на самом деле существует плейотропия двух типов: 1) в случае относительной, или зависимой, плейотропии, как при описанной здесь серповидноклеточной анемии, существует одно первичное место действия гена (т. е. эритроциты), а все остальные наблюдаемые нарушения связаны с этим одним дефектом или возникают как его следствие; 2) в случае прямой, или истинной, плейотропии все разнообразные дефекты, возникающие в различных тканях и/или органах, вызываются непосредственным действием одного гена. Грюнберг (Grunberg) на основании своих исследований мутаций у мышей считал преобладающим типом относительную плейотропию. Однако известны также примеры прямых плейотропных эффектов.

Второй момент, который необходимо учитывать при любом серьезном обсуждении генетической регуляции развития, - это время, когда данный ген осуществляет свою активность. Когда начинается эта активность, продолжается ли она непрерывно, занимает ли она один дискретный интервал времени или несколько таких интервалов? Для ответа на этот сложный вопрос необходимо, конечно, установить характер продукта изучаемого гена.


Анализ времени и места действия генов

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
● | Анализ времени и места действия генов
• | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Анализ времени и места действия генов

Методы, используемые для определения первичного места действия гена, сходны с применяемыми в классической эмбриологии и, в сущности, заимствованы из нее. В своей простейшей форме эти методы состоят в пересадке органа или кусочка ткани от мутантной особи нормальному реципиенту. Производят также и реципрокные пересадки. Эта операция обычно проделывается до проявления того или иного мутантного эффекта. Затем можно определить судьбу развивающегося органа или ткани в их новом окружении. Если генетический дефект рассматриваемого органа или ткани автономен для этой структуры, т. е. если она является первичным местом действия данного гена, то следует ожидать, что мутантная ткань будет продуцировать аномальный фенотип (даже и у нормального хозяина). Эксперименты сходного типа можно проводить на тканях или органах, выращиваемых в культуре, примерно таким же образом, как в описанных в гл. 5 экспериментах по совместному выращиванию дермы и эпидермиса мыши, ящерицы и курицы, только вместо соединения тканей от животных разных видов соединяют ткани или органы мутантных и немутантных особей.

Создание мозаичных особей проводилось в еще более широких масштабах Минц (Mintz) и ее сотрудниками. Этим исследователям удалось сращивать in vitro целых мышиных зародышей на стадии морулы. Таких «гибридных» зародышей имплантируют затем псевдобеременной самке. Получающиеся в результате мыши, происходящие от четырех родительских особей, состоят из смеси клеток двух разных генотипов, причем активны оба генотипа. Этот метод можно также использовать для анализа автономности экспрессии мутантных генов, сращивая мутантных и нормальных зародышей на стадии морулы.

Следует упомянуть еще об одном методе такого типа - о парабиозе. Он состоит в сращивании целых животных, а не просто органов или тканей. Необходимо указать, однако, что при таком сращивании не получается действительно интегрированных мозаичных особей. При всех этих методах необходимо, чтобы трансплантируемые ткани, органы или сращиваемые зародыши были совместимы. У низших позвоночных, таких как амфибии, это не представляет серьезной проблемы; однако у млекопитающих дополнительное осложнение возникает в связи с возможностью отторжения трансплантата, так что следует сначала убедиться в том, что мутантная и нормальная особи иммунологически совместимы.

Остается привести еще два метода, специфичные для генетики развития и применяемые почти исключительно при работе с Drosophila melanogaster. Это создание гинандроморфов и индукция мозаичных особей путем митотической рекомбинации. Гинандроморфами называют взрослых мух, тело которых состоит как из мужских, так и из женских тканей. Используя тип дробления, характерный для двукрылых, и их особую кольцевую Х-хромосому, таких мозаичных особей можно постоянно получать в лабораторных линиях. В норме X-хромосома дрозофилы имеет форму палочки, на одном конце которой находится центромера. Одна из мутантных форм этой хромосомы представляет собой замкнутое кольцо. Кольцо это обладает интересной особенностью: при нескольких первых делениях дробления оно нестабильно. Эта нестабильность может привести, в частности, к утрате кольцевой хромосомы одним из двух дочерних ядер, образующихся при первом делении дробления. Если утрата происходит на этой стадии, то в результате дальнейших делений дробления создается популяция ядер, одна половина которых содержит кольцевую Х-хромосому, а другая не содержит ее. Если зигота, начиная делиться, представляет собой гетерозиготную самку - палочка-Х/кольцо-Х, то после такой утраты половина ее ядер окажется женскими и будет содержать две Х-хромосомы - кольцо-Х/палочка-Х, а другая половина - мужскими и будет содержать только одну Х-хромосому - палочка-Х/О (пол у дрозофилы определяется соотношением Х-хромосом и аутосом, а не Y-хромосомой, как у млекопитающих). После восьми синцитиальных делений в яйце образуется скопление ядер. Это скопление, однако, не представляет собой случайной смеси типов ХО и XX. Ядра этих двух типов образуют две пространственно разделенные группы, расположение которых определяется плоскостью первого деления дробления. Поэтому, когда такая популяция ядер мигрирует к периферической цитоплазме, с тем чтобы образовать клеточную бластодерму, она мигрирует в виде двух соприкасающихся, но обособленных групп мужских и женских ядер. Взрослая муха, развивающаяся из такого гинандро-морфного зародыша, также будет мозаичной. Как показано на рис. 7-3, количество и расположение взрослой ткани мужской или женской природы непостоянно. Это происходит потому, что плоскость первого деления дробления располагается случайным образом по отношению к осям яйца. Поэтому если плоскость первого дробления делит яйцо по длинной оси на правую и левую половины, то из него разовьется билатеральный гинандроморф. Вариации этого простого случая приведут к большей или меньшей доле мужской ткани в зависимости от того, сколько ядер ХО находится в тех участках бластодермы, которым суждено сформировать взрослые ткани. Если мутантный ген локализован в X-хромосоме, то его эффекты можно проанализировать в мозаичной особи просто при помощи палочковидной Х-хромосомы, содержащей мутантный аллель (рис. 7-3). У образующегося в результате гинандроморфа часть клеток будет иметь нормальный женский генотип XX, а остальные клетки - мутантный мужской генотип ХО.

Рис. 7-3. Образование гинандроморфов у Drosophila melanogaster. Утрата нестабильной кольцевой Х-хромосомы при одном из ранних делений дробления приводит к образованию двух генотипически различных популяций ядер: XX (темные кружки) и ХО (светлые кружки). Если в клеточной бластодерме эти две популяции разделены по среднесагиттальной плоскости, то образуется мозаичная взрослая муха, у которой одна половина имеет мужскую, а другая - женскую морфологию. Если некольцевая Х-хромосома несет рецессивные гены-маркеры, то они экспрессируются в мужской ХО-половине. На это указывают укороченное крыло и белый глаз (муха в ряду А). Две мухи в нижнем ряду иллюстрируют результаты утраты кольцевой Х-хромосомы, за которой следует разделение либо в передне-заднем (Б), либо в косом (В) направлении (Strickberger, 1976).

7-3

Последний метод - индуцированная соматическая рекомбинация - не ограничивается анализом Х-хромосомы, а поэтому имеет несколько более широкое применение. Если данная муха гетерозиготна по какому-либо мутантному гену и его нормальному аллелю, то в результате нормальных митотических делений ядра всех ее клеток будут идентичны и также гетерозиготны. Если, однако, подвергнуть развивающийся организм воздействию рентгеновских лучей, то можно вызвать в его клетках кроссинговер между гомологичными хромосомами (подобно кроссинговеру при мейозе). Клеточное деление, происходящее после такого обмена, может привести к разделению двух кроссоверов (рис. 7-4). Получающиеся в результате дочерние клетки уже не будут гетерозиготными по мутантному гену; одна из них будет гомозиготна по данной мутации, а другая гомозиготна по нормальному аллелю. В дальнейшем дочерние клетки, происходящие от каждого из этих двух реципрокных типов, составят отдельные клоны и в зависимости от своего местоположения в организме животного и времени появления в процессе онтогенеза образуют мозаичные участки разного размера, находящиеся в разных местах тела взрослой особи. Следует указать, что, в сущности, такой мозаичный организм состоит из клеток трех разных типов, потому что два гомозиготных клона возникают на фоне гетерозиготной ткани (рис. 7-4). В этой ситуации можно также определить выживание мутантной ткани по сравнению с нормальной или относительные скорости их роста, потому что если расположить соответствующим образом маркеры в исходной гетерозиготной клетке, то единичный кроссинговер приведет к образованию участков-двойников, т.е. примыкающих одна к другой полосок тканей двух типов. Описанные выше методы создания мозаичных особей позволяют получить данные о специфичности места действия гена для любого дефекта, вызванного мутацией. То или иное морфологическое отклонение, обусловленное каким-либо мутантным геном, может быть результатом непосредственного воздействия данного гена на аномальную ткань как таковую или же результатом неспособности другой, морфологически незатронутой ткани поставлять какой-то компонент, необходимый для нормального развития этой аномальной структуры. Хорошим примером служит сцепленный с полом ген vermilion (v) у дрозофилы. У мух с мутацией v глаза ярко-красные в отличие от темно-красных глаз мух дикого типа. Это отклонение от нормы обусловлено тем, что у v-мутантов не синтезируются коричневатые пигменты - оммохромы, обычно содержащиеся в глазу. При помощи метода анализа мозаичных особей можно показать, что нарушение синтеза пигмента локализовано не в самом глазу. Например, у гинандроморфных мух с мужскими, а следовательно, v-мутантными головой и глазами и женским v+ - туловищем глаза имеют нормальную пигментацию. Создавая мозаиков, содержащих нормальные и мутантные ткани в различных соотношениях, удалось установить, что на самом деле одна из стадий синтеза недостающего пигмента происходит в жировом теле личинки. Затем продукт, создаваемый на этой стадии, очевидно, переносится в развивающийся глаз, где он используется для образования глазного пигмента. Таким путем действительно можно различать истинные и относительные плейотропные эффекты любого генетического повреждения.

Рис. 7-4. Тест на выявление клеточной автономии летального фактора, основанный на соматическом кроссинговере, индуцированном рентгеновскими лучами. А. Вид грудного отдела D. melanogaster со спинной стороны. Два клона клеток, возникшие в результате соматического кроссинговера, образовали два участка-двойника, из которых один несет желтые, а другой - опаленные (singed) щетинки. Наличие «желтого клона» показывает, что летальный фактор неавтономен в своем действии. Б. Генотип по Х-хромосоме из гетерозиготной клетки, которая после кроссинговера дает начало двум гомозиготным дочерним клеткам, у - желтая окраска тела; l - летальный фактор; sn - onaленные щетинки (Hadorn, 1961).

7-4

Сочетая эти наблюдения с определением самых ранних отклонений от нормы, выявляемых в мутантном организме, иногда удается установить вероятные причинно-следственные зависимости и начать понимать природу данного генетического дефекта. Если, однако, наблюдаемая летальная фаза наступает на очень ранних стадиях развития, прежде чем сформируются обособленные структуры или органы, то определение точного места действия рассматриваемого гена затрудняется. Ранняя летальность может быть вызвана двумя разными причинами: отсутствием у зародыша какой-то необходимой биохимической функции (например, одного из элементов механизма белкового синтеза) или нарушением какой-либо ранней, но определенной морфогенетической активности. Как же нам различать дефекты этих двух типов? Один из способов состоит в определении времени действия изучаемого гена. Отсутствие функции, без которой совершенно невозможно обойтись и которая необходима всем клеткам, должно приводить к летальному исходу на всех стадиях развития и в тканях всех типов. Тот или иной конкретный ген, определяющий морфогенез, должен обладать более точным местом и временем действия.

В идеале нам хотелось бы иметь возможность как-то обойти раннюю летальную фазу, а затем восстановить рассматриваемый генетический дефект. Этого можно достигнуть двумя способами. Первый из них - метод соматической рекомбинации, который дополняется тем, что мутантные клоны индуцируются на разных стадиях онтогенеза. Если анализируемый ген действительно кодирует какую-то совершенно необходимую метаболическую функцию, то мутантные клоны не смогут выжить или создать нормальный фенотип независимо от времени или места их возникновения. Если, однако, этот ген активен в течение какого-то дискретного отрезка времени, то только мутации, возникшие после этого времени, смогут дать клоны клеток, которые выживут и у которых будет происходить нормальный морфогенез. Аналогичным образом мутантные гены, функционирующие только в определенной ткани или органе, не могут обеспечить развитие в этих структурах жизнеспособных клонов или клонов дикого типа. Возможны и такие случаи, когда активность данного гена ограничена дискретным отрезком времени и определенным местом. Мутация такого гена, если она возникла до этого времени, приведет к неспособности соответствующих клонов выжить или образовать нормальные структуры в определенной ткани. Однако мутации, возникшие на последующих стадиях развития, не затронут клетки этой ткани.

Наконец, наиболее информативный, хотя и ограниченный в своей применимости, метод состоит в выявлении условных мутаций, т. е. мутаций, проявляющихся при определенных условиях, например при повышенной температуре. В этом случае, изменяя температурный режим, можно сдвигать начало проявления мутационного эффекта на любой момент развития. (Конечно, при работе с гомойотермными животными мутации такого тина довольно бесполезны.) Рассмотрим в качестве примера температурочувствительный летальный ген дрозофилы, который приводит к гибели особи при 29°С (непермиссивная температура). Если выращивать мух при этой температуре, то мутантные особи гибнут на стадии куколки, тогда как при 20°С развитие протекает нормально. Культуры мутантных мух выращивают сначала при высокой температуре, а затем снижают температуру и наблюдают за судьбой насекомых. В реципрокных экспериментах мух сначала выращивали при низкой температуре, а затем повышали ее. В экспериментах с понижением температуры самый ранний срок проявления летального синдрома означает начало так называемого температурочувствительного периода (ТЧП). В реципрокных экспериментах с повышением температуры определяли самый поздний срок, после которого мутантный фенотип уже не экспрессируется. Этот срок соответствует окончанию ТЧП. Если удается обнаружить дискретный ТЧП, то это может быть подтверждено путем кратковременных воздействий (pulses) на культуры мутантных особей температур, подавляющих их развитие. Кроме того, можно воздействовать кратковременными изменениями температуры только на отдельные отрезки ТЧП, с тем чтобы определить, можно ли частично улучшить фенотип или же устранить некоторые плейотропные эффекты. Зависимость между ТЧП и фактическим временем гибели также может дать ценную информацию, особенно если ТЧП отделен от летальной фазы существенным промежутком времени. Сопоставив такого рода результат с ранними деталями и жизненно необходимыми функциями, можно убедиться, что если данный ген и его продукт необходимы организму постоянно, то ТЧП оказывается не дискретным, а непрерывным. Если же, однако, данная ранняя функция необходима зародышу только на ранних стадиях развития, то, после того как этот период пройден, воздействие непермиссивной температуры не окажется гибельным. Некий жизненно важный путь в необратимом процессе развития завершен. («Судьба мой путь предначертала, он только след ее пера» - Омар Хайям.) Каждый из описанных здесь методов может быть использован для выяснения отдельных вопросов, касающихся характера важных для процесса развития генетических повреждений. Кроме того, при совместном применении нескольких из этих методов можно получить действительно ценные сведения о том, каким образом нормальные гены участвуют в процессе развития. В полезности этого подхода можно убедиться на ряде примеров, таких как результаты, полученные Сузуки (Suzuki) и его сотрудниками при анализе двух температурочувствительных леталей у Drosophila melanogaster.

Первый из этих генов был впервые обнаружен как простой рецессивный сцепленный с полом летальный признак, который к тому же оказался чувствительным к температуре. Если мух выращивали при 29°С, то на стадии куколки они погибали, если же их выращивали при 22°С, они развивались нормально. Эксперименты со сдвигами температуры показали, что ТЧП непосредственно предшествует летальному периоду. Во время этих исследований у некоторых из выживающих особей был обнаружен измененный цвет глаз. Последующие генетические тесты показали, что температурочувствительный летальный ген представляет собой аллель уже описанного ранее локуса, названный ras (от raspberry - малиновый) по цвету глаз у мутантов. Известно, что эта мутация оказывает плейотропное действие на пигментацию, изменяя не только цвет глаз, но и пигментацию семенников взрослых особей и малъпигиевых сосудов личинок. Дальнейшие исследования с воздействием сдвигов температур на температурочувствительную мутацию ras позволили Грильятти (Grigliatti) и Сузуки определить, что ТЧП для пигментации мальпигиевых сосудов приходится на ранние личиночные стадии, а ТЧП для пигментации как глаз, так и семенников - на конец стадии куколки, наступая на четыре дня позднее. Следовательно, действие этого гена необходимо в течение двух отдельных периодов в процессе развития. Однако все еще оставалось невыясненным, является ли это относительным плейотропным эффектом или истинной плейотропией? Ответ на этот вопрос был получен путем определения автономности дефекта пигментации. Если отсутствие пигментации вызвано неспособностью одной ткани вырабатывать некий общий пигмент, который затем переносится к семенникам, мальгипиевым сосудам и глазам, то эти дефекты опосредованы или относительны. Однако, используя метод с кольцевой Х-хромосомой для создания гинандроморфов, удалось показать, что дефекты пигментации глаз и мальпигиевых сосудов автономны и специфичны для этих двух тканей; т. е., для того чтобы экспрессировать мутантный фенотип, данная ткань должна нести в своих клетках мутантный аллель. Поэтому создается впечатление, что один и тот же ген ras детерминирует синтез пигмента в трех разных тканях в течение двух различных периодов онтогенеза дрозофилы. Этот результат принципиально отличается от относительной плейотропии, наблюдаемой при синдроме серповидноклеточной анемии, и свидетельствует о существовании как истинной (прямой), так и относительной (опосредованной) плейотропии.

Еще более яркой иллюстрацией этого положения служит вторая мутация, проанализированная Сузуки и его сотрудниками. Эта мутация была названа shibire (что в переводе с японского означает «парализованная»); ее первоначально выделили как сцепленное с полом температурочувствительное поражение паралитического характера. Взрослые самцы и самки мух, несущие эту мутацию, при 22°С сохраняют нормальную подвижность. Если же повысить температуру до 29°С, то полностью парализованные мухи сейчас же падают на дно пробирки. Если вновь вернуть их в прежние условия (22°С), то через несколько минут они начинают двигаться и вскоре кажутся совершенно нормальными. Физиологическую основу этого дефекта установили Икеда (Ikeda) и его сотрудники; вводя микроэлектроды в летательные мышцы нормальных мух и мутантов shibire, они измеряли синаптический потенциал и потенциал действия, вызываемые раздражением двигательного нерва, иннервирующего эти мышцы. При нагревании до 29°С мышечные волокна мутантов никак не реагировали на раздражение, тогда как у мух дикого типа сохранялись нормальные реакции. Если, однако, мышцу раздражали непосредственно, а не через нерв, то у мутантов shibire удавалось вызвать ее сокращение даже при 29°С. Более того, Икеда и др. показали способность нервного волокна мутанта передавать импульсы при этой температуре. Таким образом, создается впечатление, что паралитическое поражение локализовано в нервно-мышечном синапсе, который теряет способность к проведению раздражения при температуре 29°С.

Это, однако, не единственный дефект, наблюдаемый у мутантов shibire. Пудри, Холл и Сузуки (Poodry, Hall, Suzuki) изменяли температуру, в которой содержались развивающиеся зародыши и личинки мух, с тем чтобы выяснить, не вызывает ли это у личинок паралича и каких-либо нарушений развития. Оказалось, что повышение температуры до 29°С на любой стадии развития приводит к параличу и гибели; отсюда следует, что для развития дрозофилы, по-видимому, необходимо нормальное функционирование локуса shibire. В экспериментах с кратковременными воздействиями (pulses) высокой температуры было показано, что переноса на 18 ч в температуру 29°С было достаточно, чтобы убить развивающихся личинок и зародышей. Более кратковременные тепловые воздействия (2, 4 и 6 ч) вызвали совершенно неожиданные дефекты развития. Шестичасовое воздействие выявило шесть критических периодов, в течение которых для нормального развития совершенно необходим ген shibire или его продукт, а в случае их отсутствия наступает смерть. Один период высокой чувствительности приходится на гаструляцию; в это время достаточно двухчасового теплового воздействия, чтобы убить насекомое. В этом случае гибель наступает не от необратимого паралича, как при 18-часовом воздействии, а, по-видимому, в результате какого-то другого нарушения.

Эксперименты с кратковременными тепловыми воздействиями выявили также ТЧП для нескольких внешне заметных дефектов у взрослых мух (рис. 7-5). Наиболее резко выраженный из них - вертикальный «рубец» на глазу, вызванный разрушением фасеток (рис. 7-6). Рубец возникает после кратковременного теплового воздействия в течение 3-6 ч, которое начинали примерно за 48 ч до наступления стадии куколки и прекращали сразу же после того, как куколка сформировалась (рис. 7-5). При соответствующем распределении этих воздействий во времени можно получить муху с двумя рубцами на глазу и показать, что в течение ТЧП положение рубца перемещается с заднего края глаза к переднему. Интересно отметить, что в этот период направление перемещения и расположение рубца на глазу соответствует волне клеточных делений, проходящих по развивающемуся глазу аналогичным образом.

Тепловое воздействие оказывает также влияние на образование щетинок и волосков на груди и на голове мухи, однако ТЧП для этих структур наступает несколько позднее, чем для глаза (рис. 7-5). Тепловые воздействия, оказываемые в начале ТЧП, приводят к дупликации щетинок, тогда как более поздние воздействия приводят к отсутствию щетинок этих же типов. Как и в случае рубцов на глазу при более поздних в течение ТЧП кратковременных воздействиях эти эффекты сдвигаются в направлении от заднего края глаза кпереди.

Возникновение у мутантов shibire дефектов во многих разных тканях показывает, что функция этого гена далеко не специфична и не ограничивается нарушением в области нервно-мышечного синапса. Это, возможно, лучше всего проявляется в том, что у зародышей, мутантных по данному гену, гаструляция - событие, происходящее задолго до того, как у зародыша можно обнаружить нервы или мышцы или же выявить их функцию, - крайне чувствительна к температуре.

Рис. 7-5. Периоды чувствительности к температуре, соответствующие различным генетически обусловленным нарушениям развития. Толстые черные полоски - периоды особенно высокой чувствительности мутантных особей к воздействию непермиссивных температур. Более длительные воздействия, чем те, которые необходимы для того, чтобы вызвать указанные на рисунке аномалии, приводят к гибели насекомых. А. Нарушения, вызываемые мутацией shibirets (Poodry, Hall, Suzuki, 1973). Б. Нарушения, вызываемые мутацией Notshts (Shellenbarger, Mohler, 1978; с изменениями).

7-5

Рис. 7-6. Микрофотографии (сделанные с помощью сканирующего электронного микроскопа) глаз взрослых мух shibirets, подвергавшихся температурному воздействию в период, когда это воздействие вызывает образование рубцов на глазах. А. Воздействие в начале периода - рубец сдвинут к заднему краю глаза. Б. Воздействие в середине периода - рубец проходит через центр глаза. В. Воздействие в конце периода - рубец сдвинут к переднему краю глаза. Г. Двукратное воздействие - образование двух рубцов (Фото А-В - Poodry, Hall, Suzuki, 1973; фото Г - Suzuki, 1973).

7-6
На главную страницу

Предварительное заключение, которое можно вывести из этих исследований, состоит в том, что ген shibire вырабатывает какой-то компонент мембраны, необходимый для некоторых типов взаимодействия или обмена информацией между клетками. Этот компонент, по-видимому, необходим для различных процессов, связанных с его главной функцией-коммуникацией между клетками, - но каждый отдельный ТЧП с соответствующим ему дефектом отражает, возможно, то, в чем именно состоит роль данной специфичной функции на данной стадии развития. Здесь снова перед нами случай истинной плейотропии, демонстрирующий способность одного гена оказывать воздействие на несколько, казалось бы, в корне различных морфогенетических событий. Другой вывод, вытекающий из этих результатов, - полезность изучения температурочувствительных аллелей. Независимая от температуры мутация shibire вызвала бы просто гибель зародыша, едва приступившего к клеточной дифференцировке, и не дала бы никаких сведений ни о характере генного продукта, ни о многообразии его действия.

При интерпретации результатов анализа температурочувствительных мутаций следует, однако, учитывать ряд моментов, затрудняющих применение этого метода. Принято считать, что ТЧП позволяет установить, в какое время используется данный генный продукт, т. е., если речь идет о ферменте, тот период, в течение которого необходима его метаболическая функция. Это, однако, относится не ко всем случаям. Иногда чувствительность к температуре бывает обусловлена аномальным синтезом конкретного белка в процессе трансляции. Образующийся при этом белок неактивен даже при пермиссивной температуре. Кроме того, этот белок, если он был синтезирован при пермиссивных условиях, в дальнейшем уже нечувствителен к повышению температуры. Поэтому ТЧП для этого нарушения отражает не время действия гена, а время синтеза генного продукта. Зависимость между временем транскрипции гена, временем использования генного продукта и ТЧП данного чувствительного к температуре нарушения развития может быть определена только путем более глубокого изучения характера продукта рассматриваемого гена или же независимой оценки времени транскрипции этого гена. Поэтому, для того чтобы получить полное представление о роли какого-либо гена в процессе онтогенеза, необходимо применить несколько экспериментальных стратегий, заимствованных из разных областей науки.

Используя методы генетики развития, можно продемонстрировать существование обширного ряда генетических дефектов, возникновение которых приурочено к определенным периодам онтогенеза. Ниже мы рассмотрим гены разного типа, которые могут быть использованы эволюционным процессом для создания морфологических изменений.


Мутации с материнским эффектом

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
● | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Мутации с материнским эффектом

У таких разных организмов, как морские ежи и лягушки, события, происходящие на ранних стадиях дробления, и, в сущности, большая часть, если не все развитие, предшествующее гаструляции, не зависят от генома зиготы. Информацию, необходимую для выполнения этих начальных и решающих этапов онтогенеза, определяет материнский геном при образовании яйцеклетки. Как было показано в гл. 4 на примере закручивания раковины у Limnaea, такое заключение подтверждается существованием у широкого круга различных организмов так называемых генов с материнским эффектом. Мутации этих генов передаются по наследству чрезвычайно своеобразным способом. При скрещивании двух особей, гетерозиготных по какому-либо рецессивному признаку, следует ожидать, что этот признак проявится у 25% потомков. Однако в случае материнских (mat) мутаций особи mat/mat развиваются нормально. Более того, мужские особи с таким генотипом фертильны и при скрещивании с нормальными женскими особями дают нормальных потомков. В отличие от этого гомозиготные самки дают аномальных потомков. Это объясняется тем, что у таких самок образуются аномальные яйцеклетки, которые не могут завершить нормальное развитие (рис. 7-7). Самка mat/mat выживает, потому что она происходит от гетерозиготной (mat/+) матери, способной продуцировать нормальные яйца. Хотелось бы сделать вывод, что гены, дающие такие мутации, продуцируют какие-то «морфогены», которые образуются в развивающемся ооците в качестве «инструкции» для раннего развития. Однако возможно также, что яйцо неспособно развиваться просто вследствие какого-то общего нарушения метаболизма. Подходящим примером служит группа из пяти различных дефектов, наследуемых по материнскому типу и определяемых генами, локализованными в Х-хромосоме Drosophila melanogaster: tin (cinnamon), dor (deep orange), amx (almondex), fu (fused) и r (rudimentary). Все эти признаки, помимо того что они наследуются по материнскому типу, вызывают у взрослых особей заметные морфологические отклонения, по которым они и получили свои красочные названия. Гемизиготные самцы, обладающие любой одной из этих мутаций, жизнеспособны и фертильны, так же как и гетерозиготные самки. Скрещивая мутантных самцов с гетерозиготными самками, можно получить гомозиготных самок, которые при скрещивании с мутантными самцами оказываются совершенно стерильными. Например, самки dor/dor продуцируют яйца, развитие которых прекращается на стадии гаструляции. Остальные четыре мутации также вызывают гибель зародышей, но на несколько другой стадии, чем мутации dor. В характере наследования всех этих пяти мутаций есть еще одна аномальная особенность. Скрещивая гомозиготных мутантных самок с нормальными самцами, можно получить некоторое число потомков. Все это - гетерозиготные самки, развившиеся из яиц, оплодотворенных сперматозоидом, несущим Х-хромосому. Ни один самец не выживает. По-видимому, присутствие аллеля дикого типа рассматриваемого гена может несколько снизить дефектность яйца, даже если этот аллель вносится сперматозоидом. Это, конечно, подразумевает, что по крайней мере часть генома зиготы активна во время гаструляции.

Рис. 7-7. Передача летальной мутации, наследуемой по материнскому типу. Гомозиготность по гену mat (mat/mat) сама по себе нелетальна, если материнская особь была гетерозиготна по этому гену (mat/ +). Если же материнская особь была гомозиготна (mat/mat), то все ее потомки гибнут независимо от их фенотипа.

Как показал Геринг (Gehring), введение цитоплазмы яйца дикого типа зародышам dor спасает этих мутантных зародышей, восстанавливая их жизнеспособность. При дальнейшем анализе Курода (Kuroda) разработал проводимый in vitro тест на вещество dor+. Используя культуры клеток, выделенных из зародышей с мутацией dor, он обнаружил у мутантных мышечных клеток такие аномалии, как отсутствие способности к слиянию, которой обладают клетки нормальных зародышей. Если к культуре мутантных клеток добавляли экстракт из нормальных яиц, то этот дефект устранялся. Кроме того, используя цитоплазму зародышей dor разного возраста, спасенных при помощи сперматозоидов dor+, Курода показал, что dor+- вещество продуцируется во время гаструляции и после, но не до нее. С помощью этого теста он показал также, что спасающее вещество неустойчиво к нагреванию, а поэтому, возможно, представляет собой белок.

Остается, однако, неясным, в чем состоит нормальная функция гена dor+. Мы можем приступить к этому вопросу, рассмотрев, во-первых, плейотропный эффект мутации dor, вызывающей аномальную пигментацию глаз, а во-вторых, характер продукта другого мутантного гена - rudimentary, наследуемого по тому же типу. Аномальная пигментация глаз у мутантов dor связана с синтезом птеридинов - группы гетероциклических соединений, родственных нуклеиновым кислотам. Ген rudimentary, как показали Норби, Джарри и Фальк (Norby, Jarry, Falk), а также Роулс и Фристром (Rawls, Fristrom), кодирует первые три фермента, участвующие в биосинтезе пиримидинов. Об участии гена dor в метаболизме нуклеиновых кислот свидетельствует также то, что стерильность самок dor/dor можно частично ослабить, добавляя в среду, на которой выращиваются эти мухи, дополнительное количество пуринов. Поэтому возникает мысль, что аномалии, обусловливаемые мутацией dor, а возможно, и другими сходными с ней мутациями, возникают в результате нарушения синтеза или распада нуклеиновых кислот. На примере таких мутаций видно, как трудно отличать неспецифичные генетические мутации от мутаций, специфически воздействующих на механизмы, которые относятся только к морфогенезу.

Более вероятный кандидат на роль мутации, вызывающей недостаток фактора, необходимого для морфогенеза, - мутация oocytedeficient (о) у аксолотля (см. гл. 4). Пересаживая яичники от особей с мутацией о нормальным особям, Хамфри (Humphrey) показал, что влияние этого гена автономно, т.е. ограничено яичниками мутантных особей. Такой автономности нельзя ожидать, если дефект вызван недостаточностью какого-либо низкомолекулярного метаболита, способного распространяться путем диффузии. Однако, несмотря на обширные исследования Бриггса (Briggs) и его сотрудников, в результате которых было идентифицировано некое белковоподобное спасающее вещество, содержащееся в нормальных зародышах и ооцитах, точная природа этого дефекта неизвестна. Весьма любопытно, однако, что спасающий белок локализуется в зародышевом пузырьке (ядре ооцита), позволяя думать, что этот белок каким-то образом взаимодействует с генетическим материалом. В связи с такой возможностью интересно рассмотреть одну мутацию, обнаруженную недавно у дрозофилы. Мортен и Лефевр (Mortin, Lefevre) описали сцепленную с полом доминантную мутацию, локализованную в Х-хромосоме и названную ими Ultrabithoraxlike (Ubl). У самок, гетерозиготных по этой мутации (Ubl/+ ), жужжальца, или органы равновесия, имеющиеся у всех двукрылых, увеличены по сравнению со своими обычными размерами. Жужжальца расположены на третьем грудном сегменте и в эволюционном смысле представляют собой зачаточные крылья, играющие роль стабилизаторов во время полета. Мутация Ubl похожа на другую доминантную мутацию в третьей хромосоме, названную Ultrabithorax (Ubx), которая гомеозисна по своей природе. Более полное обсуждение этого и других гомеозисных локусов дается в гл. 8.

Увеличение жужжальца указывает на преобразование этого органа в направлении полностью дифференцированного крыла. Это проявляется в фенотипе самок мух, гетерозиготных по гену Ubl в Х-хромосоме (Ubl/ +) и по гену Ubx в третьей хромосоме (Ubx/ +). Жужжальца таких мух снабжены маргинальными волосками и щетинками, характерными для крыла, а также крылевыми жилками; ни тех ни других структур на маленьких луковицеобразных жужжальцах обычно не бывает. Еще одно открытие Мортена делает мутацию Ubl очень подходящим объектом для обсуждаемого здесь вопроса: она обладает материнским эффектом (в отличие от Ubx). У гомозиготных самок и гемизиготных самцов аллель Ubl летален. Однако, снабдив муху дупликацией, содержащей нормальный аллель Ubl, можно получить взрослых самок с генотипом Ubl/Ubl/+ . При скрещивании с нормальными самцами эти самки фертильны и дают гетерозиготных потомков Ubl/ + . Если же скрещивать их с самцами Ubl/Y/+ (которые жизнеспособны благодаря той же самой дупликации), то эти самки оказываются совершенно стерильными и неспособны производить даже потомков Ubl/ + . Этот пример обладает одной любопытной особенностью, отличающей его от случая сходной стерильности, которая обнаружена у самок dor и которую можно устранить введением цитоплазмы мух дикого типа; она касается природы генного продукта локуса Ubl. Гринлиф (Greenleaf) и его сотрудники обнаружили в этом локусе еще одну мутацию, определяющую устойчивость к α-аманитину, который специфически подавляет РНК-полимеразу II эукариотических организмов. Эта полимераза - тот фермент, который осуществляет транскрипцию генов, кодирующих мРНК, т. е. структурных генов. Кроме того, подобно мутации Ubl в данном локусе, аллель, устойчивый к α-аманитину, во взаимодействии с геном Ubx детерминирует формирование крылоподобных жужжалец.

Как это разбирается в гл. 8, Гарсиа-Беллидо (Garcia-Bellido) и его сотрудники показали, что активность локуса Ubx необходима уже на стадии бластодермы, где он участвует в первичных детерминационных событиях, регулирующих сегментацию. Этот факт в сочетании с материнским эффектом мутации Ubl указывает на то, что для этих начальных событий, возможно, необходима полимераза, поставляемая с материнской стороны. Остается, однако, недоказанным, является ли взаимодействие измененной полимеразы с этими гомеозисными генами специфичным для этих локусов или же такая специфичность измененной полимеразы в действительности больше кажущаяся, чем реальная. Изменения в одной из субъединиц полимеразы II могут повлиять на связывание голофермента с промоторами многих или всех генов; так это взаимодействие, возможно, выявляет различную «силу» промоторов, причем промотор гена Ubx может быть очень слабым и чрезвычайно чувствительным к изменениям фермента. Так или иначе, установлено, что активность гена Ubx, правильное функционирование которого на ранних стадиях эмбриогенеза имеет решающее значение для нормального морфогенеза, может в значительной степени зависеть от материнского фермента, необходимого для генной транскрипции.

Непосредственная и чрезвычайно своеобразная роль описанных выше генов в морфогенезе остается проблематичной, однако Райс (Rice) и Герен (Garen) выделили из 3-й хромосомы Drosophila melanogaster группу мутаций с материнским эффектом, обладающих, по-видимому, специфическим действием на морфогенез. Три из них вызывают очень характерные и специфичные дефекты на стадии бластодермы у зародышей, происходящих от гомозиготных матерей. Первая мутация mat(3)1 не допускает образования нормальной разделенной на клетки бластодермы после начальных синцитиальных делений дробления. Однако на заднем конце зародыша все же образуются полярные клетки. В нормальном зародыше эта группа клеток - клетки зародышевого пути - предназначена для образования гамет. Поэтому создается впечатление, что у такого мутанта развиваются клетки зародышевого пути и несколько соматических клеток. Интересно, что, несмотря на отсутствие нормальной бластодермы, полярные клетки пытаются инвагинировать, как при нормальных обстоятельствах они сделали бы при гаструляции; это показывает, что по крайней мере некоторые из ранних перемещений клеток зародыша не нуждаются в межклеточных взаимодействиях или адгезиях.

Вторая мутация mat(3)6 также образует только частичную бластодерму. Ядра синцития мигрируют в кортикальную цитоплазму, как у нормальных зародышей; однако целлюляризация происходит только на переднем и заднем концах зародыша. Распределение клеток у этих двух мутантов на стадии бластодермы показано на рис. 7-8. У мутанта mat(3)6 опять-таки, как и у мутанта mat(3)1, полярные клетки пытаются инвагинировать и зародыш предпринимает абортивную попытку к гаструляции. В дальнейшей работе с зародышами mat(3)6 Райс и Герен определяли потенциальные возможности образуемых ими клеток. Как уже было показано Герингом (Gehring), если на стадии бластодермы разрезать зародыш пополам и инъецировать половинки взрослым самкам дрозофилы, то можно получить культуры клеток. Затем, пересаживая эти клетки из брюшка самки в метаморфизирующую личинку, можно испытать их способность к образованию имагинальных структур. Когда личинка превратится во взрослую особь, такая же дифференцировка произойдет и у всех инъецированных клеток, способных к образованию имагинальных тканей. Используя этот метод, Чен и Геринг (Chan, Gehring) продемонстрировали, что на стадии бластодермы передний конец зародыша уже детерминирован на образование только структур, располагающихся на переднем конце взрослой особи, а задний конец - только задних структур. Раис и Герен применяли этот метод к своим мутантным зародышам и обнаружили у них образование только самых передних, т. е. головных, и задних - брюшных - структур. Никаких элементов груди не возникало. Таким образом, создается впечатление, что у этих мутантов формируются лишь очень специфичные части клеточной бластодермы и что продукты материнских генов принимают участие в целлюляризации определенных частей раннего зародыша.

Рис. 7-8. Характер целлюляризации бластодермы у потомков трех самок дрозофилы, несущих мутации с материнским типом наследования. Зародыши расположены таким образом, что их передние концы находятся вверху, а дорсальная поверхность справа. Полярные клетки, расположенные на заднем конце зародыша, крупнее соматических клеток. А. Нормальная самка. Б. Мутант gs. В. Мутант mat (3)6. Г. Мутант mat (3)1 (Rice, Garen, 1975; Mahowald, Caulton, Gering, 1979).

7-8

Третью материнскую мутацию этого типа изучал Маховалд (Mahowald) со своими сотрудниками на другом виде - Drosophila subobscura. Это мутация gs (grandchildless), наследуемая по материнскому типу, но несколько иначе, чем мутации, которые изучали Раис и Герен. Самки, гомозиготные по рецессивному аллелю (gs/gs), фертильны и дают жизнеспособных потомков. Однако все их потомки как мужского, так и женского пола стерильны. Таким образом, исходная самка gs неспособна произвести F2 (т.е. «внуков»). В основе этого явления лежит тот факт, что у зародышей, происходящих от матерей gs/gs, не образуются полярные клетки, а следовательно, достигнув взрослого состояния, они неспособны производить гаметы. Более точная причина этой их неспособности состоит в том, что ядра полярных клеток, которые у нормального зародыша мигрируют во время дробления на самый задний его конец, у мутантного зародыша не проделывают этого в нужные сроки. Илмензе и Маховалд (Illmensee, Mahowald) показали, что этот участок зародыша содержит «детерминанты», с помощью которых определяется судьба этих полярных клеток, предназначенных для образования клеток зародышевого пути. Мутация gs, по-видимому, препятствует взаимодействию между ядром и цитоплазмой. Интересно, что у gs-зародышей ко времени образования бластодермы нарушается целлюляризация не только на заднем, но и на переднем конце зародыша. Это показано на рис. 7-8, на котором можно сравнить три мутации, нарушающие образование бластодермы. Любопытный момент состоит в том, что пространственное распределение целлюляризации у gs-зародышей реципрокно ее распределению у mat(3)6-зародышей.

Последняя и, вероятно, самая удивительная мутация, наследуемая по материнскому типу, - это мутация bic (bicaudal) у Drosophila melanogaster. Этот дефект, обусловленный аутосомным рецессивным геном, был впервые обнаружен Баллом (Bull), а позднее был проанализирован Нюсслейн-Фольгардом (Nusslein-Volgard). Гомозиготные самки bic/bic продуцируют зародышей, у которых при гаструляции обнаруживаются два задних конца и ни одного переднего. Удивительно, что, хотя потомки мутантов bic не могут вылупиться из яйцевой оболочки, эти двухвостые уроды, прежде чем погибнуть, завершают эмбриональное развитие и достигают личиночной стадии. Как показывает рис. 7-9, все нормальные кутикулярные структуры заднего конца тела образуются у этих зародышей на обоих концах. Их фенотип поразительно сходен с фенотипом, созданным экспериментально Кальтгоффом (Kalthoff) у двукрылого Smittia, обсуждавшегося в гл. 4. Поэтому разумно предположить, что локус bic ответствен за синтез какого-то продукта, локализованная активность которого сходна с активностью морфогенетического фактора, экспериментально разрушенного Кальтгоффом.

Рис. 7-9. Кутикулы личинок (вид сбоку) дрозофилы, происходящих от нормальной самки (вверху) и самки, гомозиготной по мутации bic (внизу). Микрофотографии сделаны методом темнопольной микроскопии. Личинки повернуты передним концом влево и дорсальной стороной вверх. У мутантных личинок на вентральной поверхности имеются только обильные брюшные зубчики. Форма и расположение этих зубчиков зеркально-симметричны по обе стороны от передне-задней средней линии. 1 - ротовые части; 2 - заднее дыхальце (Nusslein-Volhard, 1977).

7-9
На главную страницу

Описанные выше примеры показывают участие материнского генома и его продуктов в событиях, происходящих на ранних этапах развития. Существование таких генов, как dor и r, демонстрирует влияние ферментов, поставляемых материнским организмом, на метаболизм раннего зародыша, тогда как дефекты, обнаруженные в результате исследования аллелей mat и bic, показывают, что материнский организм во время оогенеза передает также информацию, касающуюся расположения и организации структур. И наконец, эффекты, вызываемые мутацией Ubl у дрозофилы и мутацией о у аксолотля, вскрывают роль исходящей от материнского организма информации, необходимой для надлежащей активации генома зиготы.


Мутации, затрагивающие органогенез

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
• | Мутации с материнским эффектом
● | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Мутации, затрагивающие органогенез

Как мы убедились выше, события, происходящие на ранних стадиях развития, в значительной степени зависят от информации, поставляемой материнским организмом. Однако примерно ко времени гаструляции важную роль в дальнейшем развитии начинает играть генетическая информация самого зародыша, и организм приобретает возможность контролировать свою судьбу. Для морфогенетических событий, следующих за формированием бластодермы, необходим синтез РНК и ее трансляция в белок. О необходимости генетической информации зародыша можно также судить по большому числу мутаций, оказывающих влияние на события, происходящие после гаструляции, и указывающих, таким образом, на существование генов, регулирующих эти события. У этих мутаций не наблюдается наследования по материнскому типу.

В качестве примера можно воспользоваться локусом N (Notch) у Drosophila melanogaster. Notch-сцепленная с полом доминантная мутация, являющаяся одновременно рецессивной деталью. Гомозиготные самки (N/N) и гемизиготные самцы (N/Y) гибнут на стадии зародыша спустя примерно 6 ч после оплодотворения. Это время соответствует моменту, непосредственно следующему за гаструляцией, когда зародыш проделал примерно четвертую часть эмбриогенеза. Гистологические и морфологические исследования, проведенные Паулсоном (Paulson) на этих зародышах, показали, что вентральная и латеральная эктодерма, которая обычно дает начало эпидермису и нервным клеткам, образует только клетки, похожие на нейробласты, а эпидермиса не образует вовсе. Поэтому можно предполагать, что локус Notch необходим для дифференцировки из зародышевой эктодермы нервной ткани в противовес эпидермальной. Оказалось, однако, что это несколько упрощенное объяснение. Шелленберджер (Shellenbarger) и его сотрудники выделили из локуса Notch температурочувствительный аллель и охарактеризовали его. Мухи, содержащие этот аллель, при температуре 22°С развиваются нормально, тогда как при 29°С наблюдается описанная выше гибель зародышей. В экспериментах со сдвигами температур, подобных рассмотренным в начале этой главы для мутантов shibire, было установлено, что к дефекту локуса Notch и недостаточности продукта этого локуса зародыш чувствителен не только в этот ранний период эмбриогенеза. Результаты экспериментов с изменением температуры представлены на рис. 7-5. При помощи кратковременных повышений температуры были выявлены еще три периода, когда мутантному организму жизненно необходима нормальная активность локуса Notch. Воздействия непермиссивной температуры на личинок второго или третьего возраста или на куколок приводили к летальному исходу. Более того, кратковременные воздействия (pulses) в определенные периоды третьей личиночной стадии или на стадии куколки вызывали такие же рубцы на глазах и дефекты щетинок, как у мутантов shibire (рис. 7-5). Поэтому, подобно shibire, мутация Notch обладает гораздо более широким действием, чем можно было бы ожидать на основании ее главного фенотипического проявления. Все структуры, на которые она действует, эктодермального происхождения, и в своих дальнейших экспериментах с гинандроморфами Шелленберджеру удалось показать, что наблюдаемые морфологические дефекты автономны и присущи только эктодермальным клеткам. Таким образом, снова, как и в случае мутаций shibire, создается впечатление, что один и тот же продукт мутанта Notch необходим разным клеткам эктодермального происхождения в течение нескольких дискретных периодов на всем протяжении развития. Следует также отметить, что для завершения одного и того же набора онтогенетических событий необходимы два разных гена, Notch+ и shibire+ , и что отсутствие того или другого из них приводит к удивительно сходному комплексу нарушений.

У домовой мыши (Mus musculus) имеется один сложный ген, Т-локус, который во многом сходен с только что описанной системой Notch. Первый аллель этого локуса был описан как аутосомный доминантный аллель, названный Brachyury (Т). У мышей, гетерозиготных по этому гену, Т/+, хвосты короткие. В гомозиготном состоянии (Т/Т) этот ген летален и зародыши гибнут внутриутробно. Вскоре после обнаружения этой доминантной мутации было установлено, что потомки от скрещивания гетерозигот (Т/+) с мышами дикого типа часто вовсе лишены хвоста. Оказалось, что эти бесхвостые мыши - результат рецессивных аллелей Т-локуса, часто встречающихся в природных популяциях мышей. Следовательно, эти бесхвостые мыши имели генотип T/t. От скрещиваний между такими гетерозиготными мышами T/t были получены бесхвостые мыши, размножающиеся в чистоте. Позднее было показано, что это обусловлено «сбалансированной системой леталей». Как оказалось, среди потомков от скрещивания гетерозигот летальными были не только гомозиготы Т/Т, чего следовало ожидать, но и гомозиготы t/t. Таким образом, выживали только гетерозиготы T/t, которые и давали следующее поколение. Эта интригующая ситуация была изучена как генетически, так и эмбриологически в ряде изящных работ Денна (Dunn), его учеников Беннета (Bennett) и Глюксон-Вэлша (Gluechsohn-Waelsch).

В результате генетических исследований вновь полученных линий, сбалансированных по леталям, было установлено, что скрещивания между бесхвостыми мышами, получившими свой рецессивный аллель t от разных популяций, часто давали нормальных потомков. В частности, от скрещивания T/ta x T/tb были получены нормальные и бесхвостые потомки в соотношении 2:1. Можно показать, что потомки с нормальными хвостами имеют генотип ta/tb. Таким образом, этот генотип был не только нелетальным, но и нормальным морфологически. Еще одна особенность этого локуса была обнаружена при скрещиваниях между самими линиями, сбалансированными по летал ям. Обычно скрещивание гетерозиготы T/ta с такой же гетерозиготой дает только бесхвостых потомков. Однако изредка (1:500 - 1:1000) среди потомков встречаются мыши с нормальными хвостами. Эти нормальные мыши почти всегда получаются в результате редкой генетической рекомбинации в 17-й хромосоме, в участке, соответствующем локусу Т или примыкающем к нему. Можно показать, что наличие хвоста у этих реком-бинантных потомков обусловлено тем, что одновременно с рекомбинацией произошло превращение первоначального аллеля ta в новый аллель tx, который комплементарен аллелю ta таким же образом, как некоторые t-аллели, происходящие от мышей дикого типа, комплементарны друг друга. Различие, конечно, состоит в том, что tx в данном случае непосредственно связан с ta своим происхождением. Было показано, что такое превращение одного аллеля t в другие комплементарные типы происходит с большинством выделенных рецессивов. Некоторые возникающие при этом аллели, например tx, могут в свою очередь при помощи того же механизма превратиться в другой комплементарный аллель, например ty. Такое превращение одного рецессивного аллеля t в другой приводит к образованию ряда постепенно переходящих один в другой аллелей, а в конечном итоге к созданию так называемых t viable, или tv, аллелей. Все эти последние аллели нелетальны, и бесхвостый фенотип экспрессируется только в случае гетерозигот Т/tv; у особей tv/tvхвосты нормальные. Еще один класс рецессивных t-мутаций - это полулетали, жизнеспособность которых колеблется от 2 до 51% нормальной. Как и полностью летальные аллели, они путем постепенных превращений дают tv-типы. Комплементарные скрещивания (T/ta x T/tb) всех как природных, так и полученных экспериментально рецессивных аллелей показали, что 111 существующих мутаций распадаются на 8 отдельных групп, причем ни одна из них не комплементарна Т-аллелю. Число членов во всех группах различно - от одного в группе (tw73 до 66 в группе аллелей tv. Из пяти доминантных Т-мутаций одна была вызвана воздействием рентгеновских лучей, а все другие мутации, обнаруженные в этом локусе, по-видимому, возникли спонтанно.

Мы рассмотрели несколько особенностей этого сложного ряда генетических дефектов, связанных между собой либо тем, что они комплементарны и определяются соседними локусами, либо тем, что они происходят друг от друга. Перейдем теперь к эмбриологическим особенностям экспрессии сложного локуса.

Каждая из восьми комплементарных групп обусловливает разного рода дефекты, проявляющиеся в период от ранних до поздних стадий развития зародыша. Морфологические проявления этих дефектов представлены на рис. 7-10 и 7-11. Самые ранние дефекты обнаружены у зародышей, гомозиготных по аллелю t12. Оплодотворение и деления дробления зиготы приводят к образованию шаровидной массы клеток, называемой морулой. Первый признак клеточной дифференцировки у мышей наблюдается при переходе от этой морулы к следующей стадии - бластоцисте, состоящей из трофобласта (трофэктодермы) и внутренней клеточной массы. Гомозиготные t12-зародыши не достигают этой стадии и недифференцированные «морулы» гибнут, не имплантируясь в стенку матки, в отличие от нормальных зародышей, которые делают это примерно на 4-й день после оплодотворения. Кроме того, t12-клетки, по-видимому, автономны в своем летальном действии. Химеры, содержащие эмбриональные клетки t12 и нормальные эмбриональные клетки, летальны, и их развитие не заходит дальше той стадии, на которой гибнут зародыши t12. Поэтому мутация t12, по-видимому, затрагивает локус, необходимый для первого шага в дифференцировке мышиного зародыша - возникновения трофобласта, из которого в конечном итоге формируются хорион и другие характерные для всех плацентарных млекопитающих внезародышевые оболочки, образующиеся из зиготы.

Рис. 7-10. Схематическое изображение событий, происходящих на ранних стадиях развития зародыша мыши. Сплошными стрелками показано течение нормального онтогенеза, а прерывистыми - момент отклонения от нормального развития зародышей, несущих различные t-аллели. Более подробные объяснения см. в тексте (Bennett, 1975; с изменениями).

7-10

Рис. 7-11. Мышиные зародыши на поздних стадиях развития, иллюстрирующие эффекты двух t-аллелей, действующих на поздних стадиях. Подле каждого зародыша приведена схема поперечного сечения, на которой показаны нервная трубка (заштрихована), хорда (черная точка под нервной трубкой) и сомиты (продолговатые структуры по обе стороны нервной трубки). Полное описание мутантных фенотипов дано в тексте (Bennett, 1975).

7-11

Следующий из аллелей, вступающих в действие на очень ранних стадиях, - это аллель tw73. Зародыши, гомозиготные по этому аллелю, образуют бластоцисту. Однако трофобласт таких мутантных зародышей не вступает в надлежащую связь со стенкой матки, и недостаточно хорошо имплантировавшийся зародыш вскоре гибнет.

В норме после успешной имплантации зародыша в стенку матки внутренняя клеточная масса начинает расти и подвергается дальнейшей дифференцировке. Одно из происходящих при этом событий - формирование внезародышевой и зародышевой эктодермы. Из первой в конечном счете образуются плацента и части внезародышевых оболочек, а из второй - собственно зародыш. Мутанты t0 не образуют внезародышевую эктодерму и гибнут на стадии раннего яйцевого цилиндра.

Далее у нормальных зародышей продолжается рост внутренней клеточной массы и образуется продолговатое скопление эктодермальных клеток, покрытое энтодермой и называемое яйцевым цилиндром. Внезародышевые клетки также продолжают пролиферировать и дифференцироваться. Зародыши, гомозиготные по аллелю tw5, доходят до стадии, похожей на яйцевой цилиндр, после чего клетки зародышевой эктодермы подвергаются пикнозу и гибнут. Клетки внезародышевой эктодермы, по-видимому, остаются незатронутыми и на протяжении нескольких дней продолжают нормально развиваться, несмотря на находящийся внутри мертвый зародыш, но в конце концов также гибнут.

На этой стадии развития мышиного зародыша, достигаемой через 6,5-7 сут после оплодотворения, начинается дифференцировка собственно зародыша. Это проявляется в формировании на яйцевом цилиндре первичной полоски и образовании между уже имеющимися зародышевыми эктодермой и энтодермой слоя мезодермальных клеток. У зародышей, гомозиготных по аллелю t9, нормальная мезодерма не образуется и соответственно не образуется ни одно из ее производных. Поскольку мезодермальные клетки образуются из зародышевой эктодермы в области первичной полоски, можно предположить, что мутантные эктодермальные клетки неспособны к такому превращению. Мутантные t9-зародыши, пересаженные в брюшную полость нормальных взрослых особей, образуют злокачественные опухоли, целиком состоящие из эктодермальных тканей.

Первичная полоска - это место образования трех зародышевых листков и развития первичной оси зародыша.

По обе стороны первичной оси на большей части ее длины образуются сомиты, а медиально по отношению к парным сомитам - хордомезодерма. Последняя индуцирует лежащую над ней нейральную эктодерму к формированию нервной трубки - структуры, которая в конечном итоге становится спинным мозгом, а на переднем конце головным мозгом. Все эти события происходят и у зародышей tw1. Однако после образования нервных структур вентральная часть нервной трубки и головной мозг у них дегенерируют. Сохраняющиеся дорсальные клетки физически замещают мертвые вентральные клетки, но, по-видимому, не могут заменить их функционально, потому что у этих мутантных зародышей всегда наблюдаются разного рода дефекты и они гибнут до рождения.

Конечное летальное состояние, обусловленное локусом Т, можно видеть у особей, гомозиготных по доминантному аллелю Т. Летальная фаза у этих особей сходна с наблюдаемой у мутантов tw1, т. е. она наступает позднее, чем в случае большинства других рецессивных аллелей. У особей Т/Т первичная полоска не достигает заднего конца зародыша. Поэтому ни одна из структур, зависящих от формирования мезодермы, в этой области никогда не развивается. Кроме того, что более важно, аллантоисная ножка плаценты у них не образуется, т.е. зародыш лишается необходимых для его жизни нормальных связей с плацентой. Вдобавок не развивается ни одна из структур самого зародыша, находящихся позади почек передних конечностей. Наконец, несмотря на, казалось бы, нормальный передний конец первичной полоски и на образование сомитов и хорды, эти последние структуры не сохраняются, а исчезают. В результате строение переднего конца зародыша оказывается сильно нарушенным.

Создается впечатление, что, хотя дефекты, наблюдаемые у этой галереи уродцев, развивающихся под действием мутаций в сложном локусе Т, очень разнообразны, все они имеют одну общую особенность. Как отметил Беннетт (Bennett), все летальные Т-аллели вызывают дефекты эктодермы. Эти дефекты выражаются в нарушении способности эктодермы мутантов либо нормально дифференцироваться (t12 и t0), либо нормально функционировать (tw73 и tw1). Описанные выше дефекты схематически представлены на рис. 7-12. Как показано на схеме, можно представить себе, что различные мутации локуса Т должны делать ряд последовательных выборов из двух возможностей, определяющих дальнейшую судьбу эктодермы и всех ее производных. Первоначально морула состоит из недифференцированных клеток. Мутация t12 препятствует принятию первого решения - выбору между трофобластом и внутренней клеточной массой. Затем мутация tw73 нарушает надлежащее функционирование трофобласта. Мутация t0 препятствует образованию внезародышевой эктодермы; ее эффект, возможно, аналогичен эффекту мутации t12. На параллельном этапе мутация tw5 убивает эктодерму собственно зародыша. Наконец, мутации t9, tw1 и Т нарушают различным образом либо способность зародышевой эктодермы дифференцироваться в мезодерму, либо способность мезодермы, если она уже образовалась, индуцировать или поддерживать нервную ткань.

Рис. 7-12. Предполагаемая цепь последовательных решений, которые должны приниматься в процессе дифференцировки эктодермы и ее производных у мыши. Над стрелками указаны различные t-аллели, блокирующие соответствующие процессы.

7-12
На главную страницу

Первичное нарушение, лежащее в основе всех этих далеко идущих эффектов всего лишь одного локуса, составляет в настоящее время предмет многочисленных споров и экспериментальных исследований. Однако, какова бы ни была непосредственная причина (или причины) этих дефектов, совершенно очевидно, что локус Т играет первостепенную роль в морфогенезе одного из трех зародышевых листков мышиного зародыша. Поэтому он, подобно локусу Notch у дрозофилы, принимает важное участие в развитии организма в целом.


Мутации, воздействующие на развитие определенных органов

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
• | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
● | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Мутации, воздействующие на развитие определенных органов

В то время как локус Т оказывает, по-видимому, самые разнообразные воздействия на все развитие эктодермы, существуют мутации, вызывающие более специфические дефекты. Примером служит мутация cardiac lethal (с) у аксолотля Ambystoma mexicanum. Эта мутация была впервые обнаружена и исследована Хэмфри (Humphrey). Хэмфри установил, что мутация с наследуется как простой аутосомный рецессивный признак, так что при скрещивании двух гетерозиготных особей (с/+) 25% потомков гибнет на ранних личиночных стадиях, вскоре после вылупления. Эти мутантные особи плавают, как нормальные личинки, но они раздуты переполняющей их жидкостью, а пищеварительная система и жабры у них недоразвиты (рис. 7-13). Первичная причина этих дефектов - нарушение развития сердца и его неспособность к сокращениям. Поэтому у мутантных личинок отсутствует кровообращение, а дышат они, вероятно, путем диффузии через кожу, что дает им возможность просуществовать лишь в течение ограниченного периода времени. Как показал Хэмфри путем сращивания нормального и мутантного зародышей, это нарушение развития сердца носит автономный характер.

Эксперимент Хэмфри схематически представлен на рис. 7-14. У мутантного и нормального зародышей, взятых до закладки сердца, удаляли по кусочку ткани с боковых поверхностей тела. Затем зародышей соединяли по месту раны и давали им срастись. В тех случаях, когда такие сросшиеся особи завершали развитие, было установлено, что нормальный партнер ослаблял раздутость и другие дефекты зародыша с/с, давая ему возможность выжить. Однако сердце мутантного партнера навсегда оставалось простой трубкой, неспособной к сокращениям, и кровообращение мутанта целиком обеспечивал нормальный партнер.

Установлено, что у позвоночных многие органы, в том числе сердце, развиваются в результате определенных индукционных взаимодействий, происходящих во время развития. В частности, Джекобсон и Дункан (Jacobson, Duncan) показали, что у хвостатых амфибий развитие сердца из мезодермальных зачатков индуцируется головным участком энтодермы. Причиной того, что особям с/с не удается образовать сердце, может быть неспособность головного участка энтодермы индуцировать этот процесс или же неспособность сердечной мезодермы реагировать на индуктор. Для того чтобы выяснить, какая из этих двух причин вызывает нарушение развития,

Хэмфри пересаживал нормальную сердечную мезодерму с/с-реципиентам, а мезодерму с/с-мутантов - нормальным реципиентам. Оказалось, что мезодерма с/с способна образовать сокращающееся сердце под индукционным воздействием нормального головного участка энтодермы, тогда как мутантные зародыши не могут обеспечить развитие нормального сердца. Эти результаты можно интерпретировать как указание на отсутствие индукционной активности головного участка энтодермы у мутанта с/с. Однако возможно также, что мутантные особи активно подавляют формирование сердца. Эксперименты, проведенные Лемански (Lemanski) и его сотрудниками, делают последнее предположение менее вероятным. Эти авторы выращивали in vitro мезодермальные зачатки сердца мутантных и нормальных зародышей. В использованных ими условиях в нормальной сердечной мезодерме происходили сильные сокращения, а в мутантной их не было. Если считать, что сокращения мутантной ткани подавлялись in situ, то выращивание in vitro должно было снять это воздействие. Более того, при совместном культивировании мезодермы мутанта с/с и головного участка энтодермы нормального зародыша в мутантной ткани начинались сокращения; это показывает, что мутантная мезодерма способна нормально реагировать на соответствующее индукционное воздействие. Таким образом, ген "cardiac lethal", очевидно, обусловливает неспособность головного участка энтодермы обеспечить индукционный сигнал, запускающий дифференцировку сердца из его мезодермального зачатка.

Рис. 7-13. Нормальная личинка аксолотля Ambystoma mexicanum (А) и мутантная личинка (Б), гомозиготная по аллелю с. Тело мутантной личинки раздуто вследствие накопления избыточной жидкости (Kulikovski, Manasek, 1978).

7-13

Рис. 7-14. Схема метода парабиоза. Двух аксолотлей, различающихся по генотипу (показано наличием или отсутствием точек), сращивают на ранних стадиях эмбриогенеза. Как показывает дальнейшее развитие, нормальная особь способна «спасти» своего мутантного партнера.

7-14

Исследования, проведенные на другой аутосомной рецессивной мутации аксолотля - eyeless (e), дали результаты, прямо противоположные полученным на cardiac lethal. Как показывает ее название, особи, гомозиготные по этой мутации (е/е), лишены глаз. Она вызывает также два других плейотропных дефекта - темную пигментацию и стерильность. Основной дефект возникает на самых ранних стадиях развития глаз, которое блокируется в начале формирования глазных пузырей или до этого. Подобно сердцу, глаз формируется в результате индуктивного взаимодействия, происходящего между передним участком нейральной эктодермы в презумптивном переднем мозге (передняя медуллярная пластинка) и хордомезодермой, располагающейся под этим участком во время гаструляции. Индуцированная нервная ткань образует боковые выросты, которые в конце концов инвагинируют, образуя глазные бокалы. Ван Дейзен (Van Deusen) исследовал природу дефекта, обусловливаемого мутацией е, пересаживая прехордальную мезодерму из спинной губы бластопора мутантных и нормальных зародышей в бластулы. При пересадке мезодермы е/е в нормальные бластулы она индуцировала развитие глазных пузырей, пересадка же нормальной мезодермы в бластулы е/е не приводила к индукции раннего развития глаза. Такие же результаты были получены при реципрокных трансплантациях, если кусочки мезодермы брали в более поздние сроки ранней гаструляции, но до формирования глазных пузырей: нормальная эктодерма была способна образовать глазные пузыри под действием как нормальной, так и е/е-мезодермы, а эктодерма е/е не индуцировалась ни той, ни другой мезодермой. Поэтому можно полагать, что дефект eyeless вызывается, очевидно, неспособностью эктодермы реагировать на мезодермальный индуктор. В пользу такого заключения свидетельствует также то, что если пересадить морфологически дифференцированный глаз от нормальной особи к е/е-особи, то он приживается и функционирует. Таким образом, после того как глазной пузырь индуцирован, генотип е/е способен поддерживать полностью сформированный глаз. Однако два других плейотропных дефекта мутантов е/е - пигментация и стерильность - все еще требуют объяснения. Избыточно пигментированный фенотип можно без труда создать экспериментально, удалив у нормальной особи глазные пузыри; это приводит к развитию у слепой личинки очень сильной пигментации. И наоборот, если пересадить развивающейся особи е/е зачаток нормального глаза, то ее пигментация становится нормальной. Это показано на рис. 7-15, на котором представлены фотографии нормальной личинки, мутанта е/е и одноглазой личинки е/е. Избыточная пигментация - следствие одного лишь наличия или отсутствия глаз, а поэтому она обусловлена относительной плейотропией.

Рис. 7-15. Личинки аксолотля: мутант eyeless (А), особь с генотипом eyeless, которой был пересажен глаз от нормальной особи (Б), и нормальная особь (В). Пересадка привела к ослаблению пигментации по сравнению с мутантной особью (А) и приблизила ее к нормальному фенотипу (В) (Ерр, 1978).

7-15
На главную страницу

Некоторые особи, использованные для пересадок и операций с глазными пузырями, достигали половозрелости. Это позволило установить, что экспериментально ослепленные особи фертильны, тогда как особи е/е, которым пересаживали нормальные глаза, оставались стерильными. Следовательно, стерильность не вызывается просто отсутствием глаз. Кроме того, ван Дейзен сумел показать, что в яичниках мутантных особей (е/е), пересаженных нормальным особям, происходил оогенез. Дальнейшими экспериментами по пересадке было установлено, что стерильность обусловлена дефектом мутантного гипоталамуса и его неспособностью индуцировать выделение передней долей гипофиза гонадотропных гормонов. Зачаток гипоталамуса, находящийся в головной нейральной эктодерме, непосредственно примыкает к зачатку глаза. Возможно поэтому, что нарушение функции этого эктодермального органа вызвано той же неспособностью реагировать на индукцию, которая обнаружена при образовании глаз и представляет собой результат прямой плейотропной активности гена eyeless в эктодермальных клетках, дающих начало и глазу, и гипоталамусу.

В обоих описанных выше случаях заключение о существовании индуктора и его воздействии на реагирующую ткань выводится на основании морфогенетических особенностей каждой системы. К сожалению, конкретных данных о природе индукторов и о способах их действия очень мало. Однако в одном случае мы располагаем более определенной информацией. Речь идет о мутантном гене, оказывающем влияние на развитие половых признаков у млекопитающих, - о локусе Tfm (Testicular feminization locus). У человека, мышей и крыс этот ген наследуется как сцепленный с полом. Есть также данные о поведении этого гена у собак и быков. Самки, гетерозиготные по мутантному гену, т. е. Tfm/+ , по существу, нормальны, но половина их генотипически мужских потомков (Tfm/Y) имеют женский фенотип и при этом стерильны. Для того чтобы понять механизм действия этого гена, следует вспомнить, что у всех млекопитающих пол зародыша в начале развития еще не детерминирован. До того как произойдет развитие гонад и у зародышей XX, и у зародышей XY, имеются системы как вольфова протока (мужская), так и мюллерова канала (женская), а также недифференцированный мочеполовой синус. У зародыша с генотипом XX вольфовы протоки дегенерируют, мюллеровы каналы образуют фаллопиевы трубы, матку и влагалище, а мочеполовой синус - женские наружные половые органы. Эта морфогенетическая программа представляет собой, так сказать, исходный этап, который имеет место даже в отсутствие яичников, например у кастрированного самца. В отличие от этого у зародышей XY из зачатка гонады быстро развиваются семенники, которые рано начинают синтезировать и секретировать тестостерон. Затем этот гормон активно способствует развитию первичных мужских половых признаков, индуцируя образование из вольфова протока семявыносящего протока, семенных пузырьков и семяизвергающего канала, а из мочеполового синуса - образование наружных мужских половых органов. Кроме того, имеющиеся в семенниках клетки Сертоли секретируют фактор, вызывающий регрессию мюллерова канала. Изучение развития «самцов» Tfm-мышей, проведенное Оно (Ohno), а также Лайон (Lyon) и ее сотрудниками, показало, что мутация Tfm подавляет способность всех тканей самца реагировать на андрогены и таким образом, из-за устранения влияния андрогенов, развитие идет по пути самки. Установлено, что в крови мышей Tfm/Y содержится достаточное количество тестостерона и что их семенники продуцируют фактор, вызывающий рассасывание мюллерова канала. Поэтому такие особи не просто имитируют кастрированных самцов. Кроме того, введение им больших доз экзогенного тестостерона не ослабляет нарушения развития, вызываемого мутацией Tfm. Оно и Лайон показали также, что, вводя нормальным и кастрированным самцам мышей тестостерон, можно заставить их почки продуцировать в больших количествах фермент алкогольдегидрогеназу, тогда как у почек Tfm-«самцов» такую реакцию вызвать не удается. Следовательно, отсутствие реакции на андроген не ограничено лишь половыми органами, а затрагивает и те органы, которые одинаковы у обоих полов. Дальнейшим подтверждением этому служит тот факт, что у «мужчин» с мутацией Tfm при половом созревании не вырастают волосы в подмышечных впадинах и на лобке, как это обычно происходит у человека в качестве нормальной реакции на повышение уровня гормонов на этой стадии развития.

Как показали Оно, а также Мейер (Meyer) и его сотрудники в основе этого дефекта лежит отсутствие специфического белка, служащего рецептором тестостерона, который, по-видимому, содержится во всех тканях особей как мужского, так и женского пола. У особей Tfm/Y этот рецептор не синтезируется. Известно, кроме того, что у самок Tfm/+ этот рецептор продуцируется только в половине клеток вследствие инактивации Х-хромосомы, описанной Лайон. Очевидно также, что, хотя у особей женского пола рецептор андрогена образуется, для их нормального полового развития наличие его необязательно. Лайон создала самца мыши, происходящего от четырех родительских особей, сращивая бластоцисты +/Y и Tfm/Y по методу, изображенному на рис. 4-17. Некоторые из полученных таким образом химерных самцов оказались фертильными и передавали своим потомкам Х-хромосому, несущую мутацию Tfm. Благодаря этому Лайон смогла создать гомозиготных самок Tfm/Tfm. Такие самки нормальны во всех отношениях и фертильны, свидетельствуя тем самым, что нормальное половое развитие самки может происходить в отсутствие продукта гена Tfm.

Примеры мутаций Testicular feminization у млекопитающих и eyeless и cardiac lethal у аксолотлей демонстрируют неразрывную связь генов с морфогенезом отдельных органов и систем органов на ранних и относительно поздних стадиях развития. Важная роль генов этого типа в эволюции была проиллюстрирована в гл. 6 на примере слепой рыбы, обитающей в пещерах. Генетические изменения, вызывающие слепоту пещерной рыбы и отсутствие глаз у аксолотлей, негомологичны, и это служит иллюстрацией еще одной особенности генетической регуляции развития. Развитие любого органа или системы органов определяется не одним геном, а группой генов - заключение, выведенное также в результате изучения у дрозофилы мутаций Notch и shibire, вызывающих почти идентичные нарушения на сходных стадиях онтогенеза. Кроме того, экспрессия подобного рода генов, обладающих широким спектром действия, может модифицироваться разнообразными генетическими изменениями, в том числе изменениями генетического фона и включением в развивающуюся систему новых генов. Таким образом, формирование организма и входящих в него органов - результат координированных комплексов активностей и взаимодействий генов. Эволюционный процесс может использовать возникающие в разных пунктах этих комплексов пертурбации, каждая из которых может привести к морфологическому изменению. Следует также указать, что, хотя в сумме все эти комплексы генных активностей образуют гармоничное целое, связь между ними может и нарушаться. Мутации могут изменять один процесс развития независимо от других, создавая диссоциабельность, столь необходимую для морфологической эволюции.


Гибель клеток в процессе нормального развития

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
• | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
● | Гибель клеток в процессе нормального развития
• | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Гибель клеток в процессе нормального развития

Дегенерация вольфовых протоков в процессе развития особей женского пола и мюллеровых каналов у особей мужского пола - примеры наличия структур, которые вначале развиваются, а затем подвергаются некрозу. Эти процессы, подобно всем другим рассматриваемым здесь онтогенетическим событиям, находятся под контролем генов. Специфическим примером служит развитие конечностей у четвероногих. У цыпленка почки конечностей закладываются в виде латеральных утолщений соматоплевры примерно на 55-м часу развития. Эти почки вырастают из тела зародыша в виде выступов, покрытых эктодермой и заполненных мезодермальной тканью. По мере продолжения роста начинают проступать контуры конечности, будь то крыло или нога. Процесс формирования контуров сопровождается отмиранием клеток в ряде мезодермальных участков конечности. На ранних стадиях образования почки конечности участки некроза можно выявить с помощью некоторых прижизненных красителей; такие участки есть и на переднем, и на заднем краях почки, там, где она соединяется со стенкой тела, а также в центре почки. Эти три участка называются соответственно передней и задней некротическими зонами и темными пятнами (рис. 7-16). Передняя и задняя зоны обеспечивают формирование контуров проксимальных областей конечности, а темное пятно - отделение большой берцовой кости от малой в ноге и лучевой от локтевой - в крыле. Происходящее на более поздних стадиях развития конечности разделение пальцев сопровождается некрозом межпальцевых участков (рис. 7-16).

Сондерс и Фаллон (Saunders, Fallen), изучая заднюю некротическую зону (ЗНЗ) почки крыла цыпленка, выявили несколько интересных особенностей этой группы клеток. Максимальной протяженности ЗНЗ достигает на 96-м часу развития; к этому времени гибнет 1500-2000 клеток. Эти клетки фагоцитируются популяцией из почти 150 макрофагов. Если мезодерму проспективной ЗНЗ извлечь из почки крыла за 40 ч до того, как становится заметным некроз, и пересадить ее на боковую поверхность тела реципиента, она все равно гибнет и притом в те же сроки. Сроки некротизации и гибели заложены в самих клетках ЗНЗ и не зависят от возраста реципиента. Однако мезодермальные клетки, находящиеся в почке конечности, которая примыкает к эксплантированной ЗНЗ, не погибают. Поэтому можно думать, что клетки ЗНЗ обладают механизмом, получившим название «внутренние часы смерти». Эти часы запускают механизм гибели клеток на очень ранних стадиях развития конечности, после чего клетки идут по предначертанному им пути. Ход этих часов, однако, до некоторой степени обратим. Если ЗНЗ пересадить на дорсальную поверхность почки крыла, то ее клетки не гибнут. Причину этого изучали, выращивая клетки ЗНЗ вместе с различными другими фрагментами мезодермы. Выращивание мезодермы из ЗНЗ с соматической мезодермой приводит к такому же результату, как пересадка ее in vitro на боковую поверхность зародыша-реципиента: клетки ЗНЗ гибнут в надлежащие сроки. Если, однако, ЗНЗ культивировать с дорсальной мезодермой крыла, то она не гибнет. Создается впечатление, что мезодерма из ненекротической области крыла защищает ЗНЗ от гибели, останавливая «часы смерти». Это было подтверждено экспериментами, в которых клетки ЗНЗ сначала пересаживали на дорсальную поверхность почки крыла, а затем лишали их защитных воздействий дорсальной мезодермы крыла, удаляя их с места пересадки через разные сроки после того, как по «часам смерти» они должны были бы погибнуть. Будучи удалены с места пересадки, эти клетки погибали; выживали только те из них, которых содержали in vitro в условиях защиты не менее 6 дней. К этому времени «часы» совершенно останавливались и клетки ЗНЗ выживали, даже в отсутствие дорсальной мезодермы крыла. Таким образом, гибель клеток, происходящая в проксимальных частях крыла, представляет собой результат действия двух факторов: неких независимых от остального организма клеточных часов, запускаемых в определенной группе клеток, и местоположения этих клеток относительно остальной мезодермы конечности.

Анализ гибели клеток в межпальцевых участках позволил выявить еще один уровень регуляции. Как видно из рис. 7-16, гибель клеток в этих участках лапы утки невелика, и в результате между вторым, третьим и четвертым пальцами образуются перепонки. В промежутке между первым и вторым пальцами, где происходит некроз, перепонки нет. Сондерс и Фаллон создавали химеры, соединяя мезодерму из почки ноги утки с эктодермой цыпленка и наоборот. Такие гибридные почки ноги они пересаживали затем на боковую поверхность тела куриного зародыша, служившего реципиентом, и наблюдали за некрозом межпальцевых клеток. В обоих случаях картина некроза соответствовала тому, что характерно для утки. Отсюда можно сделать вывод, что утиная эктодерма, подобно мезодерме дорсальной поверхности крыла, может подавлять некроз, наблюдаемый обычно при развитии ноги цыпленка. Однако эктодерма куриного зародыша не индуцирует некроз в утиной мезодерме. Возможно, поэтому, что регуляция некроза в межпальцевых участках происходит таким же образом, как в ЗНЗ; т.е. что это автономная особенность межпальцевой мезодермы, которая может проявиться или не проявиться в зависимости от среды, в которой окажутся презумптивные некротические клетки.

Рис. 7-16. Развитие задней конечности цыпленка и утки. Участки гибели клеток на задних и передних краях ноги зародышей, а также некроз в межпальцевых участках у зародышей цыпленка (но не утки) показаны точками. Мутация talpid, по-видимому, элиминирует некроз на большей части участков, что приводит к образованию широкой веслообразной конечности со сросшимися пальцами, схематически изображенной в центре рисунка. Темные участки на нормальной и мутантной конечности цыпленка соответствуют участкам образования хряща (Saunders Jr., Fallen, 1966; Hinchliffe, Thorogood 1974; с изменениями).

7-16
На главную страницу

Хинчлифф и Торогуд (Hinchliffe, Thorogood), проведя анализ мутации ta (talpid) у цыпленка, показали, что гибель клеток в процессе развития конечности действительно находится под генетическим контролем. Мутация ta наследуется как простой аутосомный рецессивный признак и в гомозиготном состоянии обусловливает костную полидактилию и синдактилию мягких тканей в крыле и ноге. Полидактилия возникает в результате слияния лучевой и локтевой костей и большой и малой берцовых костей. Образующиеся при этом конечности, особенно нога, широкие и веслообразные, и на них бывает по 6-7 пальцев вместо четырех нормальных (рис. 7-16). Для развития этих конечностей характерно почти полное отсутствие гибели клеток. Ширина мутантной лапы объясняется отсутствием передней и задней некротических зон, поскольку при этом не происходит определения контуров, которые у нормальных особей сужают эту часть конечности. Слияние костей предплечья или голени - результат отсутствия темного пятна. Это несостоявшееся разделение костей может быть также результатом расширения дистальных частей конечности и кажущейся зеркальной симметрии ее строения (рис. 7-16). Кроме того, у мутантов отсутствуют межпальцевые некротические зоны, имеющиеся в нормально развивающейся конечности, и в дальнейшем пальцы у них не отделяются друг от друга. Интересно отметить, что синдактилию сходного типа наблюдал Джонсон (Johnson) у мутантных мышей polysyndactylous, но без костной полидактилии. Остается еще установить, оказывает ли мутация talpid воздействие на «часы смерти» или же она дает возможность «спасающему фактору», продуцируемому дорсальной мезодермой, достигнуть обреченных на гибель клеток. Какой бы ни была непосредственная причина, ясно, что процесс некроза клеток регулируется генетически и что в создании дефинитивной морфологии конечности позвоночных гибель клеток играет важную роль. В связи с этим последним моментом следует указать, как это делают Хинчлифф и Торогуд, что простые раздвоенные структуры, наблюдаемые в конечностях мутантов talpid, напоминают по своему характеру элементы, имеющиеся в плавниках древних кистеперых рыб, таких как Eusthenopteron и Sauripterus. Возможно, поэтому, что сложный тип развития конечностей, обнаруженный у высших четвероногих позвоночных, мог возникнуть в результате процесса клеточного некроза, регулируемого и моделируемого генетически.

Существуют также мутации, расширяющие зоны некроза. Такие мутации дрозофилы, как Bar (полосчатые глаза) или vestigial (зачаточные крылья), сильно уменьшающие глаза или крылья, действуют путем увеличения участков гибели клеток, наличие которых составляет один из элементов нормального развития этих двух структур. Мутации wingless и rumpless у кур действуют, по-видимому, при помощи сходного механизма, создающего возможность для увеличения зоны некроза. Можно представить себе, что изменения этого типа (в менее резко выраженной форме) играют важную роль в редукции или элиминации структур, необходимых на одной стадии развития, но ненужных на более поздней стадии. Простым примером служит хвост у головастиков лягушек. В этом случае, как и в случае мутаций, подавляющих гибель клеток, существуют два возможных уровня регуляции процесса элиминации хвоста: внутренние часы смерти могут активизироваться в большем числе клеток или же внешние факторы, такие например как способное к диффузии защитное вещество, содержащееся в дорсальной мезодерме крыла, могут быть элиминированы.


Гены, вступающие в действие на более поздних стадиях развития и в процессе роста

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития

• | Мутации и изменения, происходящие в онтогенезе
• | Анализ времени и места действия генов
• | Мутации с материнским эффектом
• | Мутации, затрагивающие органогенез
• | Мутации, воздействующие на развитие определенных органов
• | Гибель клеток в процессе нормального развития
● | Гены, вступающие в действие на более поздних стадиях развития и в процессе роста
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Гены, вступающие в действие на более поздних стадиях развития и в процессе роста

Ясно, что мутации генов, непосредственно определяющих морфогенетические пути, в особенности тех генов, которые действуют на ранних стадиях, могут вызывать чрезвычайно резкие изменения развития. Однако существуют также гены, действующие на более поздних стадиях, и, хотя эти гены оказывают влияние на общую морфологию данного организма, оно во многих случаях не влечет за собой явных вредных последствий. К таким генам относятся гены, контролирующие особенности роста организма после становления общей морфологии и органогенеза. Они были обнаружены по экспрессии мутаций, которые влияют на действие гормонов, что приводит к гигантизму или карликовости. Изменения формы (например, относительных размеров конечностей) могут быть результатом изменений характера роста, вызываемых плейотропными эффектами, сопровождающими основной гормональный эффект мутации. Изменения такого типа несомненно приводили к эволюционным изменениям (например, гигантизм у европейских пещерных медведей в плейстоцене или карликовость у слонов, обсуждавшихся в гл. 2), однако подобные поздние изменения развития не вызывали коренных перестроек морфологии. Несмотря ни на что, карликовый слон - это все-таки несомненно слон.

Известна, однако, одна мутация, изменяющая размеры организма, которая демонстрирует пластичность процесса развития и заслуживает поэтому особого внимания. Это - мутация gt (giant) у Drosophila melanogaster. Этот сцепленный с полом рецессивный признак был впервые обнаружен Бриджесом (Bridges) и Габерчевски (Gaberchevsky) в 1928 г. Весь процесс развития дрозофилы - от оплодотворения до достижения половозрелости - обычно занимает 10 дней. У мутантов gt этот процесс продолжается на 2-5 дней дольше. Образующиеся при этом особи морфологически не отличаются от обычных мух, но они вдвое крупнее. Способ возникновения этого изменения представляет значительный интерес. Развитие мух gt протекает нормально на протяжении всего эмбрионального периода и вплоть до приближения личинок к концу третьего возраста. Однако в тот момент, когда нормальные особи окукливаются и начинают метаморфоз, особи gt продолжают оставаться в личиночном состоянии. Именно на личиночных стадиях и в начале стадии куколки происходит пролиферация имагинальных дисков - клеток, предназначенных для формирования тканей взрослой мухи, а от числа этих клеток зависят размеры имаго. У личинок gt в течение этого растянутого периода личиночного развития, по-видимому, происходит по меньшей мере одно дополнительное клеточное деление. Об этом можно судить потому, что те клетки личинки, которые политенны (например, клетки слюнных желез), участвуют по крайней мере в одном, а иногда и в двух дополнительных циклах синтеза ДНК. Личинки gt после этого 2-5-дневного добавочного периода роста образуют куколку, которая примерно вдвое крупнее обычной. Затем происходит метаморфоз и после несколько удлиненной стадии куколки появляется на свет морфологически нормальная взрослая особь двойного размера. Следовательно, насекомое способно регулировать свое развитие, так что, несмотря на явную дополнительную пролиферацию, предшествующую дифференцировке, никаких дополнительных элементов (органов) не образуется. Мы уже сталкивались с такой пластичностью развития (см. гл. 4) в эволюции ранних событий онтогенеза у оболочников и низших хордовых. У этих организмов число и сроки делений дробления изменялись в зависимости от относительного значения личиночной стадии у разных видов.

Это привело к тому, что у разных видов доля массы раннего зародыша, участвующая в образовании специализированных личиночных органов, различна. Отсюда следует, что две совершенно различные морфогенетические системы способны согласованно произвести крупные изменения и создать вполне интегрированный организм.

К другим генам, действующим в конце развития, относятся гены, регулирующие распределение продуцируемых пигментов по поверхности тела и их количество; эффекты изменчивости этих генов совершенно очевидны в природных популяциях большинства организмов. Хотя такого рода изменения несомненно имеют важное значение для процессов отбора, а тем самым и для эволюции, они, вероятно, несущественны для морфологических изменений per se.

Наш основной принцип заключается в том, что онтогенез находится под контролем генов. Как было показано, этот контроль осуществляется на нескольких уровнях. С помощью мутаций, наследуемых по материнскому типу, можно продемонстрировать генетическую регуляцию организации яиц у таких видов, как дрозофила, у которой раннее развитие имеет мозаичный характер. Другие мутации, такие как tailless у мыши или cardiac и eyeless у аксолотля, указывают на существование генетического контроля, действующего на последующих стадиях развития, точно так же как для надлежащего функционирования каскадных онтогенетических событий, приводящих к дифференцировке основных зародышевых листков, необходима специфическая генетическая информация, а для органогенеза - соответствующие индукционные взаимодействия. Наконец, генетические изменения могут изменять события, происходящие на поздних стадиях развития, в том числе процессы роста и пигментацию, а тем самым и дефинитивную форму взрослого организма. Эволюционный процесс может отбирать изменения экспрессии генов, играющих важную роль в развитии, и создавать таким образом новые морфогенетические пути. Необходимо, однако, подчеркнуть различие между генами этого класса и природой мутаций (изменений экспрессии), важных для эволюционного изменения. Большая часть обсуждавшихся в этой главе мутаций обладает резко выраженными и гибельными эффектами. Их значение состоит в том, что они позволяют выявить генетические элементы, лежащие в основе некоторых процессов развития. В морфологической же эволюции, по всей вероятности, участвуют мутации, обладающие менее ясно выраженным эффектом. Все мутации, изменяющие сроки или продолжительность событий или силу взаимодействий, будут приводить к эволюционной модификации путей развития. Для становления структуры и для морфогенеза решающее значение имеют также гены и мутационные изменения совершенно иного типа. Им посвящены остальные главы.


Гомеозис и гомеозисные мутации

Глава 8

Гомеозис в онтогенезе и филогенезе

Смотри! Смотри! Что же я вижу?
Лошадиную голову
Там, где должен быть хвост!

Руби Гольдберг

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе

● | Гомеозис и гомеозисные мутации
• | Нормальная сегментация у дрозофилы
• | Соотношение между гомеозисом и нормальной сегментацией
• | Филогения членистоногих, или как гомеология повторяет филогению
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Гомеозис и гомеозисные мутации

Действие генов теснейшим образом связано с онтогенезом, и эта их связь выявляется при возникновении мутаций, которые резко прерывают развитие организма. Существуют, однако, мутации другого класса, которые изменяют процесс онтогенеза, но не прерывают его. Это гомеозисные мутации. На важную роль и теоретическое значение этого рода изменения развития впервые указал Уильям Бэтсон (William Beateson) в своей книге «Материалы к изучению изменчивости», опубликованной в 1894 г. Его соображения при создании термина «гомеозис» и определение этого термина все еще сохраняют силу и привлекают внимание к наиболее существенным чертам этой концепции.

«Превращение антенны насекомого в ногу, глаза ракообразного - в антенну, лепестка - в тычинку и тому подобное - все это примеры одного рода. Желательно и даже необходимо, чтобы такие изменения, состоящие в том, что один из членов ряда меристических структур принимает форму или приобретает признаки, свойственные другим членам ряда, были выделены в особую группу явлений ... Поэтому я предлагаю ... термин гомеозис , ..., поскольку главное здесь не в том, что произошло некое изменение, а в том, что одно, изменившись, приобрело сходство с чем-то другим».

Затем Бэтсон переходит к перечислению примеров гомеозисных изменений у столь различных организмов, как млекопитающие и кольчатые черви. Если говорить о млекопитающих, то описано, например, несколько редких особей вымерших неполнозубых, у которых в крестцовом отделе позвоночника обнаружены позвонки, похожие на грудные. Гораздо чаще, однако, гомеозисные изменения встречаются у членистоногих - животных, целиком построенных из ряда метамерных сегментов; а из членистоногих больше всего сведений о типах и механизмах гомеозиса получено на насекомых.

Остатки некоторых из древнейших вымерших насекомых найдены в слоях, относящихся к каменноугольному периоду. У этих насекомых, как и у современных крылатых насекомых, было четыре крыла, сходные по морфологии с крыльями ныне живущих видов. В отличие от современных насекомых у них была, кроме того, пара крыловидных придатков, или паранотальных лопастей, отходящих от спинки первого грудного сегмента. Эти лопасти считались возможным свидетельством того, что крылья возникли как выступающие наружу складки интегумента. Они могли первоначально служить органами, помогающими насекомому планировать. Примитивные признаки - расположение крыльев на втором и третьем грудных сегментах и наличие паранотальных лопастей - у современных насекомых отсутствуют. Однако они могут возникать в результате гомеозисной мутации у таракана Blattella germanica. Росс (Ross) описал у этого примитивного насекомого наследственную мутацию Prowings, вызывающую развитие крылоподобных придатков на спинке переднегруди. Сходное гомеозисное изменение описал Гершкович (Herskowitz) у Drosophila melanogaster.

Другая сцепленная с полом рецессивная мутация labiopedia описана у хрущака Tribolium confusum. У особей, гомо- или гемизиготных по этой мутации, лабиальные щупики превращаются в грудные ноги. Такое превращение наблюдается как на личиночной, так и на взрослой стадии (рис. 8-1). При этом происходит полная перестройка, вплоть до развития мускулатуры, обычно имеющейся у ног. Однако эти мышцы, очевидно, лишены иннервации, так как лабиальные ноги неподвижны.

Рис. 8-1. Головы нормальной (Б) и мутантной - labiopedia, (А) особей хрущака Tribolium confusum со спинной стороны. Показаны элементы ротовых частей, превращающиеся у мутантных особей в конечность. Дистальные части нормальных губных элементов (щупик и пальпигер) превращаются в обычную ногу с вертлугом на проксимальном конце и тарзальными коготками на дистальных концах (Daly, Sokoloff, 1965).

8-1

Более резко выраженные трансформации наблюдаются у тутового шелкопряда Bombyx mori (чешуекрылые). У этого насекомого имеется комплекс мутаций, известных под названием серии E-аллелей (Extra legs). Его гусеница обладает очень своеобразной морфологией: за темно окрашенной головой с находящимися на ней глазами следуют три грудных сегмента, несущие членистые ножки. На спинной стороне второго грудного сегмента имеется темное глазчатое пятно. Брюшко состоит из восьми сегментов, за которыми следует концевой хвостовой сегмент. Брюшные сегменты 3-6 и хвостовой сегмент снабжены мясистыми ходильными ножками. На спинной поверхности второго брюшного сегмента имеется пигментное пятно в форме полумесяца, а на спинной поверхности пятого - пятно в форме звезды. Морфология гусеницы дикого типа показана на рис. 8-2, А. Доминантные мутантные аллели Е-серии вызывают перемещение этих пятен на другие сегменты. Так, у особей, гетерозиготных по мутации EEl (Extra Crescents and legs), голова и грудь такие же, как у дикого типа, но в отличие от последних на первом и втором брюшном сегментах у них имеются ходильные ножки, а на третьем грудном и первом брюшном - пигментные пятна в форме полумесяца. Мутация EN (Extra legs - New additional crescent) вызывает появление полумесяца на третьем и звезд - на шестом, седьмом и восьмом брюшных сегментах; на пятом брюшном сегменте звезда исчезает. Эти модификации можно объяснить как результаты изменения индивидуальностей (специфических особенностей) брюшных и грудных сегментов (как на спинной, так и на брюшной их сторонах). В наиболее резкой форме эти изменения проявляются у гомозигот по упомянутому выше аллелю EN. Такой генотип детален и приводит к гибели у личинок ранних личиночных возрастов. Морфология особей EN/EN показана на рис. 8-2, Г. Все брюшные сегменты превращены у них в грудные сегменты, снабженные членистыми конечностями, характерными для этих метамеров.

Рис. 8-2. Нормальная и мутантная личинки тутового шелкопряда Вотyх mori. А. Нормальная личинка пятого возраста: от первых трех сегментов отходят пигментированные ходильные ноги; на дорсальной поверхности второго и пятого брюшных сегментов имеются пигментированные пятна, а от вентральной поверхности брюшных сегментов 3-6 отходят мясистые ходильные ноги. Б. Личинка пятого возраста, гетерозиготная по доминантной мутации ЕЕl (Extra crescents and legs). Обратите внимание на добавочные серповидные пятна на третьем грудном и первом брюшном сегментах и на наличие ходильных ног на двух первых брюшных сегментах. Создается впечатление, что два первых брюшных сегмента и третий грудной сегмент приобрели некоторые признаки задних брюшных сегментов. В. Личинка пятого возраста, гетерозиготная по доминантной мутации EN (Extra legs new additional crescent), у которой наблюдаются сходные изменения пигментации на дорсальной стороне тела, но нет изменений на вентральной стороне. Г. Поздний зародыш, гомозиготный по аллелю EN. Обратите внимание на наличие грудных ног на большей части брюшных сегментов; у нормальных особей такие придатки имеются только на первых трех сегментах тела (грудных) (Tanaka, 1953).

8-2

Гомеозисные мутации, аналогичные наблюдаемым у жуков и бабочек, обнаружены также у двукрылых - насекомых, достигших наиболее высокого развития. Мутации ВХ-С (Bithorax Complex) Drosophila melanogaster приводят к таким же изменениям сегментов, как и мутации Е-аллелей. У взрослых особей дрозофилы, гомозиготных по двум рецессивным мутациям, bx (bithorax) и pbx (postbithorax), обнаружены удивительные изменения, показанные на рис. 8-3. Подобно всем двукрылым, дрозофила обладает лишь одной парой крыльев, отходящих от второго грудного сегмента взрослой особи. Вторая пара крыльев, располагающаяся у других крылатых насекомых на третьем грудном сегменте, у них редуцировалась до маленьких утолщений, называемых жужжальцами или органами равновесия. У двойных мутантов bx pbx эти жужжальца превращаются в крылья. Кроме того, у взрослой мутантной особи третий грудной сегмент, который у дрозофилы обычно бывает довольно маленьким, становится похожим на большой второй грудной сегмент.

Рис. 8-3. Нормальная (А) и мутантная (Б) взрослые особи дрозофилы. Гомеозисные мутации (bx3pbx/Ubx) вызьшают превращение обычно небольшой спинки заднегруди и жужжалец в хорошо заметную среднегрудь и вторую пару крыльев.

8-3

У дрозофилы встречается также ряд мутаций, превращающих ротовые части в другие структуры. Эти гены составляют другой генный комплекс ANT-C (Antennapedia Complex). При мутации pb (proboscipedia) у дрозофилы, так же как и при мутации labiopedia у хрущака, лабиальные щупики превращаются в ходильные ноги. Однако некоторые аллели proboscipedia вызывают превращение щупиков в антенны (рис. 8-4). Другая доминантная мутация Antp (Antennapedia) вызывает превращение, которое упоминается в первоначальном бэтсоновском определении гомеозиса. При этом антенны у взрослой мухи превращаются в полностью сформированные ноги, отходящие от головы мухи в стороны (рис. 8-4). Задача, конечно, состоит в том, чтобы, не ограничиваясь простым перечислением этих дефектов, попытаться объяснить, как возникают эти кажущиеся магическими изменения.

Рис. 8-4. Микрофотографии головы и ротовых частей нормальных и мутантных особей Drosophila melanogaster, сделанные при помощи сканирующего электронного микроскопа. А. Голова нормальной особи. Б. Ротовые части нормальной особи. В. Особь, гетерозиготная по мутации Antennapedia, у которой в результате гомеозисного превращения члеников антенн на голове образовались ноги, содержащие большую часть члеников нормальной ноги; однако дистальные элементы этой структуры все еще сохраняют сходство с концевыми члениками антенны. Г. Ротовые части особи, гомозиготной по мутантному аллелю proboscipedia. Обычные псевдотрахеальные ряды микрощетинок нижней губы замещены структурами, напоминающими аристы, или концевые членики нормальной антенны. Другие мутантные аллели в этом локусе вызывают превращение нижнегубных лопастей в ноги. (Фотографии любезно предоставлены д-ром Turner.)

8-4

Самые обширные генетические исследования по гомеозисным дефектам проводятся на Drosophila melanogaster. У этого насекомого имеется широкий набор мутаций, вызывающих более или менее значительные изменения характера сегментов, и ряд работ, в которых изучались влияния этих мутаций на развитие, помогли выявить генетические механизмы, участвующие в определении общего плана строения тела и индивидуальности отдельных сегментов, поскольку они регулируются гомеозисными локусами. В целом экспрессия класса гомеозисных мутаций заключается в изменении направления детерминации. Поэтому их считали мутациями, нарушающими интерпретацию позиционной информации, определяемой материнским геномом в яйце и раннем зародыше. Кроме того, их рассматривали как морфогенетические двоичные переключатели, транслирующие позиционную информацию по типу «или-или». Однако группа гомеозисных мутаций довольно неоднородна как по своим генетическим свойствам, так и по своему влиянию на развитие. Распределение гомеозисных локусов, идентифицированных у Drosophila melanogaster, по ее четырем хромосомам схематически показано на рис. 8-5. Гомеозисные локусы имеются во всех ее хромосомах и содержат как доминантные, так и рецессивные аллели.

Рис. 8-5. Схема распределения большинства известных гомеозисных мутаций между четырьмя хромосомами Drosophila melanogaster. Черными кружками показано положение центромеры в Х-хромосоме и во 2-й, 3-й и 4-й хромосомах. На правом плече 3-й хромосомы имеются два кластера гомеозисных локусов: ANTC-C (Antennapedia) и BX-C (bithorax). Остальные сокращения означают (в порядке их расположения на карте): sa - sparse arista; opht - ophtalmoptera; rdp - reduplicated; Ubl - Ultrabithoraxlike; ds - dachsous; oph - ophtalmopedia; esc - extra sex comb; awu - augenwulst; en - engarailed; OptG - Ophtalmoptera of Goldschmidt; Pc - Polycomb; tet - tetraltera; ssa - spineless aristapedia; tuh - tumorous head; Pw - Pointed wing; eyr - eyes-reduced; 1(4)29 - lethal 29 (в 4-й хромосоме).

8-5
На главную страницу

Разнообразие свойств, наблюдаемых при этих генетических дефектах, заставляет думать, что они, возможно, различаются по механизмам, участвующим в реализации каждого отдельного превращения. Иными словами, некоторые из них могут быть связаны с генами-переключателями, непосредственно участвующими в процессах детерминации, тогда как другие не связаны с ними. На это указывает тот факт, что мутантные аллели нескольких из этих локусов обладают плейотропным действием, вызывая не только гомеозисные, но и другие неспецифические аномалии фенотипа. Хорошим примером служит мутация ssa (spineless-aristapedia), которая вызывает превращение антенны в ногу, сходное с описанным для доминантной и неаллельной к ней мутации Antp. Помимо этих гомеозисных превращений мутанты ssa отличаются опущенными крыльями, тонкими щетинками и слиянием члеников лапки; таких эффектов нельзя было ожидать от гена-переключателя, определяющего выбор между двумя альтернативными типами развития. Поэтому мы можем сделать вывод, что аллель ssa детерминирует гомеозис косвенным путем, быть может, через какой-то дефект, затрагивающий метаболизм. Возможную природу этого косвенного воздействия вскрывает анализ группы диск-специфичных летальных мутаций дрозофилы, проведенный Ширном (Shearn) и его сотрудниками. Эти нарушения не оказывают прямого действия на эмбриогенез в той мере, в какой это относится к развитию нормальной личинки. Однако имагинальные диски, из которых при нормальном развитии во время метаморфоза образуется интегумент взрослой особи, у мутантов не пролиферируют или же вообще не формируются. Обнаружены температурочувствительные аллели для нескольких из этих локусов. Перенос мутантных личинок в условия непермиссивной температуры в разные сроки на стадии пролиферации имагинальных дисков приводит не к элиминации соответствующих дисков, а к гомеозисным трансформациям у взрослых особей, получающихся из этих личинок. Поскольку было показано, что ко времени изменения температуры диски уже были детерминированы, мутация, очевидно, вызывает изменение детерминации после ее первоначального возникновения. Такого же рода изменение наблюдали Е. Хадорн (Е. Hadorn) и его ученики при выращивании имагинальных дисков in vitro. Диски, эксплантированные в брюшную полость взрослых самок, растут, а если разрезать их на части, то у них продолжается клеточное деление. Если ввести такие фрагменты в метаморфизирующих личинок, то они сами метаморфизируют. В большинстве случаев из такого выращенного диска образуется структура, соответствующая диску, первоначально взятому в культуру; т.е. из диска крыла получаются структуры крыла, даже если он выращивался в культуре в течение нескольких лет. Именно такого рода эксперименты позволили показать, что детерминация ткани диска происходит рано и ее дифференцировка завершается на стадии куколки. Однако из полученных таким образом дисков после метаморфоза не всегда развиваются ожидаемые структуры, а иногда получаются производные других дисков. Это явление было названо трансдетерминацией. Такое изменение детерминации вызывается у этих клеток не единичным мутационным событием, как в случае гомеозиса, а, скорее, изменением характера генной экспрессии. Дальнейшее изучение этого явления, проведенное Стребом (Strub), показало, что не все клетки данного диска (в частности, диска ноги) способны к трансдетерминации. Для того чтобы данная группа клеток могла реализовать свою потенциальную способность к трансдетерминации, она должна находиться по соседству с разрезанным или повержденным участком диска и в ней должно происходить деление клеток. Возможно, что мутации discless, изучавшиеся Ширном, и мутации ssa вызывают гомеозисные нарушения, стимулируя эти события (т.е. локальные повреждения клеток или их гибель, за которыми следует компенсаторная пролиферация за счет соседних клеток) in situ. Таким образом, изменение судьбы клеток вызывается изменением направления их детерминации, как это происходит при трансдетерминации, а не воздействием на первоначальное детерминирующее событие.

Другую косвенную причину гомеозиса можно продемонстрировать на примере мутаций в локусе Ubl (Ultrabithoraxlike), упоминавшихся в гл. 7. Мортен и Лефевр (Mortin, Lefevre) показали, что эта сцепленная с полом доминантная мутация имитирует аутосомную мутацию Ubx (Ultrabitorax), которая близка к упоминавшимся выше мутациям bx и pbx. Мутация Ubx, подобно bx и pbx, вызывает превращение жужжалец взрослых особей в крылья и некомплементарна ни мутации bx, ни мутации pbx (см. рис. 8-3). Мутация Ubl вызывает аналогичную трансформацию и взаимодействует с мутацией Ubx, вместе с которой они вызывают более выраженную трансформацию, чем каждая из них по отдельности. Гомозиготные особи Ubl/Ubl гибнут; выделены также другие летальные аллели Ubl, которые не вызывают никаких гомеозисных превращений и не взаимодействуют с мутацией Ubx. Гринлиф (Greenleaf) и его сотрудники провели биохимические исследования гена Ubl и показали, что аллель Ubl+ кодирует одну из субъединиц РНК-полимеразы II, необходимой для транскрипции генов, определяющих синтез матричных РНК (мРНК). Поскольку гомеозисным эффектом обладает лишь один аллель гена Ubl, а нуль-аллели им не обладают, можно заключить, что этот единственный гомеозисный аллель обусловливает синтез какого-то измененного фермента, который в свою очередь оказывает влияние на транскрипцию гена Ubx. Заключение о таком опосредованном эффекте недавно подтвердил Мортен, показав, что аллель Ubl оказывает действие на несколько других негомеозисных локусов по всему геному: просто локус Ubx обладает наибольшей чувствительностью к этому изменению фермента.

Все предшествующее обсуждение показывает, что необходимо провести исчерпывающий анализ генетических и морфогенетических свойств каждого локуса, прежде чем делать какие-либо общие выводы о механизме гомеозисных превращений, а следовательно, и о роли каждого отдельного гена в нормальном развитии. Такого рода обширное исследование было проведено на двух группах локусов; оно привело к заключению, что обе группы оказывают свое действие, участвуя в первоначальных детерминирующих событиях, контролирующих индивидуальность сегментов, т. е. специфическую дифференцировку каждого из них. Прежде чем обсуждать возможные механизмы, с помощью которых эти локусы вызывают трансформации, необходимо рассмотреть нормальный процесс сегментации у дрозофилы.


Нормальная сегментация у дрозофилы

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе

• | Гомеозис и гомеозисные мутации
● | Нормальная сегментация у дрозофилы
• | Соотношение между гомеозисом и нормальной сегментацией
• | Филогения членистоногих, или как гомеология повторяет филогению
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Нормальная сегментация у дрозофилы

После оплодотворения и слияния гамет у зародыша дрозофилы наблюдается ряд синцитиальных делений дробления, т.е. деления ядер, не сопровождающиеся образованием клеток зародыша. Первые девять таких делений происходят по всей цитоплазме яйца, и после девятого деления большая часть ядер мигрирует в кортикальную цитоплазму. За этим следуют еще четыре деления ядер, и после завершения 13-го деления происходит целлюляризация, приводящая к образованию бластодермы, состоящей примерно из 6000 клеток. Эта стадия изображена на рис. 8-6, на котором соматические клетки бластодермы можно отличить по их морфологии от сферических полярных клеток (презумптивные клетки зародышевого пути), расположенных на заднем конце зародыша. Именно на этой стадии развития детерминируется судьба клеток, т.е. определяется их назначение как в личиночных, так и в имагинальных структурах. Кроме того, именно в этот момент геном зиготы впервые начинает проявлять заметную транскрипционную активность. Во время гаструляции на переднем конце зародыша образуется латеральная складка, называемая головной бороздой. Эта борозда отделяет большую часть головы от туловища. Одновременно происходит перенос полярных клеток с заднего конца зародыша на его дорсальную поверхность путем удлинения зародышевой полоски. В результате образования трех отдельных выпячиваний - вентральной борозды, заднего и переднего зачатков средней кишки - мезодерма и передняя и задняя энтодерма перемещаются внутрь зародыша. Вслед за этим, примерно на 8-й час развития, поверхность зародышевой полоски покрывается рядом латеральных складок, которые физически разделяют зародыш на сегменты. Сегменты зародыша можно видеть на рис. 8-6; они соответствуют метамерным сегментам личинки и имаго. Таким образом, после развития в течение 10 ч зародыш состоит из трех зародышевых листков и разделен на голову, грудь и брюшко. Голова состоит из клипеолабрального, процефалического, мандибулярного, максиллярного и нижнегубного сегментов. Три последних сегмента объединяют под названием гнатоцефалических. Грудь состоит из трех сегментов: переднегруди, среднегруди и заднегруди. Остальные девять сегментов делятся на восемь брюшных и один концевой хвостовой сегмент.

Эмбриогенез завершается созданием этого основного метамерного типа строения, образованием кутикулярных покровов и внутренних органов личинки. Личинка вылупляется через 24 ч после оплодотворения яйца. Передний вентральный край каждого из трех грудных и восьми брюшных сегментов окаймлен рядами зубчиков, форма которых позволяет отличать брюшные сегменты личинки от грудных. Сегменты головы инвертированы таким образом, что голова оказывается внутри личинки, где гнатоцефалические сегменты дают начало ротовым частям личинки. Зачатки имагинальных структур, или имагинальные диски, которые детерминируются и на стадии клеточной бластодермы отделяются от клеток, дающих начало тканям личинки, растут на протяжении трех личиночных стадий, а затем достигают своего взрослого дифференцированного состояния во время метаморфоза на стадии куколки.

Взрослая особь подобно зародышу и личинке, имеет метамерное строение. Различные имагинальные диски, очевидно, происходят из клеток, распределенных по разным метамерам зародыша. На рис. 8-7 схематически показано происхождение разных частей имаго из метамеров зародыша.

Рис. 8-6. Бластодерма (A), стадия сегментированной зародышевой полости (Б) и личинка первого возраста (В) Drosophila melanogaster. Микрофотографии, полученные с помощью сканирующего электронного микроскопа. Линиями соединены соответствующие друг другу сегменты 8-часового зародыша и сформировавшейся личинки. Головы зародыша и личинки показаны прерывистой скобой. Обозначения сегментов: CL - клипеолабральный; РС - процефалический; Ма - мандибулярный, Мх - максиллярный; Lb - нижнегубной; О - глазной; T1-Т3 - первый, второй и третий грудные; A1-A8 - от первого до восьмого брюшные; D - дорсальный валик. (Фотография любезно предоставлена д-ром F. R. Turner.)

8-6

Рис. 8-7. Схема, показывающая соответствие между сегментами 8-часового зародыша и имаго Drosophila melanogaster (обозначения те же, что на рис. 8-6).

 8-7
На главную страницу

Голова взрослой особи несет глаза, антенны, клипеолабрум и максиллярные и нижнегубные щупики. Три последних элемента ротовых частей имаго, вероятно, происходят из соответствующих сегментов зародыша. У высших двукрылых, к которым относится и дрозофила, на имагинальной стадии мандибулярный элемент отсутствует. Глаза и антенны, по всей вероятности, происходят из процефалической лопасти зародыша. Вся голова имаго развивается из трех дисков, причем большая часть головной капсулы формируется из глазо-антеннального диска, который дает также начало максиллярным щупикам, т. е. этот диск происходит из нескольких сегментов. Два других диска происходят каждый из одного сегмента. Все три грудных сегмента несут по паре ходильных ног, причем каждая пара происходит из одного диска. Диски ног имеются на каждом из трех грудных сегментов зародыша. Дорсальная сторона груди имаго образована в основном мезотораксом и происходит из крылового диска. Дорсальные части как про-, так и метаторакса сильно редуцированы. На метатораксе расположены уже упоминавшиеся жужжальца. Наконец, восемь брюшных сегментов и концевые половые структуры имаго происходят из соответствующих сегментов личинки. Происходят ли половые железы из хвостового сегмента, не известно.

Все границы между сегментами появляются одновременно во время гаструляции. Установлено, однако, что процесс сегментации не абсолютно мозаичен по своему характеру. Эксперименты Шубигера и Вуда (Schubiger, Wood), а также Херта и Сандера (Herth, Sander) с наложением лигатуры на зародышей, находящихся на разных стадиях дробления, показали, что становление структуры сегментов с течением процесса дробления постепенно усиливается. Полный набор сегментов образуется лишь по достижении стадии бластодермы, когда настает время детерминации судьбы разных клеток. Очевидно, для нормальной сегментации зародыша необходимо взаимодействие между его различными участками. Дальнейшие сведения о природе факторов, определяющих характер сегментации, дали эксперименты, в которых клетки и их потомков метили, вызывая в них путем рентгеновского облучения соматические рекомбинации. Используя клеточные маркеры, экспрессирующиеся независимо друг от друга и затрагивающие пигментацию и морфологию кутикулярных элементов взрослой особи, Гарсиа-Беллидо (Garcia-Bellido) и его сотрудники создавали на стадии клеточной бластодермы клоны рекомбинантных клеток в зачатках, дающих грудные структуры взрослых особей. Проследив за взаимоотношениями между клеточными линиями, они сумели показать, что все потомки первоначально помеченной клетки оказываются только в одном сегменте. Более того, клетки, происходящие от одной гомозиготной дочерней клетки, обычно остаются друг подле друга, образуя пятно меченых клеток. Как показали дальнейшие эксперименты с использованием Μ (Minute)-мутаций, границы между такими участками отражают ограниченность клеточных потенций, и сегменты в самом деле делятся на два таких ограниченных участка. Клетки, гетерозиготные по доминантной мутации Μ (Μ/Μ +), растут медленнее, чем гомозиготные клетки дикого типа (Μ +/Μ +), а гомозиготные клетки по мутации М (М/М) гибнут. Если клоны клеток М+/М+ индуцировать при помощи соматической рекомбинации на фоне клеток Μ/Μ +, то эти нормальные клетки обгоняют в росте своих гетерозиготных соседей. В больших клонах клеток М+/М+ проявляются те же ограничения потенций, которые наблюдались в предыдущих экспериментах. Итак, три сегмента, из которых состоит грудь имаго, разделены на переднюю и заднюю области («компартменты»). Все эти эксперименты с клонированием проводились на кутикулярных элементах взрослых мух. Перенесение полученных при этом результатов на зародышей и личинок до некоторой степени произвольно. Однако проведенный Корнбергом (Kornberg) анализ мутантных аллелей локуса еп (engrailed) подтверждает такую возможность. Leaky-мутации локуса еп вызывают превращение элементов задних компартментов грудных сегментов в структуры передних компартментов. Это особенно ясно выражено в случае имагинальной пластинки крыла, которая у мутанта состоит из двух передних половинок, зеркально-симметричных одна другой. Другие аллели вызывают гибель зародыша на поздних стадиях развития. У этих мертвых особей обнаружены сходные зеркально-симметричные дупликации всех грудных и брюшных сегментов. Поэтому создается впечатление, что компартментализация происходит уже у зародыша и что это распределение клеточных потенций внутри сегмента имеет место как у личинки, так и у взрослой особи.


Соотношение между гомеозисом и нормальной сегментацией

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе

• | Гомеозис и гомеозисные мутации
• | Нормальная сегментация у дрозофилы
● | Соотношение между гомеозисом и нормальной сегментацией
• | Филогения членистоногих, или как гомеология повторяет филогению
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Соотношение между гомеозисом и нормальной сегментацией

В детерминации индивидуальности сегментов, по-видимому, непосредственно участвуют две группы гомеозисных локусов. Интересно указать, что эти два набора генов представляют собой два кластера тесно сцепленных между собой локусов, находящихся в правом плече третьей хромосомы. О членах группы, расположенной дистальнее, мы уже говорили. Она известна под общим названием Bithorax Complex, и в нее входит не менее 10 комплементарных локусов. В другую, более проксимальную группу входит не менее 6 членов, и она известна под названием Antennapedia Complex. Связи этих двух комплексов друг с другом и с другими гомеозисными локусами приведены на рис. 8-5. На рис. 8-8 показан состав каждого комплекса и его местоположение в политенных хромосомах. Члены группы ВХ-С ответственны за детерминирование индивидуальности каждого из сегментов, расположенных кзади от сред-негрудного сегмента у личинки и у имаго. Как мы уже видели, в отсутствие локусов bxи pbx заднегрудь имаго превращается в среднегрудь. Мутация bxd (bithoraxoid) вызывает сходное превращение первого брюшного сегмента в среднегрудной. В этом случае трансформация наблюдается также и у личинки. Эти три рецессивные мутации комплементарны друг другу (т. е. особи с генотипом bx/pbx или bx/bxd, например, обладают нормальным фенотипом, но ни одна из трех не комплементарна доминантной мутации Ubx (Ultrabithorax). Льюис (Lewis) пришел к выводу, что дефекты, вызываемые мутацией Ubx, соответствуют мутациям в той части комплекса ВХ-С, которая ответственна за регуляцию локусов bx, pbx и bxd. Особи, гомозиготные по какой-либо мутации Ubx, гибнут на поздних стадиях зародышевого развития; при этом у них происходит превращение третьего грудного и первого брюшного сегментов во вторую грудь - результат, соответствующий представлениям Льюиса о функции локуса Ubx. Чем больше дистальных локусов комплекса ВХ-С подвергается делеции (рис. 8-8, Б), тем больше брюшных сегментов превращается в грудные сегменты. Так делеция локусов iab-2, iab-3 и iab-8 (рис. 8-8, Б) приводит к превращению брюшных сегментов в среднегрудь. При делеции всего комплекса ВХ-С все сегменты от заднегрудного до 8-го брюшного превращаются в среднегрудь, как это схематически показано на рис. 8-9. Все эти превращения - результат отсутствия функции генов. Однако у комплекса ВХ-С есть и другие доминантные варианты, приводящие к аномальной активации функций в пределах этого комплекса. Доминантная мутация Cbx (Contrabithorax) приводит к развитию мух, крылья которых превращены в жужжальца. Как показала генетическая проверка, это вызвано дерепрессией функций локусов bx+ и pbx+ в среднегруди, где они обычно не проявляют активности. Такого рода мутации существуют по крайней мере в трех точках комплекса ВХ-С и, согласно предположениям, оказывают воздействие на cis-регуляторный участок, контролирующий действие входящих в этот комплекс локусов, которое в норме ограничено отдельными сегментами.

Комплекс гомеозисных локусов, расположенный более проксимально (ANT-C, рис. 8-8, A), вызывает сходные превращения сегментов в передних частях зародыша и имаго. Локус pb (proboscipedia) необходим для нормального развития нижнегубного сегмента взрослой особи. В отсутствие функции pb+ нижнегубные щупики имаго превращаются в переднегрудные ноги. Делеция локуса Scr (Sex combs reduced) приводит к превращению переднегруди в среднегрудь. Это лучше всего видно на взрослых самцах дрозофилы, у которых половой гребешок (структура, обычно имеющаяся только на переднегрудных ногах) отсутствует. Кроме того, о превращении первой пары ног во вторую свидетельствует общая картина распределения щетинок на переднегрудных ногах как у самцов, так и у самок. Такое же превращение можно наблюдать у личинок, у которых типичная для переднегруди морфология изменяется, так что переднегрудь становится похожей на среднегрудь. Наконец, некоторые аллели локуса Antp обусловливают превращение среднегруди и заднегруди в переднегрудь как у личинок, так и у имаго. Это можно наблюдать у взрослых самцов, у которых при этом появляются половые гребешки на всех шести ногах. При делеции всего комплекса ANT-C зародыш гибнет на поздней стадии развития, перед самым вылуплением личинки первого возраста. Изучение этих особей, а также более ранних стадий до наступления гибели показало, что все их сегменты от максиллярного до заднегрудного похожи на переднегрудные сегменты. Проявление этих двух последних нарушений у зародыша представлено на рис. 8-9.

Рис. 8-8. Схематическое изображение участков политенных хромосом Drosophila melanogaster, в которых локализованы комплексы ANT-C(A) и ВХ-С(Б). Над каждым участком указаны локусы, входящие в эти комплексы, pb - proboscipedia; zen - zerknult; Dfd - Deformed; ftz - fushitarazu; Scr - Sex combs reduced; Antp - Antennapedia; abx - anteriobithorax; bx - bithorax; Cbx - Contrabithorax; Ubx - Ultrabithorax; bxd - bithoraxoid; pbx - postbithorax; Hab - Hyperabdominal; Uab - Ultraabdominal; Мер - Miscadestral pigmentation; tuh - tumorous head; iab - infraabdominal.

 8-8

Рис. 8-9. Схема превращений сегментов, наблюдаемых после частичных или полных делеций комплексов ANT-C и ВХ-С. Трансформированные сегменты отмечены пунктиром, и на них указано, в какие сегменты они превратились. Слева, над каждой схемой-различные генотипы. Показанные здесь трансформации представляют собой упрощенную компиляцию эффектов, оказываемых этими мутациями на взрослых особей, личинок и зародышей. Однако в большинстве случаев лишь предполагается, что эти трансформации имеются у зародыша в начальный момент, когда отдельные сегменты приобретают свою индивидуальность. Еу - глаз; An - антенна; остальные обозначения, те же что на рис. 8-6.

 8-9
На главную страницу

Подобно комплексу ВХ-С, доминантное усиление функции происходит также в результате мутаций, относящихся к комплексу ANT-C. Наиболее очевидное из них - нарушение функции локуса Antp, вызывающее превращение антенны в ногу. Функция аллеля Antp+, установленная на основе фенотипа, получающегося при делеции этого локуса, заключается в обеспечении надлежащего развития средне- и заднегруди. При доминантных мутациях в локусе Antp эта функция проявляется в передних члениках антенны и в ее зачатках. Аллель Antp+ не участвует в нормальном развитии антенны, о чем свидетельствует нормальная морфология антенны, даже в том случае, если в этом органе с помощью соматического кроссинговера создаются гомозиготные клоны клеток Antp-. Если же создать такие клоны во второй и третьей паре ног, то развитие пойдет по типу переднегруди или антенны. Таким образом, функция аллеля Antp+, очевидно, необходима для нормального развития вентральных частей средне- и заднегруди, а превращение антенны в ногу происходит в результате аномальной активации этой функции в зачатке антенны.

При делеции как комплекса ВХ-С, так и комплекса ANT-C получается картина сегментации, изображенная в нижнем ряду рис. 8-9: голова зародышей образована тремя сегментами, за которыми следует ряд одинаковых сегментов, похожих на переднегрудные. Такие зародыши гибнут. Следовательно, гены, входящие в эти два комплекса, необходимы для определения особой судьбы большинства различных гнатоцефалических, грудных и брюшных сегментов. Отдельные ло-кусы функционируют в определенных сегментах, причем эта функция не выходит за пределы отдельных сегментов. Трансформации сегментов, вызываемые делецией генов, входящих в комплексы ВХ-С или ANT-C, или мутациями этих генов, не сводятся лишь к поверхностному изменению внешних кутикулярных структур. Если извлечь из личинок имаг-инальные диски, диссоциировать их и допустить реагрегацию клеток, то клетки одинаковых дисков соединяются друг с другом, а клетки из разных дисков отделяются одни от других. Если, однако, антенны трансформированы в результате гомеозиса в ногу, то эти клетки антенны-ноги воссоединяются и совместно образуют нормальные бластемы ноги. Эти результаты указывают на то, что поверхностные свойства клеток и их способности к распознаванию друг друга изменились под действием мутации.

С помощью метода соматической рекомбинации была сделана попытка оценить число клеток, из которых на стадии клеточной бластодермы состоят различные имагинальные диски в момент их детерминации. Для диска, из которого образуются жужжальца, их число равно примерно 10, а для диска крыла - около 20. Кроме того, удалось проследить за динамикой пролиферации этих двух дисков, получая рекомбинантные клоны их клеток на более поздних стадиях развития. С помощью этого метода Гарсиа-Беллидо (Garcia-Bellido) и его сотрудникам удалось показать, что у двойных мутантов bx pbx изменяется как динамика роста, так и число клеток, вовлеченных в диск жужжальца на стадии клеточной бластодермы. Оба этих свойства, подобно морфологии диска, изменяются, и жужжальца становятся похожими на крыло, т.е. на производное среднегруди. То обстоятельство, что программа развития как личинки, так и имагинальных дисков при гомеозисе изменяется на очень ранней стадии (для зачатков, по-видимому, на стадии клеточной бластодермы), можно считать указанием на важную роль гомеозисных генов в фактической детерминации судьбы клеток. В пользу такого утверждения свидетельствует возможность получить фенокопии трансформаций, типичных для мутантов bithorax, путем нагревания зародышей, находящихся на стадии клеточной бластодермы. У зародышей в возрасте 2 ч, подвергнутых температурному шоку, возникают ненаследственные изменения развития, сходные с изменениями, наблюдаемыми у мутантов bx. Как показал Гарсиа-Беллидо, к таким же результатам приводит обработка зародышей того же возраста эфиром. Эффективность такой обработки значительно возрастает, если изменить дозу генов комплекса ВХ-С посредством гетерозиготных делеций bx и pbx; при этом частота фенокопии повышается. Эти наблюдения являются убедительным доводом в пользу того, что мишенью, на которую направлено действие гомеозисных локусов, служат ранние процессы детерминации. Эти локусы необходимы, однако, и для поддержания такого состояния. Температурочувстви-тельные мутации в локусах bx и pbx обладают температурочувствительным периодом, соответствующим третьей личиночной стадии (спустя 4-5 дней после детерминации клеток имагинальных дисков). Таким образом, характер детерминации этих клеток можно изменить после его первоначального формирования, но до дифференцировки, происходящей в процессе метаморфоза.

Результаты генетических и эмбриологических исследований гомеозисных генных комплексов Antennapedia и bithorax показывают, что эти локусы действительно играют роль переключателей, определяющих судьбу отдельных сегментов. Переключение происходит в период детерминации и, по-видимому, представляет собой результат позитивного действия названных локусов этих комплексов на батареи других генов. Следует отметить, что альтернативный путь развития, происходящий в отсутствие этих генов, не бывает хаотическим; в норме он наблюдается у некоторых других частей животного, так что эти гены можно в самом деле рассматривать как переключатели, производящие выбор из нескольких альтернативных состояний. Изменение реакции, вызванное гомеозисной мутацией, не приводит, как хотелось бы Гольдшмидту, к появлению «перспективных монстров», обладающих потенциальными возможностями для макроэволюционных событий. На самом деле изменения эти носят атавистический характер и могут дать сведения об истории генетических регуляторных механизмов, приобретенных в процессе эволюции. Вероятно, особенно ясно это можно продемонстрировать на примере эволюционной истории насекомых.


Филогения членистоногих, или как гомеология повторяет филогению

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе

• | Гомеозис и гомеозисные мутации
• | Нормальная сегментация у дрозофилы
• | Соотношение между гомеозисом и нормальной сегментацией
● | Филогения членистоногих, или как гомеология повторяет филогению
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Филогения членистоногих, или как гомеология повторяет филогению

Филогенетические взаимоотношения крупных групп членистоногих представлены на рис. 8-10. Эта филогения построена на основании данных палеонтологических, эмбриологических, сравнительно-анатомических и различных других исследований.

Членистоногие возникли от некого предка, сходного с кольчецами, по всей вероятности, в конце докембрия, а первая значительная радиация этой группы началась в кембрии. Среди ископаемых остатков, найденных в нижнепалеозойских отложениях, обнаружены представители всех групп членистоногих, за исключением насекомых. Насекомые появляются в верхнем палеозое, т. е. примерно 350 млн. лет назад. Если в отношении происхождения членистоногих от кольчецов (или от какой-то сходной с ними группы) существует известное единодушие, то по вопросу о том, являются ли главные группы членистоногих моно- или полифилетическими, единого мнения нет. Мы не собираемся вступать в эту дискуссию, а сконцентрируем внимание на той части филогении, которая относится к группе членистоногих Uniramia и от которой в конечном счете произошли насекомые. Изменения в характере сегментации у этой группы членистоногих можно проанализировать в свете гомеозисных мутаций дрозофилы.

К признакам, позволяющим считать кольчецов предками членистоногих, относятся лежащая в основе их строения метаметрия, расположение нервной системы на вентральной стороне, а сердца - на дорсальной стороне тела; это признаки, которыми обладают все членистоногие. Несмотря на эти общие для обеих групп признаки взрослых особей, они сильно различаются по ранним стадиям развития. Для кольчецов, так же как для моллюсков, характерно спиральное дробление, тогда как у членистоногих дробление в общем центролецитальное, описанное выше для дрозофилы. Поэтому одним из крупнейших событий в возникновении членистоногих было резкое изменение раннего развития при сохранении взрослыми особями основного плана строения.

На рис. 8-11 показаны поздние стадии развития морской полихеты Polydora ciliata. После дробления и гаструляции у этого червя образуется свободноплавающая личинка - трохофора. Эта личинка разделена двумя венчиками ресничек на три обособленные области. Передняя, предротовая, часть отделена от средней, туловищной, части прототрохом. Задняя, пигидиальная, отделена от средней части телотрохом. В процессе развития личинки ее туловищная часть разделяется на три обособленных туловищных сегмента. На этой стадии у личинки можно различить в общей сложности шесть сегментов: предротовой, ротовой, три туловищных и хвостовой, или пигидий. Личинка продолжает расти путем добавления новых сегментов в зоне нарастания, находящейся между последним туловищным сегментом и пигидием. Этот рост кзади сопровождается постепенным усложнением структур, специфичных для каждого вида, на самых задних сегментах. После того как личинка достигнет полного развития, она в результате метаморфоза превращается во взрослого червя. Этот последний вопрос нас здесь не интересует; нам достаточно отметить сегментарную структуру животного и то, как эта сегментарная структура изменяется на «следующей» стадии филогенеза насекомых.

Рис. 8-10. Филогенетические связи между главными группами членистоногих с упором на линию, давшую начало современным насекомым (Hexapoda).

8-10

Рис. 8-11. А-В. Сегментация тела морской полихеты Polidora. А. Ранняя личиночная стадия. Б. Более поздняя личиночная стадия после добавления нескольких сегментов к зоне нарастания на заднем конце тела. В. Молодая взрослая особь. Г-Е. Зародыши и взрослая форма онихофор. Г. Вентральная сторона зародыша Peripatoides novaezealandiae на ранней стадии образования зародышевой полоски; как и у кольчецов, добавление новых сегментов происходит на заднем конце тела. Д. Вентральная сторона головы зародыша P. capensis, состоящей из трех сегментов - антеннального, челюстного и ротового - и головных сосочков. Е. Обобщенная взрослая онихофора (рисунок сделан с зафиксированных экземпляров); все туловищные сегменты одинаковы, и на каждом из них имеется по одной паре членистых ходильных ножек с коготком на конце (А-В - Wilson, 1928; Г - Sheldon, 1889; Д - Sedgwick, 1888).

 8-11

Когда впервые были открыты онихофоры, их сочли «недостающим звеном» между кольчецами и высшими членистоногими. На первый взгляд это кажется правильным, и они в самом деле представляют собой промежуточную форму. Однако онихофоры не являются прямыми предками насекомых. Дробление у них центролецитальное, и у видов, имеющих крупные, богатые желтком яйца, бластодерма образуется на поверхности массы желтка путем целлюляризации. В процессе гаструляции на среднебрюшной поверхности бластодермы формируются две эктодермальные зародышевые полоски и происходит инвазия мезодермальных клеток в бластодерму. Крупные гаструляционные перемещения клеток возникают только в связи с образованием переднего зачатка средней кишки. Эти перемещения начинаются на презумптивном переднем конце животного и распространяются к хвостовому его концу. Вслед за началом этих перемещений начинается процесс сегментации. Ранняя стадия сегментации Peripatoides novaezealandiae показана на рис. 8-11, Г. На переднем конце животного имеется хорошо заметный антеннальный сегмент, за которым на этой стадии следует ряд сходных сегментов, дающих сомиты. Как и у личиночных форм полихет, новые сегменты образуются субтерминально, в задней зоне нарастания. Сегментация завершается до рождения на свет (большинство видов онихофор живородящие или яйцеживородящие). На рис. 8-11, Д изображена более поздняя стадия эмбриогенеза Peripatopsis capensis, соответствующая началу развития головы. Голова состоит из переднего антеннального сегмента, единственного челюстного сегмента, на котором находится рот, и сегмента, несущего ротовые сосочки, где открываются протоки слизистых желез. Позади головы расположен ряд одинаковых туловищных сегментов, от каждого из которых у взрослой особи отходит членистая нога, снабженная коготком.

Антеннальный, челюстной и сосочковый сегменты - цефализированные туловищные сегменты, которые мобилизованы, в эволюционном и онтогенетическом смысле, функционировать в качестве ротовых частей. Надежных данных о наличии у онихофор процефалического сегмента, подобного имеющемуся у кольчецов и высших Uniramia, нет (табл. 8-1). Отчасти поэтому современные онихофоры считаются реликтами, а не подлинным промежуточным звеном между кольчецами и следующей ступенью в филогенезе насекомых.

Таблица 8-1. Соответствие между сегментами кольчецов и членистоногих, принадлежащих к группе Uniramia
Номер сегмента | Кольчецы | Онихофоры | Многоножки |  | Гексаподы
 |  |  | Дигнатические | Тригнатические | Бескрылые | Крылатые
1 | Предротовой | Антеннальный | Процефалический | Процефалический | Процефалический | Процефалический
2 | Ротовой | Ротовой | Антеннальный | Антеннальный | Антеннальный | Антеннальный
3 | Метатрохальный | Челюстной | Премандибулярный | Премандибулярный | Премандибулярный | —
4 | Туловищный | Сосочковый | Мандибулярный | Мандибулярный | Мандибулярный | Мандибулярный
5 | » | Туловищный | Максиллярный | Максиллярный | Максиллярный | Максиллярный
6 | » | » | Шейный | Нижнегубной | Нижнегубной | Нижнегубной
7 | » | » | Туловищный | Туловищный | Грудной 1 | Грудной 1
8 | » | » | » | » | Грудной 2 | Грудной 2
9 | » | » | » | » | Грудной 3 | Грудной 3
10 | » | » | » | » | Брюшной 1 | Брюшной 1
11 | » | » | » | » | » | »
12 | » | » | » | » | » | »
13 | » | » | » | » | » | »
14 | » | » | » | » | » | »
15 | » | » | » | » | » | »
. | » | » | » | » | » | »
. | » | » | » | » | » | »
n | » | » | » | » | » | »

У многоножек - очередной ступени филогенетической лестницы, по которой мы следуем,- имеются разного рода второстепенные изменения общего плана развития, наблюдаемого у онихофор. Дробление у них продолжает оставаться центролецитальным, хотя у некоторых групп гаструляция несколько изменена. Многоножки делятся на две основные группы - дигнатические и тригнатические - различающиеся по сегментации головы (табл. 8-1, рис. 8-10). Возможно, что дигнатические многоножки появились в процессе эволюции позднее, несмотря на менее сложное строение их головы. После гаструляции зародышевая полоска пересекается рядом борозд, в результате чего образуется группа сегментов: у тригнатических многоножек - это головные, антеннальные, премандибулярные, мандибулярные, максиллярные. нижнегубные и от 3 до 6 туловищных сегментов. Эта стадия показана на примере Hanseniella (на рис. 8-12, Д и Е). Как и у онихофор, полный комплект сегментов взрослой особи создается в процессе эмбриогенеза (в зоне нарастания между предпоследним задним сегментом и анальной областью). Дальнейшее развитие приводит к совершенствованию строения ходильных ног, имеющихся на каждом из туловищных сегментов, и к формированию ротовых частей из мандибулярного, максиллярного и нижнегубного сегментов (рис. 8-12, Ж и 3). Премандибулярный сегмент несет лишь временный придаток и не играет заметной роли в формировании головы взрослой особи. Лежащие впереди антеннальный и процефалический сегменты несут антенны и клипеолабрум соответственно. Таким образом, у многоножек в образовании головы участвуют не три, как у онихофор, а шесть сегментов. Но, так же как и у онихофор, эти специализированные сегменты возникли в результате заимствования элементов из послеротовой туловищной области раннего зародыша. У дигнатических многоножек наблюдается своеобразное отличие в типе сегментации. Сегмент, соответствующий нижнегубному сегменту тригнатических многоножек, не участвует в образовании ротовых частей взрослой особи. Вместо этого он превращен в специализированный шейный сегмент (collum), образуя подобие шейки между головой и первым туловищным сегментом (рис. 8-12, А и Б). В остальном характер сегментации у обеих групп многоножек сходен. В частном примере Pauropus silvaticus, представленном на рис. 8-12, А-Г, есть еще одно резкое и существенное различие. Для класса Pauropoda, к которому относится эта многоножка, характерен анаморфоз, а не эпиморфоз, как у описанного выше представителя Chilopoda. При развитии с анаморфозом животное вылупляется с неполным набором туловищных сегментов. Как видно на рис. 8-12, В, у только что вылупившейся особи имеются всего три туловищных сегмента. Остальные сегменты, имеющиеся у взрослой особи, приобретаются в результате субтерминального их добавления в зоне нарастания на заднем конце животного. Это нельзя считать признаком дигнатизма как такового, потому что у Symphyla - группы тригнатических многоножек - также наблюдается анаморфоз. Существование личиночной формы, имеющей всего три туловищных сегмента, было сочтено частичным доказательством того, что насекомые возникли от какого-то сходного с многоножками предка в результате педогенеза. В такой возможности убеждает изучение примитивных бескрылых насекомых (Apterygota).

8-12

Рис. 8-12. Зародышевая, личиночная и взрослая стадия (А-Г) дигнатической многоножки Pauropus, зародышевые стадии тригнатической многоножки Hanseniella (Д-3) и взрослая тригнатическая многоножка Scutigerella (И). А. Десятидневный зародыш с намечающейся сегментацией тела. Б. Стадия ранней куколки. В. Личинка первого возраста вскоре после вылупления. Г. Взрослая особь после добавления туловищных сегментов в зоне нарастания на заднем конце тела. Д. Вся зародышевая полоска 8-дневного зародыша (вид сбоку). Е. Ротовые части того же зародыша, что на Д (вид снизу). Ж. Зародыш непосредственно перед вылуплением (вид сбоку). 3. Голова и ротовые части того же зародыша, что на Ж (вид снизу). И. Взрослая особь (вид сверху). (А, Б, Д-3 - Anderson, 1973; В, Г, И - по Snodgrass, 1952; с изменениями).

Среди бескрылых насекомых есть группы, раннее развитие которых сходно с развитием либо многоножек, либо крылатых насекомых. Андерсон (Anderson) считает эти вариации функциональными адаптациями каждой отдельной группы, а не существенными различиями, опровергающими наличие связи между многоножками и насекомыми. Наиболее ярко выраженное сходство между многоножками, бескрылыми и крылатыми насекомыми и между самими бескрылыми касается способа сегментации зародышевой полоски. У бескрылых, так же как и у тригнатических многоножек, в начале процесса сегментации имеется шесть головных сегментов, за которыми следуют три туловищных сегмента. В процессе дальнейшего развития в субтерминальной зоне нарастания кпереди от терминального хвостового сегмента образуются остальные туловищные сегменты (рис. 8-13, Г и Д). Гнатоцефалические сегменты пополняются за счет туловищных элементов зародыша и их придатков, модифицированных в ротовые части. Главное отличие бескрылых от многоножек состоит в том, что их туловище разделено на грудь, состоящую из трех сегментов, и брюшко из восьми сегментов. Ходильные ноги имеются только на груди, а придатки брюшка сильно редуцированы (рис. 8-13, Е). Сравнение рис. 8-12, В и Г и 8-13, Е выявляет поразительное сходство в строении тела анаморфных многоножек и примитивных бескрылых насекомых; главное различие между ними - подавление у бескрылых насекомых развития конечностей на сегментах, расположенных позади третьего туловищного сегмента.

Последняя ступень в филогенезе - крылатые насекомые (Pterygota). Мы уже рассматривали некоторые аспекты раннего развития этой группы на примере Drosophila melanogaster (см. рис. 8-6). События раннего развития, описанные для дрозофилы, наблюдаются у всех других крылатых насекомых, и нет нужды повторять их. В качестве примера более примитивной формы мы сочли нужным, однако, рассмотреть сегментацию зародышевой полоски у жука Bruchidius (рис. 8-13). Так же как и у дрозофилы, у этого жука, по-видимому, нет задней зоны нарастания и сегментация происходит единовременно. У него имеются три гнатоцефалических и три грудных сегмента, образующие соответственно ротовые части и грудь. В отличие от бескрылых насекомых три грудных сегмента у него дифференцированы, причем от второго и третьего сегментов отходят крылья.
8-13

Рис. 8-13. Вид сбоку сегментированных зародышей и вылупившихся особей крылатого насекомого Bruchidius (А-В) и бескрылого Campodea (Г-Ε). А. Полностью сегментированная зародышевая полоска. Б. Укорочение зародышевой полоски. В. Стадия вылупления. Г. Сегментирующаяся зародышевая полоска; сегментация происходит на заднем конце полоски. Д. Полностью сформировавшаяся и сегментированная зародышевая полоска. Е. Взрослая особь. При сравнении рис. В и Ε с многоножками, изображенными на рис. 8-12, В и Г, бросается в глаза сильное сходство между этими формами, которое отчасти и послужило основанием для гипотезы о происхождении примитивных насекомых в результате педогенеза от предка, сходного с многоножками (А-В - Anderson, 1973; E - Snodgrass, 1952).

У двукрылых произошли дальнейшие изменения: вторая пара крыльев, отходящая от заднегруди, редуцировалась, превратившись в жужжальца, а спинка переднегруди сильно уменьшена и у дрозофилы сведена к узкой полоске кутикулы (см. рис. 8-7). Брюшные конечности, которые у бескрылых редуцированы, у всех крылатых насекомых совершенно отсутствуют. Кроме того, премандибулярный головной сегмент у них плохо различим или отсутствует вовсе. Эта редукция головных сегментов заходит еще дальше у дрозофилы, у которой мандибулярный сегмент участвует в формировании ротовых частей личинки, но не имаго. На рис. 8-14 суммированы изменения сегментов, наблюдаемые у Uniramia. Следуя по филогенетической лестнице от кольчецов до крылатых насекомых, можно видеть постепенное возникновение сегментированной структуры и последующую утрату некоторых, но не всех ее элементов. Сравнение рис. 8-14 и 8-9 позволяет провести довольно интересную параллель. Выпадение функции генов bx+ и pbx+ превращает двукрылую дрозофилу в более примитивную четырехкрылую форму. Функция гена Antp+ необходима для развития средне-и заднегрудных сегментов. В отсутствие этого гена грудь зародыша состоит из трех переднегрудных сегментов, которые не несут крыльев, т.е. частично подражают бескрылым формам. В отсутствие всего комплекса ВХ-С задний конец зародыша состоит из ряда одинаковых грудных или туловищных сегментов. Такой набор сегментов напоминает тригнатических многоножек. Наконец, в отсутствие комплексов ANT-C и ВХ-С развиваются зародыши с тремя головными сегментами и рядом одинаковых туловищных сегментов, что напоминает строение онихофор. Таким образом, постепенно удаляя относительно небольшое количество генетического материала, нам удалось пройти довольно большой отрезок эволюционного пути.

Рис. 8-14. Схема предполагаемой эволюции характера сегментации насекомых в процессе филогенеза. А. Кольчецы. Б. Онихофоры. В. Многоножки. Г. Бескрылые насекомые. Д. Крылатые насекомые. Сопоставляя эту схему с рис. 8-9, можно видеть, что постепенное выпадение гомеозисных локусов приводит к прогрессирующему упрощению сегментации у дрозофилы, которое до некоторой степени имитирует филогению насекомых. (Snodgrass, 1935).

 8-14
На главную страницу

Мы не хотели бы, чтобы читатель принял эти аналогии слишком буквально, и считаем необходимым подчеркнуть, что описанные здесь атавизмы нельзя считать подлинными. Делеция генов привела лишь к изменению индивидуальности некоторых сегментов, но при этом они несомненно остаются сегментами дрозофилид. Это показывает, что содержащиеся в этих локусах гены участвуют в спецификации развивающейся структуры - в регуляции онтогенеза как такового. Они играют роль переключателей, определяя судьбу клеток путем регуляции действия генов, экспрессирующихся в каждом отдельном сегменте. Находящиеся под их контролем структурные гены, по-видимому, эволюционировали совместно с этими контролирующими гомеозисными локусами, но в то же время в известном смысле обособленно от них.

На основе описанной здесь филогении насекомых и тонкой структуры двух комплексов генов мы представляем себе эволюцию гомеозисных форм как ступенчатую дупликацию с последующей дивергенцией функций. Самый подходящий отрезок филогенеза, где легче всего наблюдать этот процесс, - переход от многоножек к бескрылым и далее к крылатым насекомым. Гены iab определяют дифференцировку груди и брюшка. В отсутствие этих генов брюшные сегменты становятся грудными. Поэтому у генов iab возникла функция, которая могла подавлять развитие конечностей у задних сегментов. Льюис (Lewis) показал, что у дрозофилы имеется несколько таких локусов, возможно, по одному на каждый из восьми брюшных сегментов.

Однако у бескрылых насекомых эти сегменты добавляются один за другим в процессе эмбриогенеза; и возможно, что им для этого нужен только один ген, который многократно активируется по мере добавления новых брюшных сегментов. С возникновением типичного для крылатых одновременного формирования всех сегментов могла произойти серийная дупликация гена iab как необходимый элемент такого изменения развития.

Можно считать, что члены комплекса ANT-C возникли в какой-то ранний момент эволюции насекомых. Переход от предка, сходного с кольчецами, к онихофорам, а затем к многоножкам был связан с вовлечением послеротовых туловищных сегментов и превращением их в гнатоцефалические сегменты, дающие начало ротовым частям. Этот процесс осуществляется, по крайней мере частично, локусом proboscipedia. Кроме того, гены Scr+ и Antp+ (см. рис. 8-8, А) функционируют как переключатели, необходимые для детерминации характерных черт (индивидуальности) первого и второго грудных сегментов. Можно представить себе, что функции этих генов возникли, дуплицировались и дивергировали во многом таким же образом, как функции локусов ВХ-С. Возможно даже, что эти два комплекса связаны между собой через дупликацию: элементы комплекса ANT-C дали начало путем дупликации какому-то предшественнику комплекса ВХ-С.

До сих пор мы рассматривали типы трансформаций, вызываемых гомеозисными генами, а также место и сроки функционирования этих генов, не касаясь того, как они осуществляют переключение. Этот последний вопрос фактически состоит из двух частей: как регулируются сами гомеозисные гены и как они в свою очередь регулируют характер генной экспрессии в пределах каждого сегмента? Прежде чем попытаться ответить на эти два вопроса, необходимо обсудить существующие представления о способе становления пространственной структуры.


Пространственная организация и происхождение формы

Глава 9

Становление пространственной организации

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

● | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Пространственная организация и происхождение формы

Главная проблема, стоящая перед биологами, занимающимися изучением развития, - объяснить механику процессов, в результате которых из одноклеточной зиготы образуется морфологически более сложный многоклеточный взрослый организм. С генетической точки зрения это влечет за собой необходимость объяснить, каким образом закодированная в ДНК одномерная информация реализуется в трехмерной структуре организма. Программа развития слагается из связанных между собой явлений двух типов - клеточной дифференцировки и становления пространственной структуры. Возможность отделить друг от друга эти два аспекта онтогенеза нетрудно продемонстрировать на довольно простом примере. Если произвести биохимический анализ правой и левой рук человека и перечислить все образующие их мышцы, сухожилия, кости и т. п., то они окажутся идентичными. Между тем одного взгляда на эти два органа достаточно, чтобы убедиться в том, что они не идентичны. Одна рука не может заменить другую. Еще яснее это видно при сравнении руки и ноги. В настоящей главе мы и попытаемся выяснить, каким образом возникают эти различия, т.е. как происходит развитие пространственной структуры и формы. В конечном счете эволюцию и морфологии, и клеточной дифференцировки следует понимать именно в контексте становления пространственной структуры.

Один подход к изучению процесса онтогенеза был выдвинут в 40-х годах Уоддигтоном (Waddington). В процессе своего развития клетка проходит то, что Уоддингтон назвал эпигенетическим ландшафтом. Эпигенетический ландшафт (рис. 9-1) представляет собой равнину, изрезанную рядом долин. Долины берут начало на возвышенном конце равнины и тянутся вниз; при этом они постепенно расходятся, заканчиваясь каждая в своей особой точке на нижнем конце равнины. Клетка движется от верхнего конца равнины к нижнему по системе долин. В каждой точке ветвления клетка должна принять некое морфогенетиче-ские решение, в результате чего ее потенции к развитию ограничиваются. Находясь на верхнем конце ландшафта, клетка теоретически может достигнуть каждой из особых конечных точек. Однако, после того как она примет свое первое решение, например в первой точке ветвления, ей останется доступным только одно из подмножеств конечных точек. Клетка начинает свой путь в состоянии тотипотентности, но постепенно ее возможности становятся все более и более ограниченными в результате принимаемых ею решений. Уоддингтон назвал этот процесс канализацией. По своим общим свойствам процесс канализации приложим как к клеточной дифференцировке, так и к становлению пространственной структуры. Точки принятия решений - развилки долин - подвержены воздействиям внешних сил, например гормональных стимулов или индукции, а решение зависит от обусловленной генетически реакции клетки на данный стимул. Как станет ясно из дальнейшего, наблюдаемые нами решения, которые клетка принимает в процессе онтогенеза, относятся к типу «или-или», и их можно рассматривать как ряд двоичных решений типа «направо-налево». Расстояние от верхнего конца ландшафта к нижнему соответствует времени развития. Эту модель можно использовать как для мозаичного, так и для регуляционного развития, просто перемещая точки ветвления долин либо к верхнему, либо к нижнему концу холма соответственно. Хотя данная модель в том виде, в каком она здесь описана, позволяет представить себе процесс развития, она не объясняет его. Кроме того, эта модель статична, поскольку в ней формально не представлен процесс клеточного деления. Тем не менее идея о ряде канализирующих событий очень важна и отражается, например, в развитии конечности позвоночных, в частности в детерминации осей, определяющих отличие правой конечности от левой.

Рис. 9-1. Эпигенетический ландшафт Уоддингтона. Шарик на вершине изображает клетку, а долины под ним - различные пути развития, по которым она может пойти (Waddington, 1966).

 9-1


Детерминация осей конечностей

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
● | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Детерминация осей конечностей

Итак, правая рука отличается от левой, но как возникает различие между ними? Описание этого процесса дал Гаррисон (Harrison) на основании изучения развития конечностей аксолотля. Конечности Ambystoma при первом появлении имеют вид латеральных утолщений мезодермы на тех участках боковых поверхностей животного, где впоследствии развиваются ноги. Развитие ноги зависит от этой мезодермы, потому что пересадка ее кусочков на другие участки вызывает образование ног в нетипичных местах. Эктодерма, покрывающая закладки конечностей, такой способностью не обладает. Если вырезать целиком презумптивную область конечности и пересадить ее на боковую поверхность тела реципиента с той же стороны, с которой она была взята у донора, и с сохранением полярности, то из эксплантата разовьется полная конечность с такой же полярностью, как у нормальной конечности реципиента. Если же пересадить эксплантат на противоположную сторону реципиента, то из него разовьется конечность, передне-задняя полярность которой будет противоположна таковой у нормальной конечности реципиента. В то же время дорсо-вентральная полярность будет у них одинаковой. Если тот же зачаток конечности повернуть на 180° и пересадить его на ту же сторону реципиента, на какой он был у донора, дорсо-вентральная полярность опять-таки будет соответствовать норме. Следовательно, детерминирована только передне-задняя ось, но не дорсо-вентральная. Проделав такой же эксперимент с зачатком конечности, взятым у донора, который был немного старше, Гаррисон обнаружил, что дорсо-вентральная ось также стала детерминированной. Сходные эксперименты с использованием трансплантатов, повернутых относительно проксимально-дистальной оси, показали, что эта ось детерминируется в последнюю очередь. Из всего этого можно сделать вывод, что детерминация осей конечности происходит примерно таким же образом, как канализация событий на эпигенетическом ландшафте. Принимается ряд решений - переднее или заднее, дорсальное или вентральное, проксимальное или дистальное, - последовательно распределенных во времени, причем каждое из них сопровождается ограничением изначальных морфогенетических потенций. Остается, однако, неясным, как осуществляются эти ограничения. Какого рода информацию получает клетка в точке принятия решения и какова природа ее реакции? Не имея возможности дать точные ответы на эти вопросы, можно получить некоторое представление о них, рассмотрев две связанные с ними концепции: эмбриональных полей и позиционной информации.


Становление пространственной организации и спецификация местоположения

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
● | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Становление пространственной организации и спецификация местоположения

Презумптивную область ноги, которую пересаживал Гаррисон, можно рассматривать как эмбриональное поле. В более общем смысле поле - это участок зародыша или группа клеток, в пределах которых может происходить регуляция. На примере поля конечности зародыша амфибии можно убедиться, что если удалить часть презумптивной конечности, то из оставшихся клеток тем не менее формируется нога со всеми ее обычными частями. Иными словами, оставшиеся клетки, если операция была произведена на достаточно ранней стадии развития, способны отреагировать на нехватку и заменить элементы, которые были удалены. Это установил Т. Морган (Т. Н. Morgan) еще до того, как он основал Американскую школу генетики. Он понимал, что такой процесс может происходить двумя основными способами: в первом случае недостающие структуры замещаются в результате клеточных делений, восполняющих удаленный материал; во втором случае регенерация поля происходит в отсутствие клеточного деления. Первый способ он назвал эпиморфозом, примером которого служит регенерация конечности у амфибий. Второй способ он назвал морфоллаксисом, наилучшим примером которого служит ранний зародыш в целом. У этих двух типов регуляции есть общая черта, состоящая в том, что клетки, образующие данное поле, способны определять и запоминать информацию о своем положении в пределах этого поля.

Для того чтобы объяснить регуляторное поведение клеток в пределах полей, Л. Вольперт (Lewis Wolpert) и его сотрудники сформулировали концепцию позиционной информации. Эта информация, сообщаемая клетке, содержит указание о ее местоположении по отношению к другим клеткам, и именно эта информация определяет план, в соответствии с которым развивается зародыш или поле. Чаще всего позиционная информация рассматривается как градиент какого-либо вещества (иногда называемого морфогеном), которое распределяется по полю так, что его концентрация постепенно изменяется от высокой к низкой.

Многие концепции позиционной информации возникли в результате исследований развития, начатых Сондерсом (Saunders) и его сотрудниками, а затем - работ Вольперта и его коллег на презумптивном зачатке крыла цыпленка. Почка крыла цыпленка развивается вначале так же, как почка конечности амфибии. По мере того как эта почка удаляется от главной оси тела, образуя лопастевидную конечность, из содержащейся в ней мезенхимы формируется хрящевой скелет конечности. Первыми появляются проксимальные элементы, а затем дистальные, т.е. пальцы. Дефинитивный скелет конечности изображен на рис. 9-2. На основании экспериментов с использованием меток из частиц угля были составлены карты зачатков элементов скелета. Было установлено, что по мере роста почки конечности, происходящего в проксимально-дистальном направлении, к ней добавляются все более и более дистальные структуры. Вначале появляется плечевая кость, затем лучевая и локтевая, позднее кости запястья и наконец фаланги пальцев. Эксперименты, проведенные Вольпертом и его сотрудниками, показали, что в процессе этого проксимально-дистального роста регуляция выражена слабо. Если они удаляли с дистального кончика почки конечности покрывающую ее эктодерму (которая не индуцирует морфогенез конечности) и часть лежащей под ней мезодермы, то дальнейший рост конечности прекращался. Если эти ткани удаляли в ранние сроки, то развивалась только плечевая кость. Если их удаляли немного позднее, то формировались плечевая, лучевая и локтевая кости, но ни запястье, ни пальцы не развивались. Такая последовательность во времени хорошо соответствовала карте зачатков, составленной по результатам экспериментов с применением меток. Эта карта изображена на рис. 9-2 (под схемой нормального крыла). Следует отметить, что удаление ткани из развивающейся почки производилось задолго до появления каких-либо признаков морфогенеза или клеточной дифференцировки. Следовательно, план строения конечности подвергался воздействию до того, как становились заметными явные признаки дифференцировки. Чтобы объяснить полученные результаты, Вольперт высказал мнение, что клетки мезодермы, лежащие под концевой верхушечной эктодермой, составляют то, чему он дал название прогрессивной зоны. Мезенхимные клетки в этой зоне не детерминированы, но в результате деления и роста на дистальном конце позади них, на проксимальной границе, остаются клетки, детерминированные к формированию специфических структур крыла; однако какие именно структуры будут формироваться, зависит от того момента времени, когда дочерние клетки покидают прогрессивную зону. Чем позднее данная клетка покидает эту зону, тем дистальнее формирующаяся структура. Поэтому судьба каждой клетки детерминируется в зависимости от времени, а не просто от ее местоположения в зачатке.

Рис. 9-2. Строение костных элементов крыла курицы (А) и результаты пересадок почек конечностей на разных стадиях развития (Б и В). Стадии развития на рис. А указывают сроки спецификации различных частей конечности: 18 - плечевая кость; 19 и 20 - лучевая и локтевая; 21-25 - область запястья; 26-28 - фаланги пальцев. Четыре выделенные на почках конечности области (Б и В) соответствуют зачаткам более проксимальных элементов конечности. Справа (Б1 и B1) показаны конечности, развивающиеся у реципиентов, которым были сделаны пересадки. У реципиента, находившегося на стадии 24, которому был пересажен кусочек более ранней почки конечности (стадия 19), образовалось крыло с тандемной дупликацией (Б1), тогда как при реципрокной комбинации образовалась конечность, в которой недостает проксимальных элементов (B1). (Wolpert, Lewis, Summerbel, 1975; с изменениями.)

9-2
На главную страницу

Такой тип регуляции относится к классу эпиморфозов, потому что при этом необходимо клеточное деление. Для проверки этой гипотезы были произведены реципрокные пересадки предполагаемой прогрессивной зоны между «молодыми» и «старыми» почками конечности. Очень показательные результаты этих экспериментов схематически представлены на рис. 9-2. Если использовать в качестве донора почку конечности, у которой детерминированы только плечевая кость и проксимальные части лучевой и локтевой костей, а более «старую» почку, у которой детерминация достигла уровня запястья, - в качестве реципиента, то разовьется конечность с тандемно дуплицированными плечевой, лучевой и локтевой костями. При реципрокной пересадке наблюдаются нехватки элементов, которые дуплицировались в предыдущем эксперименте; образуется конечность, у которой запястье выступает прямо из боковой поверхности тела. Эти результаты полностью согласуются с гипотезой прогрессивной зоны и позволяют считать возможным, что положение определяется (специфицируется) не только в пространстве, но и во времени. Еще один момент, касающийся процесса спецификации, состоит в том, что позиционная информация не ограничивается только спецификацией судьбы данной клетки в чисто морфологическом аспекте. К такому выводу можно прийти, изучив область запястья крыла. Рассмотрение рис. 9-2 показывает, что развитие сравнительно маленького запястья занимает довольно много времени по сравнению с другими более крупными костями верхней конечности. Изучение относительной величины зачатков для каждого отдела верхней конечности показало, что изначально все они имеют одинаковые размеры; это означает, что миграция из прогрессивной зоны протекает равномерно во времени, различия же касаются динамики пролиферации разных отделов после спецификации. Запястье растет меньше, чем другие отделы крыла. Поэтому один из аспектов спецификации состоит, очевидно, в детерминации относительной скорости роста, а не только различной морфологии.


Спецификация передне-задней полярности

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
● | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Спецификация передне-задней полярности

Можно представить себе, что спецификация передне-задней полярности развивающегося крыла устанавливается позиционной информацией примерно таким же образом, как устанавливается проксимально-дистальная ось. Однако, хотя спецификация этой полярности происходит во взаимодействии с прогрессивной зоной, уточнение местоположения осуществляется, скорее, в форме градиента - от высокой концентрации в задней части почки крыла до низкой в ее передней части. Поэтому предполагается, что передне-задняя ось детерминируется системой, сходной с системой, участвующей в регуляции типа морфоллаксиса. Считают, что позиционная информация, обеспечивающая спецификацию передне-задней оси, содержится в группе мезодермальных клеток, расположенных на заднем краю почки конечности, которая примыкает к задней некротической зоне, упоминавшейся в гл. 7. Эта группа клеток была открыта Сондерсом (Saunders) и его сотрудниками и получила название зоны поляризующей активности (ЗПА). Если пересадить ЗПА на передний край развивающейся почки конечности, у которой в результате окажутся две ЗПА, то у развившегося из этой почки крыла возникнет зеркально-симметричная дупликация таких дистальных структур, спецификацию которых осуществляет прогрессивная зона в какое-то время после трансплантации ЗПА. Элементы, которые ко времени пересадки уже были специфицированы, не дуплицируются. Результаты этих экспериментов схематически представлены на рис. 9-3. На нем показаны также результаты пересадки ЗПА в середину почки конечности. Это также приводит к дупликации, но не зеркально-симметричной. Полученные результаты были интерпретированы как свидетельство того, что ЗПА служит источником позиционной информации. Передне-задняя упорядоченность в расположении, например, пальцев крыла определяется в результате считывания клеткой концентрации соответствующей информации: высокая концентрация соответствует 4-му пальцу, а низкая - 2-му. Как показано на рис. 9-3, Б, если поместить трансплантат на передний край почки конечности, то возникает градиент с двумя вершинами и впадиной в середине; это и приводит к зеркально-симметричной дупликации. Если же поместить трансплантат в центр почки, то возникает двойной градиент, расположенный тандемом, что приводит к примерно тандемной же дупликации пальцев. Небольшая впадина между двумя ЗПА приводит к зеркально-симметричной дупликации 4-го пальца; 2-й же палец вообще не образуется, потому что ни в одной точке градиента концентрация не достигает такого низкого уровня, который необходим для спецификации этой структуры.

Число дуплицирующихся структур зависит от возраста почки конечности в момент трансплантации; при этом дуплицируются только те элементы, которые к этому времени еще не мигрировали из прогрессивной зоны. Следовательно, передне-задняя ось на самом деле детерминируется двумя взаимодействующими параметрами позиционной информации: расстоянием от ЗПА и временем выхода клеток из прогрессивной зоны. Эта двойственная природа позиционной информации присуща не только данной системе; она была использована при попытке объяснить тип эпиморфной регуляции, наблюдаемой при регенерации конечностей у таракана и тритона, и в имагинальных дисках дрозофилы. Френч, Брайант и Брайант (French, Bryant, Bryant) высказали гипотезу, интересную в том отношении, что она позволяет в значительной степени объяснить явления, связанные со всеми этими тремя системами.

Рис. 9-3. Детерминация передне-задней оси конечности курицы зоной поляризующей активности (ЗПА). А. Нормальная конечность и гипотетический градиент позиционной информации, источником которой служит ЗПА (область, покрытая пунктиром), расположенная на заднем краю почки конечности. Б и В. Результаты пересадок ЗПА на передний край и в середину почки конечности, в остальном нормальной (Ede, 1978).


Становление пространственной организации и полярные координаты

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
● | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Становление пространственной организации и полярные координаты

Хадорн (Hadorn) и его ученики обнаружили, что если у личинки третьего возраста дрозофилы удалить один из имагинальных дисков и пересадить его путем инъекции новой личинке-реципиенту, то он будет дифференцироваться вместе с этим реципиентом. Более того, если диск разрезать на части, то каждый его фрагмент самостоятельно дифференцируется, образуя часть тех структур, которые образовал бы этот диск при нормальных обстоятельствах, причем из каждого отдельного фрагмента развиваются специфичные для него структуры. Часть такого рода карты для диска крыла представлена на рис. 9-4. Эти эксперименты показали также, что в имагинальных дисках не происходит регуляции типа морфоллаксиса. У них наблюдается, однако, эпиморфоз. Если фрагменты имагинального диска поместить не в личинку, а в брюшко взрослой самки дрозофилы, то в результате клеточных делений они растут, но не дифференцируются. Если выращивать фрагменты на протяжении недели, а затем пересадить их в метаморфизирующую личинку, то они дифференцируются, образуя вполне согласованные структуры. Если разрезать диск на две неравные части, то из большего фрагмента дифференцируются и те структуры, которые в норме образуются из клеток меньшего фрагмента. Что касается меньшего фрагмента, то он образует собственный зеркально-симметричный дубликат. Результаты двух таких экспериментов схематически изображены на рис. 9-4.

Можно представить себе, что положение клеток в пространстве определяется набором радиальных и угловых координат, причем положение каждой клетки задается особой парой сигналов. Если имагинальный диск разрезать на две части, то в результате смыкания поверхностей разреза в каждой части приходят в соприкосновение такие позиционные значения, которые обычно не примыкают друг к другу. При наличии подходящих условий (например, при выращивании в брюшке взрослой самки) это соприкосновение индуцирует рост и клеточное деление. Рост, согласно модели, возникнет в том случае, если различные угловые либо радиальные значения позиционной информации окажутся в непосредственном контакте. Клетки, образующиеся в результате этого процесса, воссоздадут недостающую позиционную информацию в общем таким же образом, как прогрессивная зона моделирует почку конечности цыпленка. Чтобы объяснить результаты, наблюдаемые при разрезании имагинального диска на два неравных фрагмента, Френч, Брайант и Брайант сформулировали правило кратчайшей интеркаляции. Его легче всего понять на примере, приведенном на рис. 9-4, В. Маленький фрагмент интеркалирует (восстанавливает) позиционные значения 4 и 5, потому что это кратчайший путь по отношению к двум сохранившимся на данном фрагменте угловым значениям (6 и 3). Концептуально эта модель сходна с моделью линейного градиента, в которой данный участок градиента способен регенерировать только более низкие позиционные значения. Большой фрагмент интеркалирует ту же самую недостающую информацию (позиционные значения 4 и 5 на окружности), но тем самым он восстанавливает полную окружность и создает всю необходимую позиционную информацию. Маленький фрагмент дуплицируется, а большой регенерирует; это и дает требуемый экспериментальный результат. Необходимо ввести еще одно правило - правило полной окружности; согласно этому правилу, для создания дистальных структур (участки, специфицируемые в центре круга) необходимо регенерировать все угловые позиционные значения. Из этого последнего правила есть несколько исключений. Однако они не умаляют фундаментальной полезности данной модели как способа представить себе, каким образом процесс онтогенеза извлекает пространственную организацию из видимого отсутствия формы. При этом не следует забывать, что такие модели представляют собой абстракции очень сложных клеточных и генетических событий и в лучшем случае могут дать лишь приближенное представление о процессах, происходящих в действительности. Необходимо постоянно помнить слова Уоддингтона о том, что «...эмбриональное поле - это, в сущности, концепция, пригодная в сфере рассуждений, относящихся к многомерным пространствам. Любую попытку свести ее к трем или даже четырем измерениям плюс одна переменная поля следует рассматривать как решительное абстрактное упрощение, которое может быть оправдано для некоторых особых целей, но к которому всегда следует относиться с большой осторожностью».

Брайант и его сотрудники обнаружили, что позиционная информация, содержащаяся в имагинальных дисках, по-видимому, одинакова во всех дисках. У тех фрагментов дисков крыла, которые при нормальных условиях дуплицируются, можно индуцировать регенерацию, культивируя их совместно с реципрокными фрагментами, убитыми облучением. Убитые фрагменты не поставляют в регенерирующую структуру живые клетки, но, по-видимому, могут поставлять ей позиционную информацию. Информация эта может поступать, очевидно, не только от данного, но и от любого другого диска.

Рис. 9-4. Объяснение результатов регенерации и дупликации диска крыла у Drosophila melanogaster с помощью модели полярных координат. А. Примерная карта зачатков диска крыла. Б и В. Слева - два вида разреза этого диска. В обоих случаях меньший фрагмент дуплицируется, а в большем происходит регенерация недостающих элементов. Результат представлен справа от каждого разрезанного диска в терминах модели полярных координат. Новообразованные секторы показаны точками. Правила регенерации, соответствующие этой модели, изложены в тексте. (French, Bryant, Bryant, 1976.)

9-4
На главную страницу

Приведем конкретный пример: проксимальный дуплицирующийся фрагмент диска крыла, подобный изображенному на рис. 9-4, А, можно индуцировать к регенерации дистальных структур крыла, выращивая его в присутствии убитых дистальных фрагментов диска крыла или диска жужжальца. Этот результат согласуется с данными о том, что гомеозисные мутации вызывают трансформации, которые сериально гомологичны, т.е. дистальные части антенны превращаются в дистальные части ноги. Отсюда следует, что позиционная информация во всех имагинальных дисках одинакова; различие состоит в том, как она интерпретируется. Было показано, что эта очевидная универсальность позиционной информации выходит даже за видовые границы. Тикле (Tickle) и его сотрудники показали, что ЗПА, взятая из задней части почки конечности мыши, способна передать информацию, необходимую для установления положения передне-задней оси конечности у цыпленка. Пересадив ЗПА мыши на передний край почки конечности цыпленка, можно индуцировать развитие у цыпленка добавочных пальцев. Сходный результат получили Фаллон и Кросби (Fallon, Crosby), используя ЗПА из зародышей черепахи. Поэтому создается впечатление, что информация, специфицирующая поле развивающейся конечности у позвоночных, в процессе эволюции оставалась неизменной, а изменения коснулись реакции клеток на эту информацию. Характер этой реакции почти наверное определяется различиями в генной экспрессии или, если говорить прямо, во включении генетических переключателей.


Роль двоичных переключателей в интерпретации позиционной информации

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
● | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Роль двоичных переключателей в интерпретации позиционной информации

Возможный характер генетической реакции на позиционную информацию был описан в некотором формальном смысле Кауфманом (Kauffmann). Согласно его модели, гены, реагирующие на позиционную информацию, представляют собой набор двоичных переключателей, образующих каскады или сети. Эта модель схематически изображена на рис. 9-5. Первый ген этого пути, или каскада, дерепрессируется поступающей позиционной информацией. Эту активацию легче всего представить себе как простую реакцию на концентрацию. Если относительная концентрация морфогена достаточно высока, то переключатель приводится в соответствующее положение. Продукт первого гена в сети вызывает последующие переключения, активирующие другие гены, а продукты этих генов в свою очередь могут активировать новые локусы, что приводит к образованию каскада. Первоначальный ввод информации в систему не обязательно должен быть единичным; в модель вполне можно заложить множественные вводы, создавая избыточность и тем самым наделяя систему гомеостатическими свойствами. Если подходить к этой модели с позиций эпигенетического ландшафта Уоддингтона, то можно представить себе, что клетка проходит через ряд развилок, ведущих в долины, где на каждой развилке приводится в действие переключатель и принимается некое решение. Таким образом, на стадии выхода в каждой клетке запечатлен иерархический набор решений, связанных с выбором положений переключателей и представляющих собой уникальное отражение ее онтогенеза. Модель эта достаточно точно отражает реальное положение вещей, в чем можно убедиться на примере развития имагинального диска крыла у дрозофилы.

Гарсиа-Беллидо (Garcia-Bellido) и его сотрудники показали, что развитие диска слагается из ряда процессов компартментализации; иначе говоря, подобно тому как это происходит с полем конечности амфибии, оси данного имагинального диска определяются в результате ряда последовательных событий. Так же как и в случае поля конечности, сначала устанавливается передне-задняя ось, а за ней следуют дорсо-вентральная ось и три последовательных ограничения вдоль проксимально-дистальной оси. Каждый из образующихся при этом компартментов отделен от других, и клетки, находящиеся в одном из них, при нормальном течении развития неспособны преодолевать границы между компартментами. В крыле и груди имаго каждая клетка имеет единственное место назначения, связанное с рядом канализирующих событий, через которые она проходит в течение развития. Кауфман рассматривает эти события как отражающие ряд принятых двоичных решений. Так, клетку, находящуюся на переднем дистальном кончике крыла, следует пометить как передняя/не задняя, дорсальная/не вентральная, крыловая/не грудная, дистально-крыловая/не проксимально-крыловая. Используя модель химической волны, первоначально постулированную Тьюрингом (Turing), можно математически показать, что исходное эмбриональное поле можно последовательно подразделить серией узловых линий, положение которых зависит от первоначальной формы этого поля и от динамики роста, могущей изменить его форму или размеры. Диск крыла приближенно имеет форму эллипса. Рассмотрев особенности роста этого диска, можно предсказать местоположение узловых линий. Как показано на рис. 9-6, сходство между спроектированными на имагинальный диск действительными границами компартментов и расположением и последовательностью узловых линий очень велико. Кауфман, Шимко и Треберт (Kauffman, Shymko, Trabert) провели сходное сопоставление, спроектировав узловые линии на зародыш, находящийся на стадии клеточной бластодермы. В этом случае различные участки зародыша специфицируются в результате ряда последовательных двоичных решений. Как схематически показано на рис. 9-7, эта модель предсказывает, что зародыш делится поперек сначала надвое, затем на четыре части, далее на восемь и наконец делится в дорсо-вентральной плоскости. В пределах каждой ограниченной таким образом области клеткам можно приписать двоичный адрес при помощи четырех гипотетических переключателей, которые могут находиться в состоянии либо 0, либо 1. Так, первый переключатель находится в состоянии 1 в передней половине и в состоянии 0 - в задней. В следующем наборе зон, определяемых узловыми линиями, второй переключатель находится в состоянии 0 в передних и задних четвертях и в состоянии 1 - в двух центральных четвертях. В результате продолжения такого комбинаторного кодирования каждая область получает свое особое обозначение.

Рис. 9-5. Схема гипотетического набора генных переключателей, образующих замкнутый контур. Внешний индуктор или индукторы (морфогены) активируют ген А, который в свою очередь активирует ген В, ген В - ген С, а ген С - снова ген А, так что образуется замкнутый контур. Затем внешний индуктор можно удалить, но система остается при этом «включенной». В данной системе гены В и С действуют также и за пределами контура, активируя другие локусы (Kauffman, 1972; с изменениями).

9-5

Рис. 9-6. Схема реальных и теоретических пограничных линий между компартментами в имагинальном диске крыла Drosophila melanogaster. А. Линии наложены на карту презумптивных зачатков диска. Цифры возле каждой линии указывают на последовательность, в которой, согласно наблюдениям, границы между компартментами ограничивают потенции клеток в этом диске (пунктирная линия 4 на самом деле не наблюдалась). Б. Линии, предсказанные моделью Тьюринга для эллипса. Сходство между двумя схемами поразительно (Kauffman, Shymko. Trabert, 1978; с изменениями).

9-6

Аналогичная система обозначений была привлечена для того, чтобы объяснить, каким образом детерминируется индивидуальность каждой имагинальной структуры, образующейся в различных сегментах. Так, различным имагинальным дискам можно дать обозначения, используя коды с комплектом из пяти переключателей. Конечно, этой модели внутренне присуща известная иерархия, причем некоторые сегменты и диски в этой иерархии более тесно связаны между собой, чем другие. Этот аспект данной модели хорошо согласуется с замечаниями Хадорна (Hadorn) относительно трансдетерминационных событий между имагинальными дисками: когда фрагменты дисков, выращиваемых в культуре, переходят из одного детерминированного состояния в другое, это происходит совсем случайным образом. Как и в комбинаторном коде, при этом выявляется некая иерархия. Кроме того, некоторые трансдетерминации никогда не происходят, например диск крыла никогда не превращается в хоботок. Кауфман объясняет это тем, что в дифференцировке этих двух структур участвуют два набора переключателей, и для такого превращения оба они должны вступить в действие, что представляется в высшей степени маловероятным. Помимо того что комбинаторный код позволяет объяснить трансдетерминационные взаимоотношения, он согласуется также с гомеозисными превращениями, наблюдаемыми у дрозофилы. Используя кодовые обозначения, примененные для различных областей бластодермы (рис. 9-7), и наложив на эту карту положение имагинальных дисков, развившимся из них имагинальным структурам можно дать обозначения в соответствии с комбинаторным кодом.

Рис. 9-7. А. Ряд пограничных линий, разделяющих компартменты, наложенные на зародыш дрозофилы на стадии клеточной бластодермы. Каждый компартмент несет предложенные Кауфманом метки по двоичному коду, специфицирующие индивидуальность каждого сегмента. Ε - глаз; А - антенна; Pb - хоботок; Р - переднегрудь; L1, L2 и L3 - 1-я, 2-я и 3-я ноги; W - крыло; Н - жужжалъце; Abd - брюшко; G - половые органы (Kauffman, Shymko, Trabert, 1978). Б. Микрофотография сегментированного зародыша дрозофилы, сделанная с помощью сканирующего электронного микроскопа. Обозначения на микрофотографии указывают сегменты, из которых, как предполагается, развиваются имагинальные структуры, указанные на рис. А. (Фотография любезно предоставлена д-ром F. R. Turner.)

9-7
На главную страницу

Большую часть гомеозисных превращений, наблюдаемых среди этих структур, можно объяснить изменениями в одном переключателе. Так, для того чтобы антенна (1010) превратилась во вторую ногу (1110), достаточно одного переключения 0 —> 1. Это, в сущности, и проделывает мутация Antennapedia, и Кауфман высказывает мнение, что некоторые гомеозисные локусы, возможно, представляют собой гены-переключатели, необходимые для расшифровки позиционной информации. Переключатели эти обладают еще одним свойством, которое также исследовал Кауфман. После того как ген включен или активирован, он остается в таком состоянии. Гены, очевидно, обладают памятью. Предполагается, что эта память существует в форме ряда «замкнутых контуров». Согласно этой модели, после того как под действием какого-либо внешнего сигнала (например, позиционной информации) первый ген контура приходит в активное состояние, он активирует второй локус, который в свою очередь активирует третий. Как второй, так и третий локусы сами могут функционировать как активаторы, дерепрессирующие другие локусы. Как показано на рис. 9-5, в этом простом варианте одним из локусов, дерепрессируемых третьим геном, является первый ген. В таком случае ген 3 участвует в создании петли обратной связи, которая будет усиливать первоначальную активацию гена 1. Кроме того, можно представить себе, что гены 2 и 3 сами поддерживаются в активном состоянии другими локусами, еще больше усиливая действие контура. Простым конкретным примером системы этого типа служит лактозный оперон Escherichia coli. Снабжая клетки Е. coli лактозой, можно индуцировать у них синтез фермента β-галактозидазы. Однако, для того чтобы стала возможной индукция, в клетку должно проникнуть некоторое количество субстрата. Это происходит следующим образом. Вначале в бактерию просто просачивается лактоза, индуцируя синтез соответствующего катаболического фермента и пермеазы. Синтезированная пермеаза включается в плазматическую мембрану клетки, облегчая перенос в клетку лактозы. Первоначальная активация данной системы зависит, таким образом, от проникновения в нее лактозы, что в свою очередь зависит от концентрации. При субоптимальных концентрациях синтез ферментов не индуцируется и клетки не смогут использовать лактозу в качестве источника углерода. Если популяцию Е. coli выращивать при такой концентрации лактозы, которая чуть выше индуцирующего уровня, то клетки постепенно приобретают способность использовать этот сахар. При этом одни клетки индуцируются, а другие нет. Если, в то время когда примерно половина составляющих популяцию клеток индуцирована, концентрацию лактозы понизить путем разведения до субоптимального уровня, то клетки, которые уже были индуцированы, остаются в этом состоянии, а неиндуцированные остаются неиндуцированными. Эти свои состояния клетки сохраняют даже после деления, т.е. дочерние клетки «помнят». Такую «память» обеспечивает пермеаза, включающаяся в мембраны индуцированных клеток. Пермеаза облегчает перенос лактозы через клеточные мембраны, даже если концентрация ее невелика. Это в свою очередь индуцирует дальнейшее образование пермеазы, усиливающей состояние индуцированности. Следовательно, составляющие популяцию клетки находятся в двух альтернативных состояниях - активированном и неактивированном. Однако, для того чтобы приблизить эту ситуацию к гипотетической ситуации Кауфмана, необходимо наличие внутреннего индуктора для лактозного оперона, который поддерживал бы его активность даже в отсутствие внешнего индуктора. Как и в случае теории позиционной информации, эти идеи о генных переключателях и комбинаторном кодировании создают теоретическую основу, в рамках которой можно рассматривать генетическую регуляцию развития. На самом деле недавние данные о генетической регуляции основного типа сегментации у зародыша дрозофилы показали, что в деталях модель комбинаторного кодирования неверна; однако идея о последовательной компартментализации вполне оправданна.


Возникновение сегментов

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
● | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Возникновение сегментов

Сегментация зародыша дрозофилы в своей основе выглядит как ряд латеральных впячиваний зародышевой полоски, образующихся почти одновременно на стадии гаструляции. Несмотря на кажущийся мозаичный характер этого процесса, можно показать, что индивидуализация каждого сегмента происходит постепенно, начиная с дробления, до того как отдельные сегменты окончательно обособятся. Наложение на зародышей лигатур на стадии дробления, произведенное в нескольких лабораториях (Vogel; Herth, Sander; Schubiger, Wood), показало, что становление специфических особенностей каждого отдельного сегмента можно нарушить в разной степени, в зависимости от возраста дробящегося зародыша. Чем раньше накладывается лигатура, тем серьезнее нарушение. Полный набор сегментов детерминируется не раньше, чем будет достигнута стадия клеточной бластодермы. Во время дробления, по-видимому, должно происходить взаимодействие между различными участками зародыша, необходимое для возникновения нормальной сегментации. Возможная природа этого взаимодействия и генетическая регуляция процесса сегментации рассмотрены в ряде изящных морфогенетических и генетических исследований, проведенных Нюсслейн-Фольгардом и Вейсхаузом (Niisslein-Volhard, Weischaus).

Как уже отмечалось в гл. 7, Нюсслейн-Фольгард охарактеризовал два гена, наследуемые по материнскому типу, которые резко нарушают полярность зародыша. Мутации в этих двух локусах, bc (bicaudal) и dl (dorsal), приводят к тому, что гомозиготные мутантные самки продуцируют соответственно зародышей с двумя задними концами или с двумя дорсальными сторонами тела. Возможно, что эти два локуса содержат гены, продукты которых создают исходную позиционную информацию, детерминирующую основные передне-заднюю и дорсовентральную оси зародыша. Кодируют ли эти локусы саму информацию или же они необходимы для ее переработки - не известно. Однако, поскольку эти гены наследуются по материнскому типу, предполагается, что эта информация встраивается в яйцо во время оогенеза. На основе результатов экспериментов с наложением лигатуры можно думать, что окончательное становление сегментов происходит в результате дальнейшего уточнения информации об этих основных осях. Вместе с тем дело не ограничивается простым механическим распределением информации, поставляемой материнским организмом. Число сегментов, их местоположение, полярность и индивидуализация - все это должно быть определено (специфицировано). В одном из аспектов такой спецификации участвуют гомеозисные локусы, обсуждавшиеся в гл. 8. Эти локусы принимают участие в спецификации индивидуальных особенностей отдельных сегментов; они, по-видимому, действуют главным образом после оплодотворения и не проявляют материнского эффекта. Другие гены определяют число сегментов и их полярность. Недавно Нюсслейн-Фольгард и Вейсхауз обнаружили гены, детерминирующие все более детальное расчленение основных осей зародыша на определенное число сегментов. Подобно гомеозисным генам, определяющим индивидуальные особенности отдельных сегментов, эти гены экспрессируются в течение зародышевого развития. При помощи генетических и эмбриологических тестов была идентифицирована группа из 20 таких локусов, определяющих характер сегментации и особенности отдельных сегментов. Мутации в этих локусах не имеют материнского эффекта; они приводят к образованию фенотипов, у которых нарушено формирование сегментов, и являются летальными. Эти мутации не охарактеризованы полностью в генетическом и морфологическом отношении, поэтому неясно, все ли 20 генов специфически участвуют в сегментации или некоторые из них оказывают на этот процесс плейотропное воздействие. Однако 20 идентифицированных локусов, по-видимому, близки к общему числу таких генов в геноме дрозофилы.

Несмотря на предварительный характер анализа этих локусов, дефинитивные фенотипы мутантов дают некоторые указания о характере участия генов в становлении сегментации у зародыша. Более того, благодаря этим мутантам возникли интересные предположения об участии гомеозисных генов в вероятной интеграции процесса сегментации и в спецификации индивидуальных особенностей отдельных сегментов. Гены, определяющие сегментацию, можно разбить на основании создаваемых ими дефинитивных фенотипов на три широкие категории. Во-первых, это gap-локусы, приводящие к потере групп смежных сегментов; во-вторых, pair-rule-локусы, обусловливающие попарное слияние соседних сегментов, что приводит к уменьшению числа сегментов вдвое; и в-третьих, это локусы, изменяющие полярность сегментов; при этом зародыш содержит нормальное число сегментов, но каждый из них состоит из двух передних половинок, зеркально обращенных друг к другу.

Мутанты по двум из gap-локусов имеют фенотипы, представляющие интерес для обсуждаемой нами темы. Это мутации knirps и Rg (pbx) (Regulator of postbithorax). В результате мутации в локусе knirps развиваются зародыши с нормальным передним и задним концами тела, но с единственным большим брюшным сегментом там, где в норме должны находиться брюшные сегменты 1-7. Этот фенотип схематически изображен на рис. 9-8. Делеции локуса Rg (pbx) приводят как бы к реципрокному «выпадению» сегментов по отношению к выпадению, вызываемому делецией knirps. Вместо трех грудных и части гнатоцефалических сегментов образуется один большой сегмент, сходный с брюшным. Кроме того, седьмой и восьмой брюшные сегменты не разделяются. В обоих случаях из больших участков клеточной бластодермы и зародышевой полоски, которые в норме образуют несколько сегментов, формируется только по одному крупному структурному элементу. В широком смысле такое нарушение можно интерпретировать как результат какого-то дефекта в генетической программе клеток, находящихся в специфичных участках зародыша; этот дефект обусловливает неспособность клеток реагировать на информацию, поставляемую материнским организмом через яйцо. В пользу такого утверждения свидетельствует фенотип зародышей с делецией как локуса Rg (pbx), так и комплекса генов bithorax (BX-C). Делеция комплекса ВХ-С приводит к превращению брюшных сегментов в грудь. У зародышей с двойной делецией число сегментов такое же, как у зародышей Rg (pbx)- , но все эти сегменты грудные. Поэтому выпадение, наблюдаемое у зародышей Rg (pbx), приводит к нехватке некоторого участка тела у раннего зародыша и не зависит от наличия сегментов, обладающих особенностями грудных. Другими словами, ген Rg (pbx)+ определяет способность передней части зародыша к образованию сегментов и действует до индивидуализации сегментов или независимо от этого. В связи с этим последним соображением интересно отметить, что выпадающие у зародыша Rg (pbx) передние сегменты-это именно те сегменты, индивидуализация которых детерминируется комплексом ANT-C (Antennapedia). Поэтому правильное функционирование этого gap-локуса - необходимая предпосылка для экспрессии комплекса ANT-C.

Среди pair-rule-генов обнаружены мутанты двух типов. Примером одних служит локус prd (paired), примером других - локус ftz (fushi tarazu). Мутация prd приводит к «слиянию» задней части одного сегмента с передней частью другого в норме следующего за ним сегмента. Зародышевая полоска мутантного зародыша образует только половину нормального числа сегментов, каждый из которых вдвое шире нормального. Эти двойные сегменты схематически изображены на рис. 9-8; они состоят из средне- и заднегруди, первого и второго брюшного сегментов, третьего и четвертого брюшного и т.д. Возможно также слияние нижнегубного сегмента и переднегруди. Другой локус, ftz, входит в состав комплекса ANT-C (см. рис. 9-8), занимая на генетической карте место между гомеозисными локусами pb (proboscipedia) и Scr (Sex combs reduced). Так же как и локус prd, он приводит к «слиянию» сегментов, однако это слияние сдвинуто относительно того, которое вызывается локусом prd. Как видно на рис. 9-8, сливаются максиллярный и губной сегменты, первый и второй грудные, третий грудной и первый брюшной, второй и третий брюшные и т. д. Наблюдения над ранними зародышами показали, что это нарушение сегментации выявляется даже на начальных ее стадиях. Зародышевая полоска делится на вдвое меньшее число сегментов, чем в норме, причем все сегменты вдвое шире обычных. Исследование температурочувствительных аллелей локусов prd и ftz показало, что их температурочувствительные периоды (ТЧП) приходятся на очень раннюю стадию развития. Для аллеля ftz ТЧП наступает примерно через 2 ч после начала развития, что соответствует стадии клеточной бластодермы. Кончается ТЧП примерно спустя 4 ч после начала развития, прежде чем зародышевая полоска физически сегментируется. Таким образом, на стадии раннего зародыша происходит генетически регулируемое событие, необходимое для правильного осуществления сегментации.

Рис. 9-8. Гипотетическая последовательность решений, принимаемых в зародыше дрозофилы на ранних стадиях развития для того, чтобы детерминировать индивидуализацию сегментов. Расшифровку буквенных обозначений см. рис. 8-9. Скобки над и под квадратиками указывают домены действия соответствующих генов. Штриховкой обозначены участки зародыша, в которых при мутациях gap и pair-rule нарушена нормальная сегментация. На нижней схеме указаны предполагаемые участки действия гомеозисных локусов; гены приведены в качестве примеров и не могут дать представления об огромном перечне известных генов, оказывающих влияние на характер сегментации. Данная модель описывает в упрощенном виде генетическую регуляцию сложного процесса, который в настоящее время интенсивно изучается.

 9-8
На главную страницу

Отсутствие этой генетической активности также показывает, что в какой-то момент детерминации характера сегментации зародышевая полоска расчленяется на ряд единиц шириной в два сегмента. Подобно локусу Rg (pbx), функция локуса ftz необходима для правильной экспрессии гомеозисных локусов. При попарном «слиянии» сегментов, наблюдаемом у зародышей ftz -, у широкого сегмента, образованного путем слияния двух соседних, проявляются только индивидуальные особенности переднего сегмента. Это наиболее ясно видно на примере слившихся третьего грудного и первого брюшного сегментов. У мутантных зародышей этот большой сегмент обладает только структурами, типичными для грудных сегментов; никаких признаков брюшных сегментов в нем не остается. Поскольку функция локуса bxd (bithoraxoid) заключается в спецификации индивидуальных особенностей первого брюшного сегмента, можно сделать вывод, что отсутствие функции ftz+ препятствует экспрессии локуса bxd. Однако активность ftz не связана с индивидуализацией сегментов. Зародыши, у которых отсутствуют локус ftz и комплекс ВХ-С, содержат половину нормального числа сегментов, но все это грудные сегменты. Этого фенотипа следовало ожидать, если локус ftz+, подобно Rg (pbx), вступает в действие раньше гомеозисных локусов, которые в свою очередь функционируют в пределах сегмента того типа, который установился путем спецификации, определяемой gap- и pair-rule-локусами.

В свете этого последнего момента следует также заметить, что слившиеся сегменты позволяют определить ассоциированные функции в пределах комплексов ANT-C и ВХ-С. Как схематически показано на рис. 9-8, областью третьего грудного - первого брюшного сегментов определяются границы территории, на которой действуют локусы bx+, pbx+ и bxd+. Все вместе эти гены не могут комплементировать доминантную мутацию Ubx. Сходные территории для действия других сайтов комплекса ВХ-С можно усмотреть в остальных задних спаренных сегментах. Если говорить о комплексе ANT-С, то мутации в локусе pb воздействуют на максиллярный и нижнегубной сегменты. Мутации Scr вызывают трансформации нижнегубного и первого грудного сегментов, а нуль-аллели гена Antp указывают, что для нормального развития второго и третьего грудных сегментов необходим аллель Antp+. Следовательно, эффекты генов, входящих в комплексы ВХ-С и ANT-С, показывают, что эти локусы действуют в области шириной в два метамера. Некоторые из этих областей можно определить по фенотипу ftz; другие выявляются по альтернативным типам слияния сегментов, наблюдаемым у мутантов prd. Подобно gap-локусам, pair-rule-локусы также определяют домены действия гомеозисных локусов, и именно эта их функция связывает между собой данные два вида генов, регулирующие сегментацию. Мутации по локусам, определяющим полярность сегментов, оставляют нормальными число сегментов и их индивидуальные особенности, но вызывают дупликации структур. Эти локусы, вероятно, наиболее близки по своим функциям к гомеозисным генам в том смысле, что они как бы расшифровывают позиционную информацию, которая в свою очередь определяет индивидуальные особенности, а не число метамерных элементов. На основе высказанных выше соображений можно построить связную и не чисто воображаемую картину способа становления сегментарной организации у зародышей насекомых.


Модель действия гена в спецификации сегментации

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
● | Модель действия гена в спецификации сегментации
• | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Модель действия гена в спецификации сегментации

Схематическая картина наших представлений о процессе сегментации изображена на рис. 9-8. Основные оси зародыша детерминируются еще в материнском организме позиционной информацией, которая определяет передний и задний концы яйца и его дорсальную и вентральную стороны. Эти основные координаты затем детализируются различными локусами, контролирующими сегментацию. Первое событие в этом направлении заключается в разделении презумптивной зародышевой полоски на ряд крупных доменов; некоторые из них определяются gap-локусами и содержат по нескольку зачатков сегментов. Вслед за этим вступают в действие pair-rule-гены, подразделяющие эти большие области на меньшие - домены, соответствующие по ширине зачаткам двух сегментов. Эти двухсегментные домены встречаются в виде двух отдельных, но перекрывающихся блоков. Следует заметить, что такое же перекрывание наблюдается между двумя доменами, контролируемыми gap-локусами (см. рис. 9-8). Перекрывание может служить нескольким целям. Во-первых, оно, возможно, усиливает границу между двумя соседними доменами, потому что клетки в этой пограничной области обладают уникальной особенностью: в них активны оба гена. Во-вторых, перекрывание, возможно, действительно разграничивает сегменты, поскольку при этом каждый сегмент ограничивается перекрывающимися спаренными рамками, как это можно видеть у мутантов prd и ftz. Наконец, в-третьих, эти решения, определяющие сегментацию, усиливаются благодаря активности локусов, контролирующих полярность сегментов и поддерживающих соответствующие передне-задние различия в пределах каждого сегмента, первоначально детерминированные для зародыша в целом информацией, полученной от материнского организма. Эти ограничивающие во времени эмбриональные поля в свою очередь служат доменами активации для гомеозисных локусов комплексов ANT-С и ВХ-С.

В настоящее время представляется наиболее вероятным, что гены, входящие в комплексы ВХ-С и ANT-C, обеспечивают расшифровку позиционной информации. Механизм, с помощью которого может происходить расшифровка этой информации, подробно описал Гарсиа-Беллидо. Согласно его гипотезе, гомеозисные локусы, особенно входящие в комплекс ВХ-С, действуют как селекторы или переключатели. Позиционная информация, специфицированная во время оогенеза и уточненная в течение эмбриогенеза, активирует или инактивирует эти локусы в определенной последовательности. В активном состоянии гомеозисные гены вырабатывают продукты, которые избирательно активируют или подавляют батареи других генов. В каждом отдельном сегменте активность как гомеозисных генов, так и тех генов, которые, они в свою очередь регулируют, носит особый характер, свойственный только данному сегменту. Льюис (Е. Lewis) предложил модель, в которой активация комплекса ВХ-С поляризована в хромосоме в проксимально-дистальном направлении; т.е. гены комплекса ВХ-С активируются в определенной последовательности, соответствующей последовательности тех сегментов, в которых они действуют, от переднего конца зародыша к заднему.

Далее Льюис полагает, что проксимально-дистальному порядку расположения локусов в данном комплексе соответствует градиент связывания репрессора, идущий вдоль хромосомы. Чем ближе к переднему концу зародыша лежит данный сегмент, тем выше концентрация репрессора, а следовательно, меньше число активных генов. Результаты недавних анализов локуса Pc (Polycomb), проведенного Льюисом, и локуса esc (extra sex combs), проведенного Стралем (Struhl), служат некоторым подтверждением этой модели активации комплекса ВХ-С. Обе эти мутации вызывают превращение второй и третьей пары грудных ног в первую пару. Это хорошо видно на самцах, у которых половые гребешки имеются на всех трех парах ног - фенотип, сходный с возникающим при некоторых мутациях в локусе Antp. Однако зародыши, несущие летальные аллели в любом из этих двух локусов, фенотипически резко отличаются от мутантов Antp. Все грудные сегменты и брюшные сегменты 1-7 превращены у них в восьмые брюшные сегменты. Эти данные в сочетании с тем фактом, что эффект как мутации Рс, так и мутации esc зависит от числа копий комплекса ВХ-С (т.е. чем больше число имеющихся в наличии генов ВХ-С, тем сильнее выражена трансформация всего зародыша в восьмой брюшной сегмент), позволяют предположить, что продукты генов Ру+ и esc могут служить репрессорами комплекса ВХ-С.

Изучение таких локусов, как Рс и esc, а также мутаций в gap- и pair-rule-локусах, показывает, что индивидуализация сегментов регулируется по крайней мере на двух отдельных уровнях. Прямая регуляция гомеозисных генов происходит на уровне транскрипции, но, для того чтобы дерепрессия гомеозисных генов могла проявиться в индивидуализации сегментов, должны совершиться события, определяющие общий план сегментации зародыша.

Модель, представленная на рис. 9-8, удивительно хорошо согласуется с теоретическими рассуждениями Кауфмана. Кауфман рассматривал процесс сегментации как ряд двоичных решении, последовательно подразделяющих яйцо на ряд участков и приписывающих тем самым определенные адреса разным частям зародыша (рис. 9-7). Согласно формальной модели Кауфмана, зародыш делится сначала на две части, затем на четыре, на восемь и т. д. Подобные представления, основанные на выявленных до настоящего времени мутантных фенотипах, слишком упрощают реальные события. Это не означает, однако, что мы отбрасываем самую основу модели Кауфмана, потому что, судя по всему, последовательное подразделение раннего зародыша в самом деле имеет место и это разделение интегрировано с функцией локусов, определяющих индивидуализацию сегментов.

При формальном применении модели можно допустить, что двоичный набор переключателей, подобно уоддингтоновскому эпигенетическому ландшафту, должен быть линейно-упорядоченным и зависимым, т. е. перевод переключателя в одно из двух возможных положений зависит от предшествующего события на этом пути. В некоторых случаях это действительно так и есть. Однако данное условие не является непременным. Известны примеры, когда функции генов, регулирующих фундаментальные морфогенетические события, разобщены. Это было проиллюстрировано в гл. 5 на примере разобщенности процессов морфогенеза и клеточной дифференцировки в развивающейся поджелудочной железе. То же самое относится к сегментации зародыша дрозофилы. Несмотря на то что гены, контролирующие число и индивидуальные особенности сегментов, пространственно интегрированы, у мутантных особей эти две функции могут быть разобщены; т. е. действие gap-локусов не зависит от действия гомеозисных локусов, точно так же как гомеозисные локусы не нуждаются в активности gap-локусов. Именно эта разобщенность или диссоциация и допускает «мелкие переделки» онтогенетического развития в процессе эволюции. Это ясно видно в эволюции насекомых (см. гл. 8). Наблюдаемые у них изменения затрагивают индивидуальные особенности сегментов, но не их число.


Выбор фенотипа и морфогенетический потенциал генома

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации

• | Пространственная организация и происхождение формы
• | Детерминация осей конечностей
• | Становление пространственной организации и спецификация местоположения
• | Спецификация передне-задней полярности
• | Становление пространственной организации и полярные координаты
• | Роль двоичных переключателей в интерпретации позиционной информации
• | Возникновение сегментов
• | Модель действия гена в спецификации сегментации
● | Выбор фенотипа и морфогенетический потенциал генома
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Выбор фенотипа и морфогенетический потенциал генома

В регуляции развития со стороны генома есть еще один важный аспект. Фенотипы не строго детерминированы единой генетической программой. На морфологии сказываются также негенетические влияния среды, хотя, как это подробно рассматривает Уоддингтон, возможный диапазон фенотипических реакций детерминирован характером генетической программы. И в самом деле, выбор из альтернативных фенотипов представляет собой почти постоянный элемент любого онтогенеза. Фенотипическая пластичность - очень обширная и сложная тема; поэтому мы ограничимся здесь проблемой выбора между альтернативными фенотипами, что составляет часть программы развития вида и служит основой для эволюционных изменений, в чем можно убедиться на некоторых классических примерах гетерохронии. К числу явлений, в которых участвует запрограммированный выбор между фенотипами, относятся половой диморфизм, различие в морфологии личинок и взрослых особей и альтернативные типы морфологии взрослых особей, такие как определяемая условиями среды неотения у амфибий или различные касты у общественных насекомых, обусловленные гормонально. Во всех этих случаях выбор одной из альтернативных программ морфологического развития из всего репертуара возможностей данного генома производят переключатели.

Потенции генома не ограничиваются созданием одной неизменной морфологии; в этом можно убедиться на прекрасном и ярком примере разнообразия каст у термита Amitermes atlanticus. Как у большинства общественных насекомых, семья этих термитов основывается царицей, или маткой, после ее брачного полета. Рожденные царицей потомки образуют популяцию термитов данной колонии. В своей книге «Обитающие во тьме» Скайфе (Skaife) описал различные касты, которые можно обнаружить в зрелой колонии этих организмов: рабочие, солдаты, царицы (или матки) и самки-заменительницы. Представители всех этих каст изображены на рис. 9-9. Как можно видеть на этом рисунке (внизу), особи, относящиеся к разным кастам, сильно различаются по своей морфологии. Глаза и крылья имеются только у половых особей, тогда как рабочие и солдаты слепые и бескрылые. Солдаты отличаются от рабочих и половых особей крупной головой и мощными челюстями. Когда представители всех этих каст вылупляются из яиц, никаких различий между ними заметить нельзя. Следует также помнить, что все члены данной колонии - родные братья и сестры. Примерно в середине периода роста между развивающимися термитами начинают появляться морфологические различия, зависящие от их будущей касты. Вряд ли можно предположить, что эти различия обусловлены генетически, потому что молодые семьи состоят из одних только рабочих, а по мере созревания семьи в ней появляются сначала солдаты, а затем разные категории половых особей. Кроме того, в зрелой семье наблюдаются сезонные колебания числа и категорий половых особей. Таким образом, создается впечатление, что в группе организмов, приходящихся друг другу братьями и сестрами, т.е. имеющих один и тот же генотип, могут возникнуть довольно разнообразные фенотипы, причем все эти фенотипы принадлежат функционально интегрированным организмам.

Несколько лучше известны - главным образом благодаря работам Люшера (Luscher) - механизмы кастовой дифференциации у более примитивных термитов, обитающих под землей. Кастовая дифференциация у этих видов регулируется феромоном, подавляющим образование самок-заменительниц, и главными гормонами насекомых, действующими на развитие. По-видимому, превращение недифференцированных нимф в половых особей происходит под действием экдизона, тогда как высокие уровни ювенильного гормона вызывают превращение нимф в солдат. Таким образом, при эндокринной регуляции кастовой дифференциации, возможно, имеют место конкурентные взаимодействия экдизона и ювенильного гормона.

Роль гормонов в управлении морфогенетическими переключателями при развитии насекомых иллюстрируется далее работами Уилера и Ниджхаута (Wheeler, Nijhout), изучавших развитие солдат у муравья Pheidole bicarinata. Так же как у термитов, в семьях этих муравьев имеются рабочие, солдаты и половые особи. Оказалось, что солдат можно получить из недифференцированных личинок женского пола, если в определенный период последней личиночной стадии обработать их аналогом ювенильного гормона насекомых. Такая обработка приводит к увеличению продолжительности периода роста и изменению размеров личинок ко времени метаморфоза. Эти более крупные особи с более длительным периодом роста и есть солдаты. Как показали Дж. Гексли (J. Huxley) и Вилсон (Wilson), у муравьев аллометрические кривые рабочих особей и солдат совпадают (см. рис. 2-10). Огромные размеры челюстей и головы у солдат - следствие их более крупных общих размеров. У некоторых видов муравьев ситуация более сложная, потому что наклон аллометрических кривых изменяется с увеличением размеров. Известны двух- и трехфазные аллометрические зависимости. Изменение уровней гормонов позволяет установить пороги, с помощью которых муравьиная семья может «выбирать» морфологию, которую приобретает данная личинка во взрослом состоянии.

Рис. 9-9. Развитие дифференциации, приводящее к образованию различных каст у термита Amitermes atlanticus. Все касты в начале развития морфологически одинаковы, но к концу развития приобретают различную морфологию. А. Царица. Б и В. Самки-заменительницы. Г. Рабочий. Д. Солдат (Skaife, 1955; с изменениями).

9-9

Это всего лишь два из множества примеров, когда в процессе онтогенеза, направляемого единственным геномом, происходит выбор фенотипа. Потенциальные возможности, возникающие при этом для эволюционных изменений морфологии, очевидны; в гл. 6 были приведены примеры эволюции, связанной с пластичностью, которая создается переключениями развития, ведущими к различным функциональным морфологиям.

Здесь следует привести еще один пример, показывающий, что запрограммированные изменения онтогенеза можно обнаружить и у ископаемых организмов. На рис. 9-10 изображены два аммонита с гетероморфными раковинами, которые когда-то украшали собой позднемеловые моря в западной части Северной Америки. В этих раковинах запечатлена история развития животных, которые их секретировали. Обе раковины свидетельствуют о том, что это развитие делилось на три последовательных периода, причем для каждого был характерен свой особый тип роста. Вначале раковина росла по прямой, а затем в какой-то дискретный момент развития программа роста переключалась и раковина приобретала форму тортикона. Наконец, по мере приближения моллюска к зрелости направление роста вновь изменялось, что приводило к образованию терминальной U-образной жилой камеры. Помимо эстетической привлекательности раковин этих аммонитов они показывают, сколь значительной была морфогенетическая пластичность отдельного вида, допускавшая такие эволюционные изменения формы. Быстрая эволюция гетероморфов, представленная на рис. 2-4, позволяет предполагать, что в эволюции аммонитов использовалась пластичность, создаваемая переключениями с одного типа роста на другой.

Рис. 9-10. Два гетероморфных меловых аммонита из Среднего Запада Северной Америки. У обоих видов Didymoceras nebrascense (А) и D. stephensoni (Б) для раннего периода развития раковины был характерен рост по прямой; затем его сменял период роста по спирали и, наконец, в период зрелости происходило образование последнего витка в иной плоскости (Gill, Cobban, 1973; Scott, Cobban, 1965).

9-10
На главную страницу

В гл. 7 - 9 мы хотели продемонстрировать, что гены в самом деле контролируют онтогенез и притом весьма специфическими способами, т. е. что существует такое явление, как генетически детерминированная программа развития. Исследование этой генетической программы путем анализа мутаций, воздействующих на развитие, показало, что, хотя мутантные аллели многих генов нарушают развитие, существует небольшая группа генов, мутации которых вызывают совершенно новые эффекты. Эти гены, примером которых служат гомеозисные комплексы дрозофилы, действуют, подобно переключателям, специфицируя альтернативные типы морфогенеза. Мы подробно рассмотрели характеристики гомеозисных генов, потому что это наиболее глубоко изученные гены-переключатели, связанные с развитием. У других организмов также имеются гены-переключатели, которые, вероятно, играют важную роль в принятии решений в процессе развития, но эти гены менее изучены.

Интересная особенность генов дрозофилы, которые «принимают решения» при переключениях, связанных с детерминацией числа сегментов, их полярности и индивидуальных особенностей, состоит в том, что эти гены служат как бы для расшифровки позиционной информации. Как было показано в гл. 4, позиционная информация представляет собой важный элемент развития широкого филогенетического спектра организмов. Однако большинство беспозвоночных и позвоночных животных, служащих классическими объектами исследования в эмбриологии, слишком слабо изучены генетически, чтобы можно было расчленить генетические программы, участвующие в установлении и расшифровке пространственной организации; такую возможность предоставляет только дрозофила, чем и объясняется наша «приверженность к мухам».

Процессы развития можно анализировать классическими генетическими методами, позволяющими выявить гены, несущие регуляторные функции в живом организме. Однако при анализе генной экспрессии мы не ограничены этими методами. В сущности, при изучении большинства организмов следует пользоваться другими методами. Успехи в разработке методов клонирования генов и в тонких исследованиях ДНК и РНК дают возможность изучать гены и генную экспрессию непосредственно в процессе развития. Результаты таких работ обсуждаются в гл. 10 и 11. В гл. 12 сделана попытка свести воедино и переосмыслить материал этих и других глав, положив начало созданию эмбриогенетической основы морфологической эволюции.


Эмбриональные адаптации

Глава 10

Адаптации экспрессии генов в процессе развития

Жизнь -это сила, которая проделывает бесчисленное множество экспериментов, пытаясь организовать себя ... мамонт и человек, мышь и мегатерий, мухи и отцы церкви - все это результаты более или менее успешных попыток постепенно превращать эту примитивную силу во все более и более высокоорганизованных индивидуумов индивидуумов

Дж. Бернард Шоу «Человек и Сверхчеловек»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
● | Эмбриональные адаптации
• | Сколько генов необходимо для развития?
• | Генетическая стоимость развития на молекулярном уровне
• | Переключение генов и мультигенные семейства
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Эмбриональные адаптации

Эволюционная история любого вида определяет те его структуры и процессы, на которые может действовать естественный отбор. История и адаптация переплетаются друг с другом. Это привело к поразительному разнообразию личиночных морфологии. В некоторых группах сохраняются сходные типы развития и сходные личиночные стадии, несмотря на резкие различия морфологии взрослых особей. Так, у морских желудей и других ракообразных сохраняется считающаяся примитивной личинка науплиус, а у зародышей млекопитающих имеются структуры, напоминающие жаберные дуги рыб. Подобные случаи легли в основу закона Бэра, а позднее - геккелевского закона рекапитуляции. Известны, однако, и противоположные примеры. У некоторых насекомых, очень сходных на стадии имаго, личинки сильно различаются вследствие дивергентных личиночных специализаций. Такие случаи и существование специализированных структур, связанных с развитием (например, внезародышевые оболочки и плацента млекопитающих), представляют собой временные приспособления, по которым зародыши и личинки могут очень сильно отклоняться от предковых или даже родственных форм.

Зародышевые и личиночные стадии, хотя они должны обладать всеми атрибутами, необходимыми интегрированным и жизнеспособным организмам, тем не менее представляют собой стадии некоего динамического процесса, связанного с дифференцировкой и ростом в пределах зародыша. Если мы согласны с тем, что изменения этих процессов создают механическую основу для достижения морфологической эволюции, то тогда характер адаптации, лежащих в основе экспрессии генов, которые контролируют зародышевые стадии развития, представляет очень большой интерес.

В гл. 7-9 были приведены данные, показывающие, что гены действительно контролируют морфологическое развитие. В настоящей главе мы рассмотрим два главных аспекта экспрессии этих генов: генетическую стоимость развития в смысле доли генома, отдаваемой развитию, и специализации в организации генома, необходимые для поддержания развития.


Сколько генов необходимо для развития?

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
• | Эмбриональные адаптации
● | Сколько генов необходимо для развития?
• | Генетическая стоимость развития на молекулярном уровне
• | Переключение генов и мультигенные семейства
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Сколько генов необходимо для развития?

К счастью, существуют методы, позволяющие оценить количество генетической информации, имеющейся у высших организмов. Один из самых тонких таких методов - классическая менделевская генетика. Главная трудность, связанная с этим методом, заключается в удивительно малом числе организмов, которые достаточно подробно изучены генетически, чтобы предоставить нам желаемые данные. В сущности, на сегодняшний день лишь один организм - плодовую мушку Drosophila melanogaster - можно считать достаточно хорошо изученной генетически. С тех пор как в 1910 г. Т. Морган и его ученики впервые внесли дрозофилу в лабораторию, по одному этому скромному насекомому было собрано внушительное количество информации. С помощью химических мутагенов и рентгеновых лучей у дрозофилы были индуцированы многие тысячи мутаций, разбросанных по всему ее геному. Современный каталог мутаций D. melanogaster - свидетельство усердия генетиков - занимает свыше 500 страниц.

Эта обширная коллекция мутаций, а также умение получать новые создают возможность для выявления зависимости между генами и морфологическими, метаболическими, морфогенетическими или поведенческими признаками организма. Мутации можно использовать для получения двух основных типов информации относительно развития: это, во-первых, важнейшие сведения относительно функции отдельных процессов онтогенеза и их регуляции, получаемые путем анализа способов, которыми мутации вмешиваются в такие процессы; во-вторых, это информация (она нас, собственно, здесь и интересует) о числе генов, контролирующих процессы развития, которая в свою очередь дает нам возможность оценить долю генома, участвующего в онтогенезе как таковом.

Каждый отдельный ген может дать ряд различных мутантных аллелей, проявляющихся в виде различных фенотипов; поэтому число генов, участвующих в том или ином процессе, нельзя оценить с помощью такой привлекательной по своей простоте процедуры, как подсчет мутаций. Рассмотрим две мутации, воздействующие на один определенный фенотипический признак. Вопрос о том, относятся ли эти две мутации к одному или к двум генам, решается при помощи стандартного теста на комплементацию.

Число групп комплементации, регулирующих развитие дрозофилы, можно оценить, взяв выборку мутаций какого-либо одного класса и определяя путем экстраполяции общее число генов этого класса во всем геноме. Такая экстраполяция основана на двух допущениях. Первое из них состоит в том, что гены, имеющие одинаковые функции, распределены либо в одной хромосоме, либо во всем геноме случайным образом; т.е. гены, выполняющие в развитии близкие функции, не образуют кластеров. За некоторыми важными исключениями, рассмотренными в гл. 8, это допущение кажется разумным. Второе допущение заключается в том, что гены, несущие сходные функции, мутируют с одинаковой частотой и что их мутации одинаково легко выявить. Это допущение не выполняется отдельными генами, которые оказываются более мутабильными, чем большинство других, но оно, по-видимому, оправданно применительно к большой выборке генов. Можно выявить мутации, блокирующие развитие различными способами, и сгруппировать их в определенные категории. По каждой категории собирают как можно больше мутаций, но сделать исчерпывающую выборку, в которой геном насыщен мутантными генами желаемой категории, конечно, невозможно. Поэтому берется ненасыщающая выборка, которую надо затем статистически расширить. Для этого необходимо, чтобы гены, попавшие в выборку просто потому, что они мутировали, действительно представляли собой случайную выборку из того класса, который интересует исследователя.

Какие классы генов исследователь считает существенными для развития, зависит от особенностей развития изучаемого организма. Важно помнить, что дрозофила - голометаболическое насекомое, т.е. ее развитие сопровождается полным превращением, и личинка по своей морфологии, физиологии и поведению совершенно не похожа на взрослую муху. При этом личиночные структуры не превращаются непосредственно в соответствующие имагинальные структуры. Муха - это своего рода феникс: большая часть ее личиночных тканей распадается и поглощается тканями взрослой особи, развивающимися из имагинальных дисков, находящихся в личинке. Таким образом, в этом организме на самом деле имеются две морфогенетические системы, в которых может осуществляться генная функция, играющая решающую роль в развитии взрослой особи. Первая система действует во время эмбриогенеза, когда происходит образование составных частей и морфологии личинки. Вторая система определяет становление, поддержание и пролиферацию имагинальных дисков в личинке и их дифференцировку, приводящую к формированию взрослой особи.

Первая из этих систем - личиночное развитие - состоит в действительности из двух разделенных во времени систем действия генов. Содержащаяся в яйце информация, необходимая для ранних стадий развития, представляет собой продукты действия генов во время оогенеза. По прошествии этого периода зависимости от генных продуктов, созданных во время оогенеза, в зародыше начинается активная транскрипция, поставляющая информацию, необходимую для дальнейшего развития. Таким образом, у дрозофилы в набор важных для развития генов должны входить гены, наследуемые по материнскому типу (т.е. функционирующие во время оогенеза), гены, функция которых имеет жизненно важное значение в течение зародышевого или личиночного развития, и гены, специфически воздействующие на развитие имагинальных дисков. Для дрозофилы сделаны оценки генов всех этих трех классов.

Ганз (Gans) и его сотрудники, а также Молер (Moller) выделили большое число мутаций с материнским эффектом для генов, локализованных в Х-хромосоме (обсуждение хромосом дрозофилы см. гл. 3), а Раис и Герен (Rice, Garen) выделили такие мутации, локализованные в третьей хромосоме. Существуют два типа мутаций с материнским эффектом. В первом случае самки производят морфологически аномальные яйца (например, с дефектами яйцевой оболочки), а во втором - яйца, которые кажутся нормальными, но не могут завершить развитие. Нас интересуют только мутации этого последнего класса. Как видно из табл. 10-1, Ганз выявил 42 мутации этого класса, Молер - 146, а Раис и Герен - 6. Проведенные затем тесты на генетическую комплементацию показали, что все эти мутации распадаются на 30, 60 и 5 отдельных групп комплементации соответственно, т. е. некоторые из этих мутаций возникли в результате повторных попаданий в один и тот же ген.

Таблица 10-1. Оценки общего числа генов с материнским эффектом в геноме дрозофилы
Авторы | Хромосома | Общее число мутаций | Число мутировавших генов | n0 | Оценка общего числа генов
Ганз | X | 42 | 30 | 53 | 83
Молер | X | 146 | 60 | 38 | 98
Раис и Герен | Третья | 6 | 5 | 8 | 13
Результаты экстраполяции | Все | — | — | — | 117

Прежде чем приступить к анализу этих мутаций, следует напомнить предостережение, высказанное Томасом Гексли: «Математику можно сравнить с наисовершеннейшей мельницей, которая размелет ваш продукт в самую тонкую муку, но при этом то, что вы получите, зависит от того, что вы положите на жернова...». Используя допущения о случайном размещении генов и их одинаковой мутабильности, число немутировавших генов можно оценить при помощи распределения Пуассона. При этом исходят из допущения высокой вероятности того, что у большинства генов данного класса не возникло ни одной мутации, у небольшого числа возникло по одной мутации, а вероятность двух мутаций на ген еще меньше. Количественная зависимость между группами генов с отсутствием мутаций, одной и двумя мутациями описывается выражением

где n1 - число генов, мутировавших один раз, n2 - число генов, мутировавших дважды, и n0 - число генов, у которых не обнаружено ни одной мутации. Численные значения для n1 и n2 можно получить по данным комплементации для любого класса.

На основании данных Ганза и его сотрудников n0 получается равным 53, а по данным Молера п0 равно 38 при оценках общего числа генов в Х-хромосоме, наследуемых по материнскому типу, равных 83 и 98 соответственно. С учетом характера оценок совпадение двух последних чисел следует считать очень хорошим; можно принять, что в Х-хромосоме имеется примерно 90 генов, жизненно важных для эмбриогенеза, и что продукты этих генов образуются в результате их активности во время оогенеза. Точно так же из данных Раиса и Герена можно получить n0=8 и nобщее=13 для генов этого класса, локализованных в третьей хромосоме. Расхождения между оценками для Х-хромосомы и третьей хромосомы интересны, но объяснить их нелегко, потому что третья хромосома содержит примерно вдвое больше ДНК, чем Х-хромосома, и такое несовпадение нельзя отнести за счет различий в величине изученных выборок. Поэтому создается впечатление, что гены с материнским эффектом находятся преимущественно в Х-хромосоме.

Если допустить, что вторая хромосома - аутосома, сходная по содержанию ДНК с третьей хромосомой, - сходна с ней также и по своей организации, то в ней также, вероятно, имеется 13 генов с материнским эффектом. Последняя аутосома - очень маленькая четвертая хромосома - судя по ее относительным размерам, должна содержать один ген с материнским эффектом. Если суммировать все эти оценки, то получится, что в геноме дрозофилы имеется в общей сложности примерно 117 генов с материнским эффектом, причем 90 из них локализованы в Х-хромосоме и, судя по результатам изучения третьей хромосомы, - еще примерно 27 таких генов локализовано в аутосомах.

Для того чтобы оценить число генов, необходимых для зародышевого развития, но не относящихся к классу генов с материнским эффектом, нам придется прибегнуть к несколько иному методу. Можно взять случайную выборку летальных мутаций и определить число тех из них, которые детальны в период зародышевого развития. Затем путем экстраполяции можно установить общее число таких деталей во всем геноме, используя долю эмбриональных деталей среди всех летальных мутаций в случайной выборке для определения общего числа генов в данном геноме, способных давать летальные мутации. Мы здесь и пользуемся этим методом, с той разницей что наши случайные выборки летальных мутаций были взяты из двух маленьких, но репрезентативных участков генома, насыщенных летальными мутациями.

Первое требование состоит, конечно, в том, чтобы получить оценку общего числа генов в геноме дрозофилы. Джадд (Judd) и его сотрудники в результате интенсивного генетического анализа небольшого участка Х-хромосомы установили, что число полос в политенных хромосомах дрозофилы почти соответствует числу генов, определенному методом генетической комплементации. Общее число полос, различимых на политенных хромосомах Drosophila melanogaster (рис. 10-1), равно 5000, а по разумной оценке общее число генов также равно 5000. Излишне говорить, что с тех пор как в 1972 г. была впервые предложена эта оценка, она горячо оспаривалась генетиками, но дальнейшие исследования продолжали подтверждать примерное соответствие между числом полос и числом генов.

Рис. 10-1. Микрофотография политенных хромосом слюнной железы Drosophila melanogaster (фотография любезно предоставлена R. Lewis).

 10-1

Доля этих 5000 генов, способных давать летальные мутации, была определена в двух работах: Шеннон (Shannon) и ее сотрудников и Хочмена (Hochman). Шеннон и др. исследовали мутации в небольшом участке Х-хромосомы между генами zeste и white, который, как показано на рис. 10-2, содержит 13 полос и 13 генов, поддающихся идентификации. Хочмен изучил подобным же образом маленькую четвертую хромосому, содержащую всего 50 полос, в которой он идентифицировал 43 гена. Из 13 генов, локализованных в участке Х-хромосомы, изученном Шенноном и др., только 2 не дают летальных мутаций, а из 43 генов четвертой хромосомы, выявленных Хочменом, - только 6, т.е., по-видимому, эти гены не имеют жизненно важного значения для дрозофилы. На основании экстраполяции от этой ограниченной выборки можно считать, что примерно 85% из 5000 генов дрозофилы способны давать летальные мутации.

Рис. 10-2. Идентификация генов, локализованных в небольшом участке X-хромосомы Drosophila melanogaster, расположенном между генами zeste и white. Тринадцать идентифицированных генов соответствуют тринадцати видимым дискам (Kauffman et al., 1975; с изменениями).

10-2

Подвергнув эти обнаруженные и нанесенные на карты летали морфогенетическому анализу, Шеннон и др. и Хочмен установили, что 1/10 и 5/37 соответственно были эмбриональными деталями. Если относительная частота эмбриональных деталей среди всех деталей точно отражает общее их число в геноме, то в таком случае, как это суммировано в табл. 10-2, у дрозофилы имеется от 425 до 550, или примерно 500 генов, способных давать мутации не просто летальные, но летальные именно во время зародышевого развития. Суммируя эту оценку с оценкой числа деталей с материнским эффектом, получаем, что для ранних стадий эмбриогенеза и для формирования функционирующей личинки необходимо 617 генов.

Таблица 10-2. Оценка общего числа эмбриональных леталей в геноме дрозофилы
Авторы | Участок | Число полос | Число генов | Число леталей | Число эмбриональных леталей | Число эмбриональных леталей во всем геноме
Шеннон и др. | zeste white | 13 | 13 | 10 | 1 | 425
Хочмен | Четвертая хромосома | 50 | 43 | 37 | 5 | 550

На главную страницу

Оценку числа генов, необходимых для развития и поддержания имагинальных дисков при отсутствии у зародыша каких-либо дефектов, можно произвести на основании результатов, полученных Ширном и Гереном (Shearn, Geren). Эти исследователи выбрали летальные мутации, которые допускали внешне нормальный эмбриогенез и личиночное развитие, но вызывали гибель во время метаморфоза. Было установлено, что эти мутации обусловливают либо дефекты имагинальных дисков, либо полное их отсутствие. Всего было выделено из третьей хромосомы 57 мутаций такого типа. Тесты на комплементацию среди этих 57 мутаций выявили 52 группы комплементации, или гена. Тем же способом, который использовался для подсчета генов с материнским эффектом, было установлено, что для генов этого класса в третьей хромосоме n0 = 384. Таким образом, теоретически общее число генов в третьей хромосоме, функция которых необходима для нормального развития имагинальных дисков, равна 436. Кисе (Kiss) и его сотрудники обнаружили мутации этого класса также в Х-хромосоме. Поскольку эти мутации представляют собой сцепленные с полом летали, которые нельзя подвергнуть стандартному тесту на комплементацию, Кисе и сотр. были вынуждены провести более сложный анализ, описывать который здесь нет необходимости. По полученной ими оценке для развития функции имагинальных дисков жизненно необходимо 118 генов, локализованных в Х-хромосоме. Если допустить, что во второй и четвертой хромосомах, судя по содержанию в них ДНК по сравнению с третьей хромосомой, локализовано 436 и 20 таких генов соответственно, то общее число генов во всем геноме, необходимое для развития имагинальных дисков, составит приблизительно 1000.

Итак, в целом для нормального течения эмбриогенеза и метаморфоза необходимо 1617 генов, т. е. примерно 30% общего числа генов, определяемого методами менделевской генетики.

Следует подчеркнуть, что в эти оценки совершенно не входят гены некоторых типов - гены, существующие в множественных копиях, такие как гены гистонов, рибосомных РНК (рРНК) и транспортных РНК (тРНК), которые обсуждаются далее в этой главе. Рассмотренными нами способами обнаружения мутаций вряд ли можно выявить гены, существующие в нескольких идентичных копиях. Кроме того, наши оценки, по-видимому, не учитывают гены, определяющие жизненно важные (housekeeping) функции мухи на протяжении всей ее жизни. Так, например, действие мутации, затрагивающей синтез цитохрома с, не будет обладать временной специфичностью, подобно рассмотренным выше мутациям. Если все эти рассуждения верны, то в соответствии с оценкой, полученной путем отбора генов, необходимых для развития, вероятно, можно считать, что у дрозофилы генетическая стоимость развития от яйца до взрослой мухи составляет 30% общего числа генов в геноме.


Генетическая стоимость развития на молекулярном уровне

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
• | Эмбриональные адаптации
• | Сколько генов необходимо для развития?
● | Генетическая стоимость развития на молекулярном уровне
• | Переключение генов и мультигенные семейства
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Генетическая стоимость развития на молекулярном уровне

Попытки перенести оценки числа генов, необходимых для развития дрозофилы, на другие организмы сталкиваются с двумя проблемами. Во-первых, геном дрозофилы, по крайней мере в некоторых существенных отношениях, организован, по-видимому, несколько иначе, чем геномы большинства других животных. Вполне возможно, что генетические заключения, сделанные на дрозофиле, окажутся ошибочными при перенесении их на другие организмы. Второе затруднение связано с определением гена. Классическое определение, принятое генетиками, носит в значительной степени операциональный характер: ген определяется по его воздействию на жизнеспособность или на видимый фенотип. К сожалению, генетический анализ большинства организмов, изучаемых эмбриологами, находится лишь в зачаточном состоянии. Для определения числа активных генов у этих животных применяют другой, молекулярный, подход. У молекулярных биологов операциональное определение гена обычно означает нуклеотидную последовательность ДНК, кодирующую аминокислотную последовательность белка. Хотя существуют методы, позволяющие разделять белки, относительно часто встречающиеся в клетке, и определять их число, экспериментально оценить число видов редких белков почти невозможно. К счастью, удается определить число различных присутствующих в клетке мРНК и таким образом оценить число функционирующих генов. Определение гена молекулярных биологов в конечном счете во многих случаях придет в соответствие с определением генетиков. Однако далеко не ясно, все ли гены обязательно продуцируют мРНК и содержит ли данная мРНК всю информацию, имеющуюся в гене, с которого она транскрибирована.

Зародыши располагают двумя источниками мРНК: теми мРНК, которые запасаются в яйце во время оогенеза, и теми, которые синтезируются в клетках зародыша в процессе развития. Главное назначение больших и разнообразных запасов мРНК в яйце состоит в том, чтобы дать возможность только что оплодотворенному яйцу начать выполнение грандиозной программы белкового синтеза и обеспечить снабжение клетки белками, необходимыми для сборки ядер, мембран и других субклеточных структур в период быстрого дробления. После того как в результате дробления возникнет достаточное количество ядер, сам зародыш становится способным поддерживать такой уровень синтеза мРНК, который обеспечивает синтез белка, необходимого для дальнейшего развития. Каждый отдельный вид мРНК представляет в зародыше кодирующую часть нуклеотидной последовательности определенного структурного гена. Если обратиться к табл. 3-1, то вряд ли останутся сомнения, что такие матричные последовательности отражают только некоторую часть генома. Очевидно также, что многие регуляторные гены, играющие важную роль в морфогенезе, вовсе не участвуют в синтезе мРНК. Следовательно, используя в качестве показателя числа генов, необходимых для развития, разнообразие мРНК, мы просто упустим из виду очень важный класс генов, который поддается выявлению методами менделевской генетики, потому что мутации этих генов приводят к изменениям фенотипа или к гибели зародышей на разных стадиях развития, как это было описано в предыдущем разделе данной главы. Точно оценить количественный эффект этого расхождения невозможно, но, по счастью, между регуляторными генами и генами, представленными в виде копий мРНК, все-таки существует известное соответствие. Гены, функционирующие как регуляторы морфогенеза, транскрибируются, по крайней мере в некоторых случаях. РНК, обнаруженные Кальтгоффом (Kalthoff) в яйцах насекомого Smittia (см. гл. 4), по-видимому, представляют собой транскрипты генов этого класса, потому что эти РНК обеспечивают фактор, необходимый для дифференцировки переднего конца зародыша. Далее многие структурные гены действительно играют важную роль в развитии и морфогенезе. Гены, детерминирующие белки хориона (оболочка яйца у насекомых), которые рассматриваются несколько подробнее в следующем разделе этой главы, служат полезными примерами генов этой категории. Отдельные гены, кодирующие белки хориона, включаются и выключаются по определенному расписанию в процессе морфогенеза оболочки яйца. Белки хориона несут, разумеется, структурные, а не регуляторные функции, но тем не менее если не произойдут переключения соответствующих генов или если ген окажется дефектным, то это может привести к сборке модифицированной или дефектной структуры.

Использование разнообразия мРНК для оценки числа генов таит в себе и другой источник недоразумений. Чисто генетические методы дают возможность выделять мутации, затрагивающие определенные процессы или периоды развития. Эти мутации выявляют гены, специфически влияющие на онтогенез, а не те гены, которые необходимы для метаболизма или поддержания структуры клеток на всех стадиях развития. Матричные РНК зародышей содержат как последовательности, необходимые для определенных стадий развития, так и последовательности, обеспечивающие жизненно важные функции, и обе эти группы последовательностей вносят свой вклад в создание общего разнообразия популяции мРНК. Разграничить эти две группы последовательностей можно лишь при помощи экспериментов, в которых мРНК зародышевых стадий сравнивают с мРНК взрослых тканей, с тем чтобы определить долю последовательностей, содержащихся в зародышах и являющихся общими для всех стадий. Эти последовательности можно отнести к числу обеспечивающих жизненно важные функции.

Измерения разнообразия мРНК производят, используя методы гибридизации нуклеиновых кислот, сходные с описанными в гл. 3. Однако, вместо того чтобы ренатурировать комплементарные цепи ДНК, кодирующую цепь геномной ДНК гибридизуют с РНК. Поэтому подсчет числа экспрессируемых на данной стадии генов можно производить, определяя долю ДНК, гибридизующейся с мРНК, взятой на любой стадии развития.

Такие оценки можно производить для ряда организмов с разной степенью полноты и успеха. Значения разнообразия мРНК, а тем самым числа активных генов, ответственных за продукцию белков в яйцах и зародышах некоторых первично- и вторичноротых, представлены в табл. 10-3. Оценки разнообразия мРНК, приведенные в этой таблице, получены либо для всей цитоплазматической РНК, либо (предпочтительнее) для РНК, связанной с полисомами, а поэтому, как принято считать, действительно определяющей синтез белка. Полисомная РНК с большей вероятностью содержит лишь «настоящие» мРНК, чем вся цитоплазматическая РНК, однако даже к результатам, полученным на полисомной РНК, следует относиться с осторожностью. Большая часть последовательностей РНК, выявляемых методом гибридизации, слишком редки (представлены небольшим числом молекул), чтобы их можно было идентифицировать по их презумптивным белковым продуктам; их принадлежность к мРНК нельзя считать строго установленной.

Оценки числа активных генов, содержащихся в яйцах и личинках дрозофилы, основанные на данных по гибридизации нуклеиновых кислот, оказываются в общем выше, чем оценки числа генов, специфически необходимых для личиночного развития, произведенные генетическими методами. Это неудивительно, так как следует ожидать, что экспрессируются не только гены, специфичные для развития, но и гены, обеспечивающие жизненно важные потребности организма. В среднем опубликованные оценки разнообразия мРНК близки к генетическим оценкам общего числа генов у дрозофилы. Однако недавно Циммерман и др. (Zimmerman et al), используя методы, позволяющие выявить все классы мРНК, обнаружили в личинках дрозофилы примерно 14500 последовательностей мРНК. Это более чем вдвое выше числа, предсказанного Джаддом и его сотрудниками на основании проведенного ими генетического анализа. Для того чтобы вскрыть причины такого расхождения, необходимы более точные данные о специфичной индивидуальности предполагаемых генов, подсчитываемых этими двумя весьма различными методами.

Таблица 10-3. Разнообразие цитоплазматических РНК, содержащихся в яйцах и зародышах 1)
Организм | Стадия 2) | Оценка числа различных экспрессируемых генов | Источник данных
Первичноротые
Drosophila melanogaster (плодовая мушка) | Яйцо | 8000 | Hough-Evans et al., 1980
 | Личинки 3) | 3100 | Bishop et al, 1975
 | » | 5400 | Levy, McCarthy, 1975
 | Личинки 4) | 14500 | Zimmerman et al., 1980
Musca domestica (комнатная муха) | Яйцо | 16000 | Hough-Evans et al., 1980
Urechis caupo (эхиуриды) | » | 21000-31000 | Davidson, 1976
Вторичноротые
Xenopus laevis (шпорцевая лягушка) | » | 18000-27000 | » »
 | Головастик 4) | 20000 | Permian et al., 1977
Arbacia punctulata (морской еж) | Яйцо | 20000 | Davidson, 1976
Strongylocentrotus purpuratus (морской еж) | » | 24000 | » »
 | 16 клеток 4) | 18000 | Hough-Evans et al., 1977
 | Бластула 4) | 15000 | » »
 | Гаструла 4) | 11000 | Galau et al., 1976
 | Плутеус 4) (личиночная стадия) | 10000 | » »
1) Оценка числа генов производилась по числу обнаруженных видов РНК, исходя из допущения, что в среднем РНК содержит 1500 нуклеотидов. Выражение, используемое для такой оценки (принимая, что транскрибируется только одна цепь ДНК), следующее: размер уникальной части генома, выраженный числом нуклеотидных пар, умноженный на фракцию, представленную в виде РНК, умноженный на два, равен сложности РНК в нуклеотидах. Сложность РНК в нуклеотидах, деленная на среднее число нуклеотидов на мРНК, равна числу видов мРНК. 2) Оценки разнообразия РНК в яйцах относятся ко всей РНК, предположительно к мРНК, потому что белковый синтез в яйцах слишком незначителен, чтобы можно было отделить фракцию функционирующих мРНК от других цитоплазматических РНК. 3) Общая цитоплазматическая РНК. 4) мРНК, выделенная из полисом, участвующих в белковом синтезе.

На главную страницу

У других организмов, приведенных в табл. 10-3, разнообразие генов, экспрессирующихся в процессе развития в виде мРНК, выше, чем у дрозофилы. Подлинный смысл этого неясен, однако вполне возможно, что различия в разнообразии представляют собой один из аспектов парадокса значений С (несоответствие между морфологической сложностью и количеством ДНК в геномах организмов).

Самые подробные исследования разнообразия мРНК, регулируемого в процессе развития, принадлежат Дэвидсону (Е. Davidson) и его сотрудникам, работавшим на морских ежах Strongylocentrotus purpuratus. Они (см. Galau et al., 1976) сравнивали разнообразие мРНК в тканях развивающихся и взрослых особей. Кроме того, эти исследователи поставили перед собой и другую задачу, возможно, более существенную, чем просто установление числа генов; они пытались оценить число генов, специфичных для определенной стадии развития, и число генов, экспрессирующихся на нескольких разных стадиях и в клетках взрослого организма. Полученные ими данные, приведенные в табл. 10-3, вскрывают любопытный факт. Число генов, экспрессирующихся как белки, в процессе развития морского ежа явно уменьшается, несмотря на резкое возрастание морфологической сложности и дифференцированности в период между началом дробления и стадией плутеуса. Так, мРНК яйца содержат последовательности, имеющиеся также и в мРНК гаструлы, но половина последовательностей, имевшихся в яйце, в гаструле отсутствует. Бластула и плутеус содержат большую часть последовательностей, имеющихся в гаструле, но, кроме того, у них есть и другие последовательности. Были изучены также три ткани взрослого морского ежа, что было просто подвигом, так как взрослый морской еж - это, в сущности, известковая коробка, наполненная гонадами и не содержащая почти ничего другого. Разнообразие мРНК в тканях взрослых особей невелико: в любой ткани число генов, экспрессирующихся в виде мРНК, составляет примерно 2-4 тысячи. Хотя разнообразие мРНК в этих тканях гораздо ниже, чем в гаструле, тем не менее около 1,5-2 тысяч имеющихся у них последовательностей те же, что и у гаструлы. Интересно, что во всех трех тканях этот набор общих с гаструлой последовательностей одинаков.

Быть может, эти 1,5-2 тысячи генов обеспечивают жизненно важные функции, тогда как остальные необходимы для зародышевого развития или поддержания особенностей клеточных типов взрослого организма? О вероятности такого заключения свидетельствуют результаты определений разнообразия мРНК у организмов с крайне простой морфологией, таких как бактерии или грибы. Разумно ожидать, что у таких организмов морфологической организации уделяется очень небольшая часть генной активности, которая направлена главным образом на синтез белков, участвующих в метаболизме, поддержании клеточной структуры и репликации клеток. Как установили Хан (Hahn) и его сотрудники, в клетках Escherichia coli содержится 2300 различных последовательностей мРНК, что, в сущности, соответствует всему геному, принимая, что транскрибируется только одна цепь ДНК. Подобным же образом Херефорд и Росбаш (Hereford, Rosbash) обнаружили, что у дрожжей - одного из самых простых эукариотических организмов - экспрессируются 3000-4000 видов последовательностей мРНК. Другой простой эукариотический организм - гриб Achlya ambisexnalis, который изучали Тимберлейк (Timberlake) и его сотрудники, - содержит примерно 2 или 3 тысячи различных последовательностей мРНК.

Существуют и другие эукариоты с такой же простой морфологией, но при этом обладающие высоким разнообразием мРНК и различиями в генной экспрессии в клетках тех очень немногих типов, из которых они состоят. У гриба Neurospora crassa, который изучали Дутта и Чаудхури (Dutta, Chaudhuri), в мицелии экспрессируются примерно 10 000 генов, а в конидиях - только около 5000. Сходным образом Фиртель (Firtel) наблюдал, что из примерно 16000 генов, экспрессирующихся на протяжении жизненного цикла слизевика Dictyostelium discoideum, примерно 11 000 специфичны для стадии дифференцировки, а около 6000 экспрессируются на всех стадиях. Эти результаты противоречат данным Зентинге (Zantinge) и его сотрудников, обнаруживших, что из примерно 10000 генов, экспрессируемых у гриба Schizophyllum commune, свыше 90% являются общими для морфологически различных типов мицелия. В целом все эти наблюдения о разнообразии генов, экспрессирующихся у простых организмов, интерпретировать трудно. Наблюдаемое высокое разнообразие, возможно, обусловлено отчасти тем, что в этих исследованиях изучалась вся клеточная РНК. Между тем, как показали недавние работы Фиртеля и его сотрудников на Dictyostelium, большая часть этих разнообразных РНК никогда не транслируется в белки. По-видимому, только половина обнаруженных Фиртелем последовательностей РНК служит матричными РНК. Если то же самое относится также к грибам Neurospora и Schizophyllum, то это поможет приблизить оценки числа экспрессируемых генов к данным о разнообразии мРНК у дрожжей и у Achlya. Наиболее разумный подход состоит, возможно, в том, чтобы рассматривать самые низкие числа генов как минимальные их числа, необходимые для обеспечения жизненно важных функций. У некоторых форм большие изменения числа экспрессируемых генов сопровождают довольно простую морфологическую дифференцировку, однако другим формам, не очень сильно отличающимся от первых по своим морфогенетическим возможностям, по-видимому, достаточно очень небольшого числа генов. И опять-таки, ввиду отсутствия надежных данных о функциях экспрессируемых генов мы полагаем, что случаи, в которых экспрессируется небольшое число генов, могут оказаться более полезными для установления минимального числа генов, действительно участвующих в морфологической дифференцировке.

Сравнительно низкое разнообразие мРНК в тканях взрослых морских ежей позволяет считать, что для поддержания дифференцированного состояния у животных необходимо относительно небольшое число генов, экспрессируемых в виде белков. К такому заключению приводят также исследования на дифференцированных тканях высших организмов, как, например, работа Хасти и Бишопа (Hastie, Bishop) на мышах и Акселя (Axel) и его сотрудников на курах. В почках, печени и головном мозге мышей и в яйцеводах и печени кур было обнаружено около 12000 различных мРНК. Как у мышей, так и у кур лишь 10-15% мРНК были специфичны для какой-либо одной ткани. Все прочие мРНК были общими для разных тканей. Данные о том, что 1000-2000 генов, экспрессируемых в виде белков, достаточно для идентификации отдельных тканей, совпадают с результатами, полученными на морских ежах; однако остается открытым вопрос о том, почему такое большое число последовательностей - около 10 000 - встречается в нескольких совершенно различных тканях.

Возможно, что на самом деле положение еще сложнее, чем это вытекает из упомянутых выше исследований. Хан и его сотрудники (Hahn et al.) изучали разнообразие мРНК в головном мозге мыши методом гибридизации, позволяющим выявлять более редкие последовательности мРНК, чем те, которые наблюдали Хасти и Бишоп, а также Ван-Несс и сотр. (Van-Ness et al.), и обнаружили 170000 различных мРНК. Следует помнить, что головной мозг - необычайно сложный орган, состоящий, возможно, из клеток нескольких сот типов и подтипов. Поэтому высокое разнообразие мРНК отражает, быть может, высокую степень разнообразия клеток в этой ткани.

Камалей и Гольдберг (Kamalay, Goldberg) обнаружили также, что в тканях высшего растения - табака - большое число генов экспрессируется в виде мРНК. В листьях, стебле, корне, лепестках, пыльниках и завязи содержится около 25000 последовательностей. Примерно две трети их содержатся во всех тканях, а 6000-10000 специфичны для отдельных тканей.

Однако нас здесь интересует генетическая стоимость онтогенеза как такового. Быть может, располагая оценками всего лишь по двум организмам, делать обобщения рискованно. Как у дрозофилы, так и у морского ежа Strongylocentrotus относительно большая доля генов, экспрессируемых в какое-то ограниченное время в течение жизненного цикла, экспрессируется специфическим образом во время онтогенеза. Ответить на главный вопрос - какая часть этих генов контролирует морфогенез - в настоящее время просто невозможно. В целом доля генов, связанных с морфогенезом, возможно, и велика, однако, сколь это не парадоксально, число генов, на самом деле регулирующих морфогенез, может быть небольшим. Многие структурные гены, необходимые для морфологических процессов онтогенеза, поставляют продукты, без которых невозможна сборка отдельных морфологических структур. Между тем эти гены практически не поставляют регуляторной информации; более того, регуляции подвержены их собственные функции. Гены этого типа нельзя, однако, считать несущественными, так как продукты некоторых из них, например тубулины, актины или белки клеточной поверхности, создают механизмы, обеспечивающие изменение формы клеток и клеточные движения, непосредственно участвующие в морфогенезе. Большая часть контрольных функций, выполняемых регуляторными генами, этими «серыми кардиналами» генетики, очевидно, состоит в том, чтобы обеспечивать гармоничную экспрессию специфичных для онтогенеза структурных генов. Будь число регуляторных генов очень велико, взаимодействия между ними были бы столь сложны, что жизнеспособные эволюционные изменения оказались бы почти невозможными. О том, что число этих генов невелико, во всяком случае в тех нескольких случаях, для которых имеются количественные оценки числа регуляторных генов, свидетельствуют приведенные в гл. 3 данные, показывающие, что у двух гавайских дрозофил форму головы детерминируют 10 или менее генов. Относительно небольшое число генов определяет основные особенности разных сегментов у дрозофилы (большая часть головных сегментов и судьба сегментов тела детерминируется 15 генами; см. гл. 8) и число пальцев у млекопитающих или число амбулакров у иглокожих (гл. 5).


Переключение генов и мультигенные семейства

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
• | Эмбриональные адаптации
• | Сколько генов необходимо для развития?
• | Генетическая стоимость развития на молекулярном уровне
● | Переключение генов и мультигенные семейства
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Переключение генов и мультигенные семейства

Простой подсчет числа генов, активность которых необходима для нормального развития, позволяет оценить сложность онтогенеза. Однако подобная оценка будет вводить в заблуждение, если не учитывать, что специфичные для развития структурные гены не экспрессируются во всем зародыше в течение всего процесса развития. Экспрессия генов регулируется как в пространстве, так и во времени. Типы локализации, обсуждавшиеся в гл. 4, имеют решающее значение для установления первоначального распределения в зародыше групп детерминированных клеток. Хотя такие явления локализации представляют собой непременное условие онтогенеза, процесс развития, по существу, слагается из каскада событий все возрастающей сложности.

Первоначальная локализация, устанавливающаяся в процессе дробления, создает лишь грубую разметку простой морфологии раннего зародыша, которая обычно коренным образом изменяется в результате морфогенетических событий, происходящих в процессе гаструляции и последующего органогенеза. Клетки, судьбы которых детерминируются во время дробления или позднее, отличаются своим определенным местоположением в зародыше и специфичными только для них одних типами генной экспрессии. Разнообразие мРНК, экстрагируемых из целых гаструл или личинок, отражает совокупность разнообразий мРНК клеток нескольких типов.

Возрастание сложности с течением онтогенеза требует, чтобы процессы, приводящие к дифференцировке и морфогенезу, обладали двумя характеристиками: 1) события должны происходить в правильном временном соотношении друг с другом; 2) между дифференцирующимися участками зародыша должно существовать взаимодействие.

Многие структурные гены, экспрессирующиеся лишь на определенных стадиях развития, не только регулируются во времени, но и обладают интересной особенностью - они принадлежат к мультигенным семействам. Конечно, не все гены, включаемые и выключаемые во время развития, являются членами таких семейств; многие из них, вероятно, представлены в геноме лишь в одном экземпляре. Однако число существующих мультигенных семейств удивительно велико, и их экспрессия почти во всех случаях связана с регулируемым в процессе развития переключением генов. Мультигенные семейства дают зародышу возможность с течением развития и изменением как метаболизма, так и архитектуры клеток и зародыша удовлетворять свои изменяющиеся потребности в белках, имеющих сходную, но не идентичную функцию. Поскольку многие мультигенные семейства содержат гены, продукты которых образуются в больших количествах, так что их легко выделить и подвергнуть исследованию, эти семейства уже оказали большую помощь в изучении генных переключений.

Наше определение мультигенного семейства несколько отличается от определения, данного Худом (Hood) и его соавторами. Мультигенное семейство - это группа генов, близкогомологичных по своим нуклеотидным последовательностям и обладающим близкими или перекрывающимися фенотипическими функциями. Число генов в семействе может варьировать от нескольких копий, как в случае глобинов, до нескольких сот копий, как в случае гистонов и структурных РНК. Множественность и другие характеристики хорошо изученных мультигенных семейств представлены в табл. 10-4.

Таблица 10-4. Некоторые мультигенные семейства 1)
Семейства 2) | Продукт гена | Число генов в семействе 3) | Содержание информации на семейство | Организация генов в геноме (см. рис. 10-3)
18 и 28S | Рибосомные РНК | 100-600 | Повтор из двух генов | Тандемный повтор
5S 5S-PHK 2000-24000 Повтор из одного гена » »
тРНК тРНК 6-400 Повтор из одного гена (много семейств) » »
Гистоновые | Гистоны | 10-1200 | Повтор из 5 генов (несколько подсемейств) | Кластеры из 5 разных генов, тандемно повторяющиеся n раз
V- и С-области антител | Антитела | Сотни | Очень большое | Тандемные повторы, подверженные перераспределениям
Гемоглобиновые | α-Глобины | 1-3 | 1-3 близких гена | Тандемные группы близких генов
β-Глобины 2-7 2-7 близких генов » »
Тубулиновые | α-Тубулины | 3-5 (у некоторых организмов возможно 10 или более) | 3-5 близких генов | Близкие гены сгруппированы или рассеяны
β-Тубулины То же » » » »
Актиновые | Актины | 5-20 | 5-20 близких генов | Близкие гены образуют тандемные группы или рассеяны
Белков хориона | Белки, содержащиеся в хорионе насекомых | 20-200 | Группы близких генов в близких подсемействах | По крайней мере три соседствующих кластера генов
Овальбуминовые | Альбумин, содержащийся в яйце птиц, и два близких генных продукта | 3 | 3 близких гена | Тандемные группы близких генов
Кератиновые Кератины ≥6 Несколько близких генов ?
Цитохрома с Цитохром с 2 2 близких гена ?
Вителлогенина Белки яичного желтка ≥4 4 группы близких генов ?
Химотрипсина Химотрипсины А и В 2 2 близких гена ?
Гаптоглобина Гаптоглобин α 2 2 близких гена ?
Кристаллиновые α-, β- и γ-кристаллины хрусталика > 10 Группы близких генов в подсемействах ?
Фибриногена | Фибриноген | 3 | 3 не очень близких
Препроинсулина Предшественники инсулина 2 гена 2 близких гена ?
Амилазные Амилазы 5 5 близких генов ?

1) Представленные в этой таблице данные взяты из следующих работ: Bloemandal (1977), Brown et al, 1977; Brown and Dawid, 1968; Chambon et al., 1979; Childs et al., 1979; Cleveland et al., 1980; Cohen et al., 1976; Efstratiadis et al., 1979; Fuchs and Green, 1978; Goldsmith and Basehoar, 1978; Goldsmith and Clermont-Rattner, 1979; Hardison et al., 1979; Hennig, 1975; Hood et al., 1975; Jones et al., 1979; Kemphues et al., 1979, 1980; Kindle and Firtel, 1978; Kitchen, 1974; Kitchen and Brett, 1974; Lacy et al., 1979; MacDonald et al., 1980; Newrock et al., 1977; Raff et al., 1982; Schaffner et al., 1978; Scheller et al., 1981; Schuler and Keller, 1981; Sim et al., 1979; Wahli et al, 1979; Wood et al, 1977.
2) Неоднозначность числа генов, входящих в данное семейство, обусловлена филогенетическими различиями, и ее не следует расценивать как неопределенность данных. Так, например, у млекопитающих главный кластер гистоновых генов содержит 10 копий, а у морских ежей - до 1200. Поэтому в графе указано 10-1200.
3) Приведенные цифры относятся к отдельным семействам. Так, например, имеется много семейств генов тРНК, несущих 61 кодон для 20 аминокислот, содержащихся в белках. Множественность близких семейств варьирует. Существует много семейств генов для тРНК и несколько подсемейств гистоновых генов; большинство перечисленных в таблице генов распадается на одно или несколько подсемейств.

Известно большое число мультигенных семейств. В некоторых из них высокоповторяющиеся сателлитные последовательности вообще не транскрибируются. Другие, в том числе многие семейства с умеренно-повторяющимися последовательностями, транскрибируются и дают последовательности РНК, которые, по-видимому, не транслируются в белки. Функцию этих последовательностей РНК еще предстоит установить. Однако многие мультигенные семейства состоят из самых настоящих структурных генов с хорошо выраженной функцией, среди которых есть гены для структурных РНК - рибосомных, 5S и тРНК, а также гены для широкого спектра белков. К числу белков, кодируемых мультигенными семействами, относятся белки, играющие важную роль в подвижности клеток и создании их формы, - такие как актины и тубулины; белки, важные для морфогенеза, - такие как коллагены, кератины и белки хориона; некоторые сывороточные белки; белки-переносчики кислорода - гемоглобины; некоторые мембранные белки; гистоны, играющие важную роль в структуре хромосом; запасные белки желтка, а также антитела. Расположение некоторых из этого множества мультигенных семейств в хромосомах известно, так что можно выделить несколько вполне определенных типов их расположения. Они показаны на рис. 10-3. Гены некоторых структурных РНК расположены по типу тандемных повторов, т.е. ряд идентичных генов для одного и того же продукта сцеплены, образуя последовательность ген - спейсер - ген - спейсер. Участки, находящиеся между структурными генами, иногда транскрибируются, а иногда нет. Кодирующие функции этих генов неизвестны, а поэтому их резонно считать спейсерами, разделяющими тандемные структурные гены. Гены, образующие мультигенное семейство, не обязательно идентичны. Например, в семействе генов, кодирующих близкие, но не идентичные β-глобины, гены, экспрессируюшиеся в определенной последовательности в развитии некоторых млекопитающих, сцеплены так, как это показано на рис. 10-3, Б. Кластер близких генов сам может служить основной единицей в наборе тандемных повторов. Гены, кодирующие гистоны морских ежей и других высших организмов, образуют кластеры, организованные таким образом, как это показано на рис. 10-3, В. Наиболее хорошо известен кластер, определяющий синтез основной массы гистонов в зародыше морского ежа. Этот кластер образован структурными генами для пяти отдельных видов гистонов, расположенными следующим образом:

- (спейсер - Н2А - спейсер - Н3 - спейсер - H2В - спейсер - Н4 - спейсер - H1 - спейсер) -

Рис. 10-3. Типы организации мультигенных семейств. А. Идентичные гены, сцепленные тандемно, как в случае генов рибосомной РНК. Б. Близкие, но неидентичные гены, сцепленные тандемно, как в случае генов глобина. В. Скопление неидентичных генов, как в случае гистоновых генов зародышей морских ежей, у которых эти скопления тандемно сцеплены. Г. Близкие гены, рассеянные по нескольким хромосомам, как в случае генов актинов или тубулинов.

10-3

Главные типы гистонов связаны очень далеким родством, и каждый из них фактически состоит из нескольких подтипов, образуя пять гистоновых мультигенных семейств. Таким образом, в каждое из семейств для H1, Н2В, НЗ и Н4 гистонов входит не менее четырех или пяти различных гистоновых генов, а в семейство Н2А - семь генов или более. Некоторые члены главных семейств гистоновых генов образуют кластеры, подобные приведенным выше; ясно, однако, что не все гистоновые гены организованы таким образом.

Мультигенные семейства возникли в процессе эволюции в результате дупликаций (или репликаций более высокого порядка) генов, существовавших в одном экземпляре. Такие начальные дупликации или множественные репликации приводят к образованию тандемных генов. В некоторых случаях сохраняется большое число идентичных тандемных генов. Коррегирующий механизм, обеспечивающий сохранение идентичности таких генов, как гены 18- и 28S-рибосомной РНК, зависит, вероятно, от поддержания тандемной организации. В некоторых из более мелких тандемных семейств за дупликацией следовала дивергенция генов, в результате чего возникали близкие, но не идентичные гены. В случае генов β-глобина такое положение сохранялось на протяжении длительного эволюционного времени. В других случаях близкие гены, например гены тубулинов или актинов, организованы так, как это показано на рис. 10-3, Г. Эти гены разбросаны по одной или нескольким хромосомам. Все изученные до сих пор разнообразные мультигенные семейства позволяют считать, что членство в таком семействе мало влияет на функцию продукта данного гена, а затрагивает лишь регуляцию его экспрессии. Существование этих семейств и их функция в развитии обусловлены, по-видимому, двумя главными причинами. Первая, и сама по себе менее интересная, причина состоит в том, что некоторые генные продукты необходимы лишь на протяжении короткого времени, но в огромных количествах. В этих случаях мультигенные семейства образованы большим числом идентичных генных копий, обычно соединенных тандемно. Так организованы гены рибосомных РНК; в результате их транскрипции образуются огромные количества рибосомной РНК, необходимой для сборки рибосом, которые клетка использует при белковом синтезе. Хороший, хотя и экстремальный пример потребности в функции генов рибосомной РНК содержится в работе Брауна и Дэвида (Brown, David) по рибосомным генам ооцитов лягушки Xenopus laevis. Образование новых рибосом начинается только после гаструляции, так что в начале развития зародыш целиком зависит от запаса рибосом, накопленных во время оогенеза. Запас этот довольно солидный - яйцо Xenopus содержит примерно 1012 рибосом. Соматические клетки Xenopus содержат по 450 копий генов рибосомной РНК на каждый гаплоидный набор ДНК. Этого достаточно для удовлетворения потребностей относительно небольших соматических клеток, но даже такое множество генов не может обеспечить синтез рибосомной РНК в количестве, необходимом яйцу. Браун и Дэвид установили, что число этих генов амплифицируется в ооцитах, возрастая еще в 4000 раз. Несколько иная стратегия используется при оогенезе для обеспечения 5S-PHK, также необходимой для сборки рибосом. Каждый гаплоидный набор ДНК Xenopus laevis содержит 24000 копий главного специфичного для ооцитов гена 5S-PHK. В соматических клетках транскрибируются другие гены, образующие менее многочисленное семейство генов 5S-PHK.

Вторая причина связана с тем, что мультигенные семейства должны обеспечивать переключение генов в процессе развития. Семейства, содержащие близкие, но не идентичные гены, продуцируют сходные продукты, каждый из которых специфически необходим или клеткам различных типов, или на разных стадиях развития. Наиболее хорошо изученным примером служат небольшие мультигенные семейства, содержащие глобиновые гены. Эволюционные связи между глобинами человека, установленные на основании их аминокислотных последовательностей, представлены на рис. 10-4. Предковый гемоглобин дивергировал от миоглобина примерно ко времени возникновения хордовых, в конце докембрия. В свою очередь предковый β-глобин дивергировал от предкового α-глобина примерно 500 · 106 лет назад, на заре истории позвоночных, в раннем палеоцене. Фетальная γ-цепь дивергировала от β-цепи самое большее 200 · 106 лет назад, в самый начальный период истории млекопитающих. Наконец, δ-цепь (вариант β-глобина), входящая в качестве минорного компонента в нормальный гемоглобин взрослого человека, дивергировала от β-цепи примерно 40 · 106 лет назад. Гены α-цепей образуют небольшое мультигенное семейство из трех членов, а гены β-цепей - семейство из семи генов.

Рис. 10-4. Распределение генов α- и β-подобных глобинов человека. На шкале указана длина хромосомной ДНК в килобазах. Глобиновые гены изображены в виде прямоугольников. Черные поперечные полосы соответствуют кодирующим последовательностям, а белые участки-нитронам. Псевдогены (ψ) изображены в виде чисто белых прямоугольников. Транскрипция в направлении 5'–>3' идет слева направо (Efstratiadis, 1980).

10-4

Функциональная молекула гемоглобина - это тетрамер, состоящий из двух субъединиц α-типа и двух субъединиц β-типа, т.е. α2β2. У человека имеется 7 образующих кластер генов глобинов β-типа, расположенных так, как это показано на рис. 10-4. Два из них кодируют Aγ- и Gγ-цепи, обнаруженные в фетальном гемоглобине α2γ2; два гена, δ и β, кодируют цепи, экспрессируемые после рождения ребенка в преобладающих (α2β2) и минорных (α2δ2) видах гемоглобина. У человека имеется также другой глобин β-типа ε и глобин α-типа - ζ, которые экспрессируются только в эмбриональном гемоглобине ζ2ε2. Два других члена β-семейства, ψβ1 и ψβ2, - неэкспрессирующиеся псевдогены. Расписание переключения синтеза с одного глобина на другой в процессе развития человека показывает изменение времени экспрессии генов глобина и мест, в которых они экспрессируются.

На ранних стадиях зародышевого развития ζ-и ε-цепи синтезируются содержащими ядро мегалобластами, образующимися в желточном мешке. Этот синтез быстро снижается и на шестой неделе развития заменяется синтезом другого типа, в котором безъядерные эритроциты, происходящие из стволовых клеток печени и селезенки, синтезируют α- и γ-глобиновые цепи, характерные для плода. На поздних стадиях развития плода костный мозг становится главным местом синтеза глобинов. Вскоре после рождения происходит вторичное переключение глобинового синтеза и переход к синтезу гемоглобина взрослого типа (adult). У этого переключения есть одна очень существенная особенность: переход от одного типа синтеза к другому связан с генной регуляцией в отдельных стволовых клетках, а не просто с заменой стволовых клеток, продуцирующих γ-глобин, на стволовые клетки, продуцирующие β-глобин, потому что во время переключения отдельные эритроциты вырабатывают как γ-, так и β-глобиновые цепи.

Переключение глобиновых генов - общее правило для всех позвоночных, однако типы переключения удивительно разнообразны даже среди млекопитающих. У человека имеются хорошо различимые эмбриональные, фетальные глобины и глобины взрослого типа. Фетальный гемоглобин обладает более высоким сродством к кислороду, чем материнский гемоглобин, что облегчает перенос кислорода через плаценту к плоду. Однако, как показано в табл. 10-5, не у всех млекопитающих имеются ясно выраженные фетальные гемоглобины. У грызунов, хищных и лошадей, например, на стадии плода происходит прямой переход от синтеза эмбриональных глобинов к глобинам взрослого типа. В этих случаях сродство к кислороду гемоглобина взрослого типа, находящегося в эритроцитах плода, по-видимому, как-то модулируется содержащимися в цитоплазме малыми молекулами, так что кровь плода обладает более высоким сродством к кислороду, чем материнская кровь.

Организация генов β-глобинов может быть очень сходной даже у организмов, у которых обнаружены существенные различия в типах переключения. Как видно из табл. 10-5, у кроликов синтезируются эмбриональные β-подобные глобины, называемые ε(Υ) и ε(Ζ), но у них нет фетального β-глобина, эквивалентного γ-цепям человека. Вместо этого плод синтезирует β-цепи взрослого типа. Лейси (Lacy) и ее сотрудники, а также Хардисон и др. (Hardison et al.) установили, что гены β-глобина у кролика образуют кластер, очень сходный с кластерами, имеющимися у человека, и что в процессе развития происходит переключение отдельных генов этого кластера. Два гена, соответствующие по своему местоположению γ-генам в кластере β-генов человека, показанном на рис. 10-4, экспрессируются у зародыша, вероятно для того, чтобы продуцировать ε-цепи. Ген, соответствующий по своему положению δ-гену человека, по-видимому, не экспрессируется ни на одной стадии развития, а ген, соответствующий гену β-глобина взрослого человека, выполняет ту же функцию у кролика.

Таблица 10-5. Переключения генов гемоглобина у некоторых млекопитающих (по данным Hardison et al., 1979; Kitchen, 1974; Kitchen, Brett, 1974)
Стадия развития | Кролик | Овца | Лощадь | Медвежий макак | Человек
Зародыш | λ2ε(у)2 χ2ε(z)2 | α2ε2 | Sα2ε2 Fα2ε2 | Отсутствуют | ζ2ε2
Плод | Отсутствуют | α2γ2 | Отсутствуют | α12γ α22γ | α2Aγ2 α2Gγ2
Взрослая особь | α2β2 | α2β2 | Sα2β2 Fα2β2 | 1α2β2 2α2β2 | α2β2 α2δ2

Глобины иллюстрируют роль переключения в экспрессировании последовательного ряда генов, непосредственно участвующих в метаболических функциях; существуют, однако, и более сложные системы мультигенов, продукты которых непосредственно участвуют в экспрессии генов или в морфогенезе. В некоторые из таких семейств входит большое число генов, экспрессия которых регулируется в ходе развития.

Гистоновые гены, лучше всего изученные у морских ежей, хорошо иллюстрируют адаптацию, состоящую в использовании мультигенных семейств для обеспечения как синтеза больших количеств белка, необходимых на ранних стадиях развития, так и переключений, необходимых для последовательной экспрессии генов ряда близких белков. В процессе дробления число ядер, а тем самым и содержащихся в них хромосом, быстро растет, увеличиваясь вдвое за каждые 10-20 мин. Гистоны, необходимые для обеспечения сборки хромосом во время быстрого дробления, могут поступать либо из белков, запасенных в яйце, как это показали Вудленд и Адамсон (Woodland, Adamson) на лягушке Xenopus, либо за счет усиленного синтеза гистонов в дробящемся зародыше, как установили Кедес (Kedes) и его сотрудники для морских ежей. Количество гистоновых генов, необходимых для этих двух стратегий, различно. В яйце лягушки гистоны медленно накапливаются в течение нескольких недель или месяцев оогенеза, тогда как в зародыше морского ежа они синтезируются за несколько часов. Яйцо морского ежа содержит лишь около 25% гистоновой мРНК, необходимой для синтеза гистонов при дроблении; остальная мРНК транскрибируется в процессе дробления. Вследствие этого главное семейство гистоновых генов представлено у морского ежа гораздо большим числом копий, чем у лягушки (или у человека). У морских ежей число копий этих генов колеблется от 300 до 1200, тогда как у Xenopus и у человека, по данным Бирнстила и др. (Birnstiel) и Вилсона (Wilson) и его сотрудников, их всего 10-20.

Как установлено, у морских ежей гистоновый синтез регулируется сложным комплексом переключений, что приводит как к временным, так и к тканеспецифичным изменениям. Ньюрок (Newrock) и его сотрудники описали во всех подробностях сложную последовательность этих изменений, впервые обнаруженных Рудерманом и Гроссом (Ruderman, Gross). Из пяти главных гистонов морских ежей три (H1, H2A и Н2В) представлены на ранних стадиях дробления специфичными для этих стадий подтипами, образующимися в результате кратковременного синтеза. Далее происходит синтез гистонов других подтипов, специфичных для отдельных стадий и последовательно сменяющих друг друга, как это показано на рис. 10-5. Подтипы каждого гистона, специфичные для дробления, сменяются в процессе дробления подтипами α-гистонов, а затем на стадии бластулы β-, γ- и другими подтипами. Эксперименты Ньюрока и его сотрудников, Кункеля и Вейнберга (Kunkel, Weinberg) и Чайлдса и др. (Childs et al.) показывают, что замены гистоновых белков происходят в результате постепенных и последовательных изменений в синтезе гистоновой мРНК. Каждый подтип - продукт отдельного гена, относящегося к тому же семейству, что и гены, кодирующие другие подтипы. Замена гистонов одного подтипа гистонами другого подтипа приводит к изменению белкового состава хромосом по мере развития. Такие изменения могут привести к «ремоделированию» хроматина, что имеет потенциально важное значение для дифференцировки клеток зародыша.

Рис. 10-5. Экспрессия членов гистоновых мультигенных семейств в процессе развития зародыша морского ежа. Толщина поперечных полос схематически отражает уровень синтеза белка или количество присутствующей мРНК. Обратите внимание, что синтез гистонов контролируется путем регуляции как трансляции, так и синтеза мРНК, потому что, хотя запасенные в яйце мРНК имеются в наличии на ранних стадиях развития, немедленной их трансляции не происходит (Newrock et al., 1977; Childs, Maxson, Kedes, 1977-с изменениями; использованы дополнительные данные для определения сроков начала трансляции гистонов на запасенной мРНК: Wells et al., 1981, а также Wells, Cohen, неопубликованные данные).

10-5

Переключения не ограничиваются такими белками, как глобины и гистоны, участвующие главным образом в обеспечении внутренних потребностей клетки. Некоторые переключения тесно связаны с морфогенезом. Например, микротрубочки, которым принадлежит ведущая роль в клеточном движении и создании формы клетки, состоят из α- и β-тубулинов, синтез которых обеспечивается небольшими мультигенными семействами. Э. Рэфф (Е. Raff) и ее сотрудники установили, что синтез этих тубулинов в процессе развития дрозофилы регулируется путем переключений. Некоторые виды тубулинов синтезируются на протяжении всего развития, но синтез по меньшей мере одного β-тубулина включается, а затем выключается в течение короткого периода эмбриогенеза. Кемпхьюз и др. (Kemphues et al.) обнаружили существо вание тканеспецифичного β-тубулина, экспрессирующегося только в семенниках. Этот специфичный для семенников β-тубулин необходим для сборки очень специализированной структуры - аксонемы хвоста сперматозоида.

Кафатос (Kafatos) и его сотрудники исследовали роль переключателей мультигенов в морфогенезе на примере белков хориона, образующих оболочку яйца, у шелкопряда. Если рассматривать невзрачную на вид оболочку яйца при помощи сканирующего или обычного электронного микроскопа, то обнаруживается ее изящная поверхностная структура, которая, несомненно, понравилась бы Д'Арси Томпсону. На рис. 10-6 показана поверхность хориона шелкопряда Antheraea polyphemus. Главные особенности строения этой оболочки - выстилающие ее шестиугольники, соответствующие местам, где прежде находились фолликулярные клетки, и выступающие вверх дыхательные структуры, удачно названные аэропилями. Видное на переднем плане углубление - это микропиле, через которое при оплодотворении в яйцо проникает сперматозоид. На поперечном срезе можно видеть, что хорион обладает легкой, но механически прочной структурой, укрепленной внутренними перекладинами. Хорион секретируется слоем фолликулярных клеток, синтезирующих белки; число различных белков хориона, синтезируемых у шелкопряда, приближается к 200. Эти белки можно разбить на пять больших классов, различающихся по молекулярной массе и последовательностям аминокислот. Белки, входящие в каждый класс, кодируются семейством близких генов, но, как показали Джонс и др. (Jones et al.), в пределах надсемейства белков хориона обнаружена, кроме того, значительная близость между ограниченными участками, или доменами, белков, принадлежащих к различным семействам. На близость генов, кодирующих эти белки, указывают также данные Мэрией Гольдсмит (Marian Goldsmith) и ее сотрудников о том, что у тутового шелкопряда Bombyx mori многие гены, кодирующие белки, относящиеся к этим семействам, организованы в три кластера, локализованные в одной и той же хромосоме.

Рис. 10-6. Структура поверхности оболочки яйца шелкопряда Antheraea polyphemus. На переднем плане микропиле с концентрическими рядами выстилающих клеток вокруг, а на заднем плане - многочисленные аэропиле (структуры, обеспечивающие дыхание) (Regier, Mazur, Kafatos, 1980; в этой работе дано подробное описание хориона).

10-6

Экспрессия генов, кодирующих белки хориона, регулируется рядом переключений. Сим и др. (Sim et al.) установили, что на ранних стадиях развития хориона преобладает синтез членов трех семейств белков с высокой молекулярной массой, а на средних и поздних стадиях-синтез белков, относящихся к двум семействам с низкой молекулярной массой. При помощи соответствующих проб, состоящих из клонов рекомбинантной ДНК генов хориона, Симу и др. удалось выявить виды мРНК, соответствующие клонированным генам. Изменяющийся спектр синтезируемого белка отражает изменения спектра синтезируемой мРНК в фолликулярных клетках.

Два наблюдения, сделанные недавно в лаборатории Кафатоса, убеждают в том, что гены, детерминирующие развитие хориона, близки не только эволюционно и функционально; они, кроме того, расположены в определенном порядке, координирующем их экспрессию. У тутового шелкопряда Bombyx mori известна мутация, которая приводит к развитию дефектного хориона в результате делеции участка ДНК, содержащего примерно половину генов хориона. Утрачиваемые при этом гены относятся главным образом к тем, которые экспрессируются на поздних стадиях хориогенеза, позволяя предполагать, что гены собраны в кластеры в зависимости от сроков их экспрессии. Использование клонов ДНК, полученных путем рекомбинации фрагментов ДНК, которые содержат более одного гена, специфичного для хориона, дало возможность Джонсу и Кафатосу исследовать генную организацию с точки зрения временной регуляции экспрессии. Расположение генов в двух таких клонах показано на рис. 10-7. Эти два клона содержат различные гены, но в каждом клоне имеется по две копии этих генов. Гены эти принадлежат к разным подсемействам хорионных генов, но их экспрессия координирована. Гены, изображенные на рис. 10-7 в верхнем фрагменте, используются в середине хориогенеза, а гены нижнего фрагмента - в конце этого процесса. В обоих случаях физически смежные пары генов, по-видимому, остаются сцепленными при транскрибировании и между каждой парой находится общий для них регуляторный элемент.

Рис. 10-7. Расположение двух совместно реагирующих наборов генов, кодирующих белки хориона. Показаны два клона, несущие собранные в кластеры гены белков хориона шелкопряда. Гены 18 и 401 кодируют два различных белка, синтезируемые на поздней стадии сборки хориона, а гены 10 и 292 - еще два разных белка, синтезируемые в середине Периода сборки хориона. Транскрипция этих спаренных генов, разделенных коротким 5'-спейсером (белые участки), происходит в противоположных направлениях. В каждом гене есть небольшая 5'-кодирующая последовательность (черные участки), за которой следует большой интрон (пунктир). Повторяющиеся гены и окружающие их последовательности образуют кластеры. Штриховкой показаны отдельные спейсерные участки, положение которых в спейсерах варьирует (Jones, Kafatos, 1980).

10-7

В процессе эволюции строение хориона у близких видов шелкопрядов претерпело разнообразные изменения. Примером служат хорионы Anthemea polypheтus и A. pernyi (рис. 10-8). Эти виды дивергировали, возможно, еще 10-30 млн. лет назад; эта оценка, однако, несколько сомнительна ввиду недостатка палеонтологических данных по этим крупным бабочкам, что, впрочем, неудивительно. Возникло ли изменение морфологии хориона в результате изменения самих структурных генов, кодирующих белки хориона, или изменения в регуляции их экспрессии? Эксперименты, проведенные недавно в лаборатории Кафатоса, показали, что эти гены действительно изменились, но в ограниченных пределах. Морфологические различия отражают главным образом различия в генной экспрессии. Относительные сроки экспрессии генов хориона у обоих видов Antheraea оказались одинаковыми, что особенно интересно, учитывая, какое большое значение имеют относительные сроки наступления различных процессов для изменений развития в ходе эволюции. Различия в экспрессии генов хориона носят количественный характер, выражаясь в резких различиях количеств некоторых мРНК хориона.

Рис. 10-8. Поверхность хориона у яиц двух видов Antheraea. А. Поверхность хориона A. polyphemus. Микропиле находится в центре расширения на темной полосе, опоясывающей яйцо. Две широкие белые полосы образованы аэропилярными структурами. Широкие участки по обе стороны от них лишены этих структур. Б. Поверхность хориона A. pernyi, целиком покрытая аэропилярными структурами (Подробные описания структуры хориона см. Kafatos et al., 1977, и Regier et al., 1980; фотографии любезно предоставлены G. Mazur и F. С. Kafatos)

 10-8
На главную страницу

У генов, кодирующих белки хориона, возникают мутации, помогающие выявить функции этих переключающихся генов в морфогенезе. Белки хориона у Drosophila melanogaster кодируются гораздо менее многочисленным семейством генов, чем у шелкопрядов, - в него входит, вероятно, всего 20 генов. Мутация одного из этих генов, недавно рассмотренная Дайган (Digan) и ее сотрудниками, приводит к нарушению морфологии хориона, указывая на то, что по крайней мере один из белков хориона играет какую-то роль в организации его структуры.

Гены, кодирующие белки хориона, в сущности, вновь вернули нас к вопросу о числе генов, который рассматривался в предыдущих разделах этой главы. Многочисленность генов, участвующих в сборке одного только хориона, и их сложные переключения позволяют думать, что для многих морфогенетических процессов развития необходима экспрессия большого числа близких генов. Справедливость такого предположения подтверждается примерами гистонов, тубулинов, актинов и других белков, синтезируемых зародышами. После того как эти белки, прежде считавшиеся продуктами одного или самое большее нескольких генов, были изучены более подробно, стало очевидно, что их появление в процессе развития на самом деле обеспечивается целыми семействами структурно близких и функционально координированных генов.

Для развития необходима экспрессия большого числа структурных генов. Многие регулируемые в процессе развития структурные гены принадлежат к семействам эволюционно близких генов, возникшим от одного предкового гена путем дупликации и дивергенции. Близкие многочисленные гены создают возможность для тонкой настройки экспрессии структурных генов, с тем чтобы отдельные гены экспрессировались в течение строго определенных периодов развития или в определенных группах клеток. Так, например, все β-глобины выполняют в общем, в зародыше и во взрослом организме, одну и ту же функцию, но делают это несколько разными способами и с различной эффективностью. Мультигенные семейства наделяют организмы эволюционной пластичностью, так что изменение сроков или места экспрессии одного из членов такого семейства не влияет на экспрессию других его членов. Возможно, что таким образом облегчается диссоциация процессов развития в эволюции.


Величина генома и сложность организмов

Глава 11

Эукариотический геном и парадокс значений С

У нас нет достаточных оснований допускать, что эволюция происходит прежде всего за счет увеличения числа генов у высших форм . . . главную роль играет не число появляющихся новых генов, а их виды.

Т. Морган. «Научные основы эволюции»

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
● | Величина генома и сложность организмов
• | Трехчастный парадокс
• | Организация генома у эукариот
• | Разорванные гены и непредвиденные последствия
• | Локальные переключатели генов
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Величина генома и сложность организмов

Положение Моргана о зависимости между числом генов и сложностью организмов было опубликовано в 1932 г. Позднее, после того как следующим поколением исследователей было установлено, что гены состоят из ДНК, стало возможным получить гораздо более ясное представление о природе генов, однако достигнутые успехи еще больше запутали вопрос о зависимости между числом генов и сложностью организма. В целом измерение количества ДНК, содержащегося в гаплоидном геноме (значение С) у большого числа самых разнообразных организмов, указывает на повышение содержания ДНК с увеличением сложности, однако величина генома варьирует так сильно, что у многих морфологически примитивных организмов геномы оказались значительно больше, чем у морфологически более продвинутых форм. Это явление, получившее название парадокса значений С, или С-парадокса, иллюстрирует рис. 11-1.

Любая схема, подобная рис. 11-1, опасна тем, что ее можно принять за своего рода лестницу живых существ, созданную в XX веке, и в известном смысле так оно и есть. Прямое сравнение относительной сложности форм, обладающих различной морфологической организацией, неизбежно будет субъективным. Есть, однако, два показателя сложности, которые могут служить приближенными мерами: это число типов клеток, различаемых у представителей данной группы организмов, и число терминов, используемых систематиками для их описания. Теоретическое оправдание использованию числа типов клеток дал С. Кауфман (S. Kauffman), выдвинувший положение о том, что число дифференцированных клеточных типов в организме зависит от числа стабильных состояний, создаваемых в результате регуляторных взаимодействий, возможных в пределах того или иного генома. Оценить число клеточных типов у сравнительно несложных организмов относительно просто. Так, у бактерий имеются клетки двух типов (вегетативные клетки и споры), у дрожжей - 3-4 типов, у водорослей и грибов - примерно 5 типов, у губок - 11, у кишечнополостных - 14-20, у растений - от 20 до 40, у кольчецов - примерно 55. Для более высокоорганизованных животных получить такие оценки труднее; возможно, что оценка Кауфмана, считающего, что в организме человека содержатся клетки 100 разных типов, занижена на целый порядок.

Шопф и др. (Schopf et al.) предложили оценивать сложность данной формы на основании числа терминов, используемых систематиками для ее описания. Такие оценки сложности окажутся, возможно, менее объективными, чем основанные на гистологической дифференцированности, если считать, что число клеточных типов точно определено, хотя для сложных организмов это весьма проблематично. Число терминов может зависеть от различий в практике систематиков, изучающих разные группы. Так, например, если говорить о моллюсках, то для аммонитов используется меньше терминов, чем для других организмов, сравнимых с ними по степени сложности, потому что словесное описание их очень причудливых лопастных линий обычно бывает предельно кратким. В группах, активно исследуемых многими морфологами или систематиками, имеются специальные названия для многочисленных и гораздо более мелких признаков, чем в малоизвестных группах. В целом использование числа терминов представляется действенным, хотя и грубым способом выражения морфологической сложности. Однако эта мера не всегда хорошо соответствует оценкам, основанным на гистологической сложности. В сущности, у таких организмов, - как фораминиферы (Protozoa), для которых Шопф и др. насчитывают 266 морфологических терминов, вообще не приходится говорить о соответствии между гистологической и морфологической сложностью.

При распределении организмов по степени сложности, схематически представленном на рис. 11-1, главным критерием служило число клеточных типов, а число терминов играло второстепенную роль. Среди групп, связанных родством (например, среди позвоночных), филогенетически более примитивные группы обычно помещали ниже более продвинувшихся групп. Следует принять, что при этом были допущены некоторые вольности. Так, например, двоякодышащие-более древняя группа, чем костистые рыбы, но они связаны более близким родством с амфибиями. Величина генома выражена числом пар нуклеотидов. Приблизительную оценку содержания информации в терминах структурных генов можно получить, допустив, что у обычного структурного гена кодирующая последовательность состоит из 1500 нуклеотидных пар. Самые маленькие вирусные геномы содержат (даже если допустить, что гены перекрываются, а рамки считывания чередуются) всего несколько генов. Самое низкое число нуклеотидных пар, 0,7-106, обнаруженное у бактерий, считается минимальной величиной генома, необходимой живой клетке. Аналогичным образом для грибов самое низкое число нуклеотидных пар, эквивалентное 10 000 средних генов, найденное у дрожжей, считается минимальной величиной генома для эукариотической клетки. Геномы простейших многоклеточных животных - губок - имеют примерно такую же величину, как геномы грибов, и близки к минимальным величинам для водорослей и Protozoa. У кишечнополостных геномы также невелики, оставаясь в пределах величин, найденных для грибов. Число клеточных типов у кишечнополостных гораздо больше, чем у грибов, однако некоторые грибы имеют сложное строение, и значения С у разных видов могут различаться в 10 раз, так что перекрывание нетрудно объяснить. У более сложных организмов значения С различаются в широких пределах. Для любой группы, по которой изучено достаточно большое число видов, мы вправе считать самое низкое из значений С разумной оценкой минимальной величины генома для данной группы. В отдельных группах обычно наблюдается широкий диапазон значений С - иногда содержание ДНК у разных видов различается на четыре порядка. В некоторых случаях в результате полиплоидии этот диапазон расширяется даже еще сильнее.

11-1
На главную страницу
Рис. 11-1. Парадокс значений С - отсутствие соответствия между величиной генома и морфологической сложностью. Черными полосками показаны диапазоны величины гаплоидного генома для крупных групп организмов. Группы расположены в порядке возрастания морфологической сложности - самые простые внизу, а самые сложные вверху. Очевидно, что такое распределение чрезвычайно субъективно. На вертикальных осях для некоторых групп приведены два критерия сложности: примерное число клеточных типов (слева) и число описательных морфологических терминов (справа). (Значения С приводятся по данным Sparrow et al., 1972.)


Трехчастный парадокс

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
• | Величина генома и сложность организмов
● | Трехчастный парадокс
• | Организация генома у эукариот
• | Разорванные гены и непредвиденные последствия
• | Локальные переключатели генов
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Трехчастный парадокс

Как показывают данные о величине геномов, на самом деле существует не один парадокс значений С, а целых три. Первый, о котором уже говорилось, - это отсутствие корреляции между сложностью организации и величиной генома. Этот парадокс вызывает беспокойство, поскольку у плодовых мушек, несмотря на их эволюционно продвинутые гистологические, морфологические и морфогенетические признаки, способность к сложному поведению и даже «музыкальность», величина генома такая же, как у греческих губок и хлебной плесени - примерно 0,5-1,0 · 108 пар нуклеотидов. Рис. 11-1 выявляет и другие несоответствия. В некоторых случаях у более примитивных форм величина генома значительно больше, чем у их более продвинутых родичей. У двоякодышащих рыб геном в 10-15 раз больше, чем у млекопитающих, а принятая эволюционная последовательность - от амфибий к рептилиям и птицам - сопровождается уменьшением генома почти в 6 раз. Аналогичная картина наблюдается у насекомых. Бир и Мюллер (Bier, Muller), определявшие величину генома у ряда различных насекомых, обнаружили, что у представителей древних групп геномы больше, чем в группах, возникших недавно. Диапазон различий в величине генома достигает двух порядков. Дело в том, что об относительной примитивности или эволюционной продвинутости членов какой-либо группы мы судим не по Сложности их строения, а по их возрасту. Вряд ли, например, двоякодышащая рыба гистологически или морфологически менее сложна, чем костистая рыба или лягушка.

В действительности во многих случаях древние организмы обладают более сложной морфологией, чем их достигшие более высокого развития родичи. В эволюционно продвинутых группах нередко происходит утрата отдельных признаков, например у позвоночных в процессе эволюции уменьшилось число костей в черепе и нижней челюсти. Древние и современные группы различаются по возрасту и по скорости морфологической эволюции. Двоякодышащие рыбы возникли почти 400 млн. лет назад, а плацентарные млекопитающие, вероятно, в четыре раза моложе. Бир и Мюллер пришли к выводу, что высокие значения С, обнаруженные у примитивных форм, отражают генные дупликации, а не приобретение новой генетической информации. В пользу этого свидетельствуют также данные Спарроу и Наумана (Sparrow, Naumann) о том, что в пределах крупных групп не наблюдается нормального распределения по величине геномов. На логарифмической шкале распределение образует ряд семейств пиков, каждое из которых соответствует двойному по сравнению с предыдущим семейством содержанию ДНК; это позволяет предполагать, что имел место ряд удвоений генома. Возможно, что во всех таксонах происходили процессы, приведшие к увеличению содержания ДНК в их ядрах, но что древние группы менее склонны освобождать свои геномы от избыточной ДНК. Возможно, в частности, что у девонских двоякодышащих рыб в период их быстрой морфологической эволюции геномы были гораздо меньше, чем у их морфологически консервативных потомков.

Второй аспект парадокса значений С состоит в том, что в пределах групп родственных животных, очень сходных по морфологической сложности и по уровню эволюционного развития, часто наблюдаются сильные различия в величине геномов. Например, Эбелинг и др. (Ebeling et al.) обнаружили, что у разных видов Bathylagus (один из родов костистых рыб) величина генома может различаться вдвое; Шуи (Chooi) выявил шестикратные различия в величине геномов у видов растений, принадлежащих к роду Vicia; наконец, данные о величине генома у нескольких видов дрозофилы, собранные Лэрдом (Laird), показывают, что значения С могут различаться в 2,5 раза.

На основании цитологического анализа установлено, что различия в значениях С между близкими организмами обычно не являются результатом полиплоидии. Правда, Шуи указывает, что среди изученных им видов Vicia было два полиплоида, однако в других случаях полиплоидия не участвует. Различия в содержании ДНК касаются всех хромосом и, очевидно, представляют собой результат ряда локальных дупликаций. Изменения в содержании ДНК, по-видимому, не связаны с политенизацией, т.е. с событием, приводящим к наличию в хромосоме двух или большего числа идентичных нитей ДНК, расположенных бок о бок. Как убедительно показали эксперименты Кавенофа и Зимма (Kavenoff, Zimm), каждая хромосома содержит лишь одну молекулу ДНК. Увеличение содержания ДНК в какой-либо хромосоме приводит к пропорциональному удлинению этой хромосомы. Кавеноф и Зимм изолировали молекулы ДНК, соответствовавшие по размеру хромосоме, из клеток дрозофил трех видов, различающихся по величине генома, и определяли длину этих молекул методами вискозиметрии. Они измеряли молекулы ДНК, выделенные из мух дикого типа, а также из мух с другими кариотипами, у которых длина хромосом увеличивалась или уменьшалась в результате транслокаций или делеций. Длина самых длинных хромосом из разных видов или кариотипов может различаться в четыре раза. Например, геномы Drosophila virilis и D. americana очень сходны по величине, но самая длинная хромосома D. americana почти вдвое длиннее самой длинной хромосомы D. virilis. Такое же соотношение наблюдалось для длины выделенных молекул ДНК этих видов, причем длина отдельных молекул ДНК была достаточно велика, чтобы можно было принять ее за количество ДНК во всей соответствующей хромосоме.

Следует думать, что организмам, сходным по своей морфологии и гистологии, необходима экспрессия сходного числа генов; соответствующие сравнения, проведенные в таких группах, как амфибии и насекомые, по-видимому, подтверждают это. У тритона (Triturus) геном примерно в 7 раз больше, чем у шпорцевой лягушки (Xenopus). Росбаш (Rosbash) и его сотрудники установили, что, в то время как геном Xenopus на 75% состоит из уникальных последовательностей ДНК, геном Triturus содержит самые разнообразные повторяющиеся последовательности и очень небольшую долю уникальных последовательностей. Большой геном тритона, по-видимому, образовался в результате многократных дупликаций большинства последовательностей, имевшихся в предковом геноме, в том числе по меньшей мере нескольких функциональных генов, потому что Росбаш и др. обнаружили, что число рибосомных генов у тритона в 7 раз больше, чем у Xenopus. Однако матричные РНК (мРНК) обоих видов - это главным образом транскрипты уникальных последовательностей их геномов. Следует отметить, что существование многочисленных мультигенных семейств, обсуждавшихся в гл. 10, не противоречит данным о том, что большинство мРНК - продукты уникальных последовательностей. Это так, потому что большая часть мультигенных семейств содержит только по нескольку членов, которые, хотя они и близки друг другу по своим нуклеотидным последовательностям, обычно достаточно дивергировали, чтобы вести себя как уникальные гены, если для определения числа копий последовательностей используется метод гибридизации.

Несмотря на то что геном тритона в семь раз больше, число генов, экспрес-сируемых в виде мРНК, в яичниках обоих видов, по-видимому, одинаково. Из этого логически следует, что большая часть повторяющихся последовательностей ДНК, из которых главным образом состоит большой геном тритона, очевидно, некодирующие, во всяком случае в том смысле, что они не дают мРНК.

Лендьель и Пенман (Lengyel, Penman) провели сходное исследование, сравнивая комара Aedes с эволюционно более продвинутым представителем двукрылых - дрозофилой; их работа существенно помогла разобраться в парадоксе значений С. В целом геном Aedes в шесть раз больше генома дрозофилы, но если сравнивать только уникальные части генома, то эта разница уменьшается до четырехкратной. В клетках обоих видов, выращиваемых в культуре, большая часть мРНК-продукт уникальных последовательностей. Кроме того, эти мРНК имеют примерно одинаковую длину и содержат фактически одинаковое число различных последовательностей мРНК. Таким образом, в этом случае, как и в случае Xenopus и Triturus, у двух родственных организмов с разными значениями С экспрессируется в виде мРНК одинаковое число генов. Кроме того, Лендьель и Пенман обнаружили, что ядерные РНК у Aedes по крайней мере вдвое длиннее, чем у дрозофилы. Это позволило предположить, что отдельные транскрипционные единицы у Aedes длиннее, чем у дрозофилы, но при процессинге из транскриптов вырезаются кодирующие участки одинаковой длины. Дальнейшее подтверждение этому дает кинетика превращения ядерных РНК в мРНК у этих двух видов. Дрозофила превращает в мРНК 20% своих транскриптов, a Aedes - только 3%; такое шестикратное различие может быть вызвано как транскрипцией некодирующих последовательностей, так и различиями в относительных размерах транскрипционных единиц.

Вопрос о размерах транскрипционных единиц имеет также решающее значение для того, чтобы разобраться в третьем аспекте парадокса С. Организмы, даже дрозофила с ее очень маленьким геномом, содержат гораздо больше того количества ДНК, которое можно оценить по числу экспрессирующихся у них генов. Соотношение числа полос в политенных хромосомах Drosophila melanogaster и числа экспрессирующихся у нее генов позволяет считать, что этот организм содержит примерно 5000 генов. Данные о разнообразии мРНК у дрозофилы (см. табл. 10-3) достаточно хорошо соответствуют такой оценке.

Существует третий и совершенно независимый способ оценки числа генов, основанный на частоте мутаций. Природные популяции диплоидных организмов, будь то дрозофила или человек, несут значительный генетический груз неблагоприятных мутаций. Это летальные аллели, полулетали и ряд физиологических или морфологических мутаций. Данные о размерах генетического груза суммировал Добржанский (Dobrzhansky), и здесь достаточно привести несколько примеров. В некоторых популяциях Drosophila melanogaster и D. subobscura обнаруживается до 10% морфологически аномальных особей. Еще у одного вида, у D. pseudoobscura, вторая, третья и четвертая хромосомы в 30% случаев оказываются летальными, если у одной особи окажутся две идентичные хромосомы, изолированные из природных популяций. Свыше 50% таких особей обладают пониженной жизнеспособностью. Измерения скорости приобретения геномом новых мутаций впервые произвели Г. Мёллер (H.J. Muller) и его сотрудники. Суть их метода сводится к выделению популяции мух, гомозиготных по какой-либо хромосоме (например, по Х-хромосоме), не несущей летальных мутаций. Затем производят скрещивания внутри этой популяции и в каждом поколении подсчитывают потомков, с тем чтобы определить, не появилась ли новая летальная мутация. В случае Х-хромосомы, с которой работал Мёллер, проверка была очень проста: если возникала новая мутация, то соотношение самок и самцов среди потомков вместо обычного 1:1 становилось 2:1, поскольку самцы несут только одну Х-хромосому. Мёллер и его сотрудники установили, что общая частота мутаций в геноме D. melanogaster составляет 0,05 на гамету на одно поколение.

У ряда организмов определяли также частоту мутаций отдельных генов. Стрикберджер (Strickberger) свел в таблицу многие такие данные. У Drosophila melanogaster средняя частота мутаций на гамету равна 1 · 10 -5 для любого гена. Отношение частоты мутаций на геном (U) к частоте мутаций на один локус (и) дает число генов (N), т.е.

или для D. melanogaster N = 5000, что удивительно точно совпадает с оценками, полученными другими способами. Однако все эти определения числа генов у D. melanogaster гораздо ниже 60 000, т. е. того весьма приближенного среднего числа генов, которое в ней может находиться, судя по содержанию ДНК в ее клетках. Проблема эта обостряется у организмов с более крупными геномами, например у человека. Геном человека содержит такое количество ДНК, которого хватило бы примерно на 2 млн. средних генов. Исследования частоты мутаций, сходные с проведенными на дрозофиле, провели также на человеке. Конечно, в этом случае нельзя производить скрещивания так же свободно, как при работе с мухами; однако изучение потомков от браков между кровными родственниками (двоюродными братьями и сестрами) позволяют собрать данные о частоте смертей и отклонений от нормы. Эти данные были использованы Мортоном и др. (Morton et al.), чтобы оценить частоту мутаций на геном для человека; она оказалась равной 0,1 на гамету на одно поколение. Если исходить из средней частоты (1 · 10 -5) мутаций отдельных генов и геномной частоты, определенной Мортоном и др., то число генов у человека получается равным всего 10000. Кинг и Джукс (King, Jukes), рассмотрев генетический груз, который должен лечь на популяцию человека при таких частотах мутаций, пришли к выводу, что число функционирующих генов у человека не может значительно превышать 40000. При числе генов 40000 общая частота мутирования к летальным или нефункциональным аллелям должна находиться в пределах 0,04-0,4 на гамету на поколение. Низкие оценки числа генов у человека, полученные в результате этих расчетов, трудно совместить с таким высоким разнообразием РНК, как, например, 170 000 последовательностей, обнаруженных в клетках головного мозга млекопитающих; можно лишь допустить, что большая часть этих РНК-последовательностей представляет собой не мРНК, а что-то другое. Альтернативные возможности состоят в том, чтобы предположить существование многочисленных генов с частотой мутаций ниже 1 · 10 -5 или же допустить, что большинство мутаций не сопровождается заметными фенотипическими проявлениями.

Можно возразить, что наш «средний» ген с его кодирующей последовательностью из 1500 нуклеотидных пар - недооценка, далекая от реальности. И в самом деле, существует несколько огромных генов. Например, Дейнхолт (Daneholt) и его сотрудники, а также Лемб и Дейнхолт (Lamb, Daneholt) изучали гигантскую РНК, синтезируемую в слюнных железах двукрылого Chironomus tentans. Эта РНК выходит из ядер в цитоплазму и, по-видимому, транслируется с образованием очень большой полипептидной цепи (молекулярная масса 850000). Она транскрибируется с участка ДНК, длина которого соответствует примерно 37 000 пар нуклеотидов. Однако у преобладающего большинства клеточных белков молекула в среднем состоит из 500 аминокислот, а цепи их мРНК-из примерно 2000 нуклеотидов. Избыточные 500 нуклеотидов слагаются из нетранслируемых начальных и хвостовых последовательностей на 5'-и 3'-концах мРНК. Но все же такие данные, как данные Шуи о длине транскрипционных единиц у дрозофилы, показывают, что подавляющее большинство транскриптов, из которых в результате процессинга получаются мРНК средних размеров, поставляются участками ДНК длиной в 10000-20000 нуклеотидных пар. Очевидно, кодирующая последовательность нетождественна всему гену в целом.


Организация генома у эукариот

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
• | Величина генома и сложность организмов
• | Трехчастный парадокс
● | Организация генома у эукариот
• | Разорванные гены и непредвиденные последствия
• | Локальные переключатели генов
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Организация генома у эукариот

Впервые подозрения о том, что у эукариот геномы организованы иначе и сложнее, чем у прокариот, возникли в связи с экспериментами Хойера, Маккарти и Болтона (Hoyer, McCarthy, Bolton), проведенными в начале 60-х годов. В этих экспериментах цепи ДНК разделяли нагреванием, после чего иммобилизовали разобщенные цепи в агаровом геле. Затем к этим иммобилизованным цепям ДНК добавляли цепи, меченные изотопами. Меченные цепи, комплементарные немеченым цепям, иммобилизованным в агаре, образовывали с последними гибриды, которые можно было обнаружить по связанной радиоактивности. Хойер и др. использовали этот метод для определения эволюционного родства между ДНК различных организмов. Их эксперименты выявили гомологию геномов у широкого круга позвоночных - от лосося до человека, причем, как и следовало ожидать, наиболее гомологичными оказались геномы близкородственных видов. Результаты этих экспериментов вызвали большой интерес, как провозвестники исследования эволюции на геномном уровне.

Для того чтобы произошла гибридизация ДНК (представляющая собой реакцию второго порядка), необходимы столкновения двух комплементарных цепей. Реассоциация одиночных цепей, присутствующих в концентрации С, описывается уравнением

где t - время, а k - константа скорости реассоциации. Если начальную концентрацию одноцепочечной ДНК при t = 0 обозначить С0, а концентрацию одноцепочечной ДНК, сохранившейся к моменту времени t , как С, то, проинтегрировав это уравнение, получим

Когда реакция наполовину завершена,

C0t - удобная величина, позволяющая выразить главный параметр (произведение начальной концентрации ДНК на время реакции), от которого зависит степень завершения реакции. В случае геномов прокариот, которые состоят почти исключительно из уникальных последовательностей, значение C0t1/2 служит мерой относительной величины геномов. Эта зависимость показана на рис. 11-2. Эксперименты Хойера и его сотрудников не должны были дать результатов, потому что геномы позвоночных, на которых они проводились, были гораздо больше любых геномов прокариот. Если бы каждая последовательность была уникальной, то вероятность встречи двух комплементарных цепей была бы значительно меньше, чем для небольшого бактериального генома, а скорость реакции была бы соответственно ниже. Между тем скорости реакции для ДНК позвоночных оказались выше, чем для ДНК бактерий. Дело здесь в том, что у эукариот значительная часть ДНК состоит из повторяющихся последовательностей. Такие последовательности могут содержаться в ней в сотнях или даже тысячах копий; так, в препаратах, исследовавшихся Хойером и др., их концентрация была очень высокой. Более совершенные методы дают возможность изучать как уникальные, так и повторяющиеся последовательности эукариотических ДНК. Кривые реассоциации для эукариотических ДНК сильно отличаются от кривых для ДНК прокариот (рис. 11-3). В то время как в случае бактериальных ДНК имеют место простые реакции второго порядка, реакции ДНК теленка носят более сложный характер, выявляя наличие в ней как быстро реагирующих повторяющихся последовательностей (низкие C0t), так и медленно реагирующих уникальных последовательностей (высокие C0t).

Рис. 11-2. Зависимость значений C0t1/2 от количества ДНК во фракции уникальных последовательностей для геномов разных животных. (Данные по фагу Т4, Е. coli и теленку - Britten, Kohne, 1968; по дрожжам - Hereford, Rosbash, 1977; по морскому ежу - Angerer et al., 1976; по Aplesia (моллюск) - Angerer et al., 1975; по дрозофиле - Davidson et al., 1975; Manning et al., 1975.)

11-2

Рис. 11-3. Кинетика реассоциации ДНК для геномов бактерий и эукариот. Геном Escherichia coli состоит почти исключительно из уникальных копий, и его реассоциация описывается одной кривой второго порядка. Геном теленка содержит как повторяющиеся последовательности, которые быстро ренатурируют (при низких значениях C0t), так и уникальные последовательности, которые ренатурируют медленно (Britten, Kohne, 1968).

11-3
На главную страницу

Большинство структурных генов представляют собой уникальные последовательности, но нередко значительную часть геномов эукариот составляют повторяющиеся последовательности. Например, ДНК Xenopus, весьма типичная для Metazoa, содержит 54% уникальных последовательностей; 10% всей ДНК составляли семейства последовательностей, каждая из которых повторяется примерно по 100 раз, 31% - по 2000 раз и примерно 5% - свыше 105 раз. Число семейств повторяющихся последовательностей очень велико: у Xenopus последовательности, повторяющиеся по 100 раз, распадаются на 18 000 различных семейств.

Члены данного семейства повторяющихся последовательностей близки, но не обязательно идентичны. Степень дивергенции между членами различна для разных семейств, как это показали Клейн и др. (Klein et al.). Геномы морских ежей, подобно геномам других эукариот, содержат несколько тысяч семейств повторяющихся последовательностей. Клейн и его сотрудники изучали клоны рекомбинантной ДНК представителей 18 различных семейств последовательностей, в которых число повторяющихся членов колебалось от 3 до 12500. Эти клоны гибридизовали с геномной ДНК и определяли стабильность гибридов в качестве теста на дивергенцию. У трех клонов дивергенция оказалась очень слабой, у семи - умеренной, а у восьми дивергенция в пределах их семейств оказалась очень сильной. Новые семейства повторяющихся последовательностей возникают, по-видимому, в результате внезапной репликации предсуществующей последовательности. Дивергенция членов данного семейства происходит путем замены нуклеотидов у отдельных членов, а степень дивергенции предположительно отражает возраст данного семейства. Мур и др. (Moore et al.) подвергли проверке эту гипотезу, используя клоны семейств повторяющихся последовательностей, выделенные из морского ежа Strongylocentrotus purpuratus. С помощью этих клонов измеряли величину соответствующих семейств последовательностей у S. purpuratus, S. franciscanus и Lytechinus pictus. По данным Дархема (Durham), два вида Strongylocentrotus разошлись около 10-20 млн. лет назад, а роды Strongylocentrotus и Lytechinus - 150-200 млн. лет назад. У отмеченных трех видов были найдены очень близкие семейства последовательностей, различавшиеся, однако, по частоте повторов. Так, например, у S. purpuratus одно семейство содержало 800 членов, у S. franciscanus - 80, а у L. pictus - только 8. Поскольку близкие семейства повторяющихся последовательностей обнаружены у видов, дивергировавших еще 150-200 млн. лет назад, эти семейства следует считать очень древними. Кроме того, в процессе эволюции различных видов в этих семействах, по-видимому, возникали независимые скачкообразные репликации, подобно возникновению повторяющихся последовательностей у приматов (см. рис. 3-2).

Семейства наиболее высокоповторяющихся последовательностей содержат миллионы копий, и их последовательности организованы довольно просто: основная единица состоит примерно из 10 тандемно повторяющихся нуклеотидных пар. Эти сателлитные ДНК, которые могут составлять до 40% генома, образуют кластеры в эукариотических хромосомах. Они обычно не транскрибируются и, по-видимому, обеспечивают лишь надлежащую организацию хромосом. Менее высокоповторяющиеся последовательности, которые мы обсуждаем, организованы совершенно иначе. Дэвидсон (Davidson) и его сотрудники впервые показали, что у Xenopus члены семейств умеренно-повторяющихся последовательностей разбросаны по всему геному между уникальными последовательностями. Длина повторяющихся последовательностей у этой лягушки соответствует в среднем 300 парам нуклеотидов, а длина уникальных последовательностей колеблется от 800 до 4000 пар. Как установлено рядом исследователей (литературу см. Levin 1980), подобная структура из «коротких повторов» часто встречается у таких различных организмов, как миксомицеты, высшие растения, медузы, двустворчатые моллюски, морские ежи и человек. Маннинг и др. (Manning et al.) обнаружили совершенно иной тип организации из «длинных повторов» у дрозофилы, у которой последовательности из 5600 нуклеотидных пар чередуются с уникальными последовательностями из более чем 13 000 пар. Сходную структуру из длинных последовательностей описали Крейн и др. (Grain et al.) для ДНК пчелы, однако такая организация генома свойственна не всем насекомым, так как у комнатной мухи (Diptera) обнаружена структура типа коротких повторов. У некоторых грибов и нематод «вкрапления» повторяющихся последовательностей, по-видимому, отсутствуют; это заставляет думать, что роли, приписываемые таким повторам на основе изучения высших Metazoa, возможно, свойственны не всем организмам.

Существование повторяющихся последовательностей между генами, состоящими из уникальных последовательностей, представляет значительный интерес, потому что они, возможно, обеспечивают интеграцию экспрессии уникальных генов. Модели Бриттена и Дэвидсона (Britten, Davidson) рассматриваются в гл. 12, но здесь о них следует упомянуть, потому что они были побудительной причиной большинства исследований, посвященных повторяющимся последовательностям. Эти модели были созданы для того, чтобы объяснить чрезвычайную стабильность и четкую определенность характера экспрессии структурных генов, наблюдаемую в дифференцированных тканях. Согласно этим моделям, комплекс структурных генов, экспрессирующихся в той или иной ткани, представляет собой «батарею» генов. Гены, экспрессируемые в такой батарее, не сцеплены физически; напротив, у эукариот они рассеяны по геному. Интеграция достигается при помощи сетки регулирующих последовательностей, с тем чтобы последовательности, примыкающие к комплексу структурных генов с уникальными последовательностями, могли распознавать некую общую интегрирующую последовательность. Эти примыкающие последовательности неизбежно должны быть повторяющимися.

Для того чтобы повторяющиеся последовательности могли нести интегративные функции, необходимо, чтобы они были расположены вперемежку со структурными генами, подвергались транскрипции и чтобы в разных тканях транскрипция повторяющихся последовательностей протекала по-разному, потому что разные типы структурных генов должны в конечном счете экспрессироваться в виде мРНК. Эти требования, по-видимому, удовлетворяются. Тот факт, что структурные гены, регулируемые в процессе развития, и повторяющиеся последовательности тесно перемешаны, установлен для генов β-глобинов. Шен и Маниатис (Shen, Maniatis) исследовали участок генома кролика длиной в 44 000 нуклеотидных пар, который содержит кластер из четырех генов β-глобина. Было обнаружено, что гены этой группы перемежаются с 20 различными повторяющимися последовательностями, распадающимися на 5 семейств. Оказалось, что к каждому глобиновому гену примыкает по бокам по крайней мере одна пара инвертированных повторов длиной в 140-400 пар нуклеотидов, а весь генный кластер фланкирован парой более длинных (1400 нуклеотидных пар) повторяющихся последовательностей, ориентированных в противоположных направлениях по отношению одна к другой (обращенных повторов).

Транскрипция умеренно-повторяющихся последовательностей была продемонстрирована у зародышей морских ежей. Шеллер и др. (Scheller et al.) использовали ряд клонов отдельных членов нескольких семейств повторяющихся последовательностей для того, чтобы сравнить экспрессию транскриптов этих семейств в ядрах клеток зародыша на стадии гаструлы и клеток кишечника взрослого животного. Число копий в изученных семействах повторяющихся последовательностей колебалось от 20 до 1000 на геном; члены одних семейств были очень консервативны, т. е. их последовательности оставались в процессе эволюции неизменными, тогда как у членов других семейств они сильно дивергировали. В ядрах тех и других клеток были обнаружены транскрипты всех последовательностей, однако они четко различались в отличие от транскриптов уникальных последовательностей, которые очень сходны в ядрах как клеток гаструлы, так и клеток кишечника. Подобным же образом Константини и др. (Constantini et al.) обнаружили, что члены по крайней мере 80% семейств повторяющихся последовательностей из генома морского ежа представлены в РНК яиц. Самое интригующее наблюдение этих авторов состоит в том, что (в отличие от структурных генов) транскрипты обеих цепей повторяющихся последовательностей присутствуют в ядрах в виде копий РНК. В цитоплазме яиц обнаружены также транскрипты повторяющихся последовательностей, связанные с РНК, подобными матричным. Хотя присутствие транскриптов обеих цепей повторяющихся последовательностей и неожиданно, оно совместимо с гипотезой регуляции, при которой регуляторный транскрипт должен связаться с комплементарной ему, состоящей из повторяющихся последовательностей частью транскрипта, подлежащего процессингу. Следует помнить, однако, что совместимость - это еще не доказательство: может оказаться, что повторяющиеся последовательности несут совершенно иные функции. Например, Джелинек и др. (Jelinek et al.) изучали главное семейство коротких повторов в геноме человека - семейство Alu, присутствующее в геноме в нескольких сотнях тысяч сайтов. Эти последовательности транскрибируются с образованием ядерной РНК; неясно, однако, выполняют ли они какую-то функцию, существенную для ядерной РНК, или же эта их транскрипция - случайное следствие их функции или локализации в ДНК. Существует еще один класс повторяющихся последовательностей, который, как может оказаться, играет значительную роль в регуляции генной экспрессии в процессе развития, а также в эволюционных изменениях генной организации. Это подвижные элементы, представляющие собой длинные последовательности с короткими прямыми повторами на каждом конце. Эти последовательности, которые включены в молекулу ДНК в ряде сайтов, могут вырезаться и переноситься на другое место в пределах данного генома. Такие элементы впервые обнаружила генетическими методами Мак-Клинток (McClintock) в 50-х годах у кукурузы, но их молекулярная природа была выявлена лишь недавно. Функция этих элементов неясна, однако, включаясь рядом с 5'-концом структурных генов, они могут действовать как регуляторные элементы, активируя эти гены. Как показали Эрреде и др. (Errede et al.) и Уильямсон и, др. (Williamson et al.), один из таких элементов - последовательность Ty1 дрожжей-действует именно подобным образом. Работа Эрреде и др. представляет особый интерес, потому что гены, активируемые в результате включения примыкающего к ним элемента Ty1, приобретают способность реагировать на контролирующее воздействие аллелей, которые, определяя тип скрещивания, регулируют конъюгацию и споруляцию у дрожжей. Возможно, что эти подвижные элементы обеспечивают механизм, контролирующий генную экспрессию в процессе развития при помощи регулируемой модификации генома, однако такую их функцию еще следует продемонстрировать. Быть может, гораздо более важную роль подвижные элементы играют в эволюции, потому что они обладают способностью перемещать контролирующие элементы на новые места, тем самым добавляя гены к определенным контролирующим сетям или удаляя их из таких сетей. Сходные элементы были обнаружены у дрозофилы и у мыши.

В отличие от гипотез, основанных на допущении определенной функции для повторяющихся последовательностей, Дулиттл и Сапиенца (Doolittle, Sapienza), а также Орджел и Крик (Orgel, Crick) высказали предположение, что эти элементы представляют собой «эгоистичную» ДНК, т. е. что существуют, возможно, последовательности ДНК, способные включаться в геном и избегать элиминации. Эгоистичные последовательности предположительно способны реплицироваться так же хорошо или даже лучше, чем вся масса генома, не нанося вреда своему «хозяину». В заключение своих рассуждений Дулиттл и Сапиенца отмечают: «Если можно показать, что у данной ДНК или у целого класса ДНК, фенотипические функции которых не установлены, в процессе эволюции возникла некая стратегия (такая, как транспозиция), обеспечивающая ее выживание в геноме, то никаких других обоснований ее существования уже и не требуется». Надо сказать, что это малоутешительное соображение.


Разорванные гены и непредвиденные последствия

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
• | Величина генома и сложность организмов
• | Трехчастный парадокс
• | Организация генома у эукариот
● | Разорванные гены и непредвиденные последствия
• | Локальные переключатели генов
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Разорванные гены и непредвиденные последствия

В начальный период развития молекулярной биологии все ее внимание было в основном сосредоточено на ряде открытий, сделанных в результате очень подробных исследований бактериофага и бактериальных генов. Этими исследованиями было установлено, что конечные молекулярные продукты генов - белки - представляют собой линейные полимеры, состоящие из аминокислот, непосредственно транслируемых с мРНК. которые построены из линейной последовательности нуклеотидов, комплементарных генетическому коду, заключенному в колинеарной цепи ДНК. Казалось, что так же обстоит дело и у эукариот, поскольку можно было показать, что их гены занимают в хромосомах дискретные участки и что их мРНК, подобно мРНК прокариот, непосредственно кодируют линейные последовательности аминокислот. Однако, когда успехи методов клонирования позволили выделять у эукариот отдельные гены и подробно изучать их структуру, эти привлекательные своей простотой взгляды на гены эукариот пришлось оставить. Большинство генов оказалось разорванными (split) на несколько кодирующих участков (экзонов), разделенных находящимися между ними некодирующими последовательностями - нитронами; это схематически показано на рис. 11-4 для генов нескольких эукариот. Число нитронов достигает иногда поразительно высоких значений, если учесть точность процессинга, необходимого для продуцирования функциональной мРНК: 33 интрона для гена вителлогенина A (Wahli et al.) и даже 50 нитронов для коллагенового гена (de Crombrugghe et al.)

В результате процесса транскрипции создается копия целого гена, содержащего как интронные, так и кодирующие последовательности в виде одной крупной молекулы ядерной РНК. При процессинге этого транскрипта, приводящем к образованию мРНК, интронные последовательности очень аккуратно вырезаются из предшественника мРНК, а затем кодирующие последовательности сращиваются (сплайсируются). Ряд событий, происходящих при экспрессии разорванного гена, схематически представлен на рис. 11 -5.

Существование нитронов в значительной степени устраняет недоумения, порождаемые парадоксом значений С. Интроны содержат как повторяющиеся, так и уникальные последовательности. Общая длина нитронов в данном гене нередко превосходит длину кодирующих последовательностей в 10 раз. Образование мРНК из гораздо более длинных транскриптов находится в соответствии с существованием очень длинных транскрипционных единиц, подобных обнаруженным у дрозофилы. В геномах Metazoa половина или более ДНК нередко бывает представлена повторяющимися последовательностями, и вследствие большой протяженности нитронов лишь часть остальной уникальной ДНК может кодировать синтез мРНК.

Причины существования у эукариот разорванных генов все еще неясны. Гены гистонов и некоторые другие гены эукариот не содержат нитронов; следовательно, интроны не могут быть условием, выполнение которого абсолютно необходимо для генной экспрессии. Можно представить себе, что интроны - это эгоистичные последовательности, включающиеся в жизненноважные гены и благодаря этому укрывающиеся от процессов, которые могут их элиминировать. Возможно, что подобные последовательности действительно существуют, однако именно преобладание нитронов у всех изученных эукариот заставляет считать, что разорванные гены составляют часть генома эукариот со времени их возникновения и часто существование этих генов связано с какими-то определенными причинами.

Рис. 11-4. Некодирующие последовательности (интроны) в структурных генах некоторых эукариот. Кодирующие последовательности, которые в конечном итоге и дают мРНК, показаны черным, а интроны - белым. (Lewin, 1980).

11-4

Рис. 11-5. Процессинг транскрипта разорванного гена, приводящий к образованию мРНК. Кодирующие последовательности показаны черным, единственный интрон - белым, а нетранслируемые 5'- и З'-последовательности покрыты пунктиром. При процессинге к 5'-концу транскрипта добавляется кэп GpppG, а к его З'-концу - полиадениловый фрагмент. Фермент, осуществляющий процессинг, очень точно проводит разрезы на границах между нитроном и кодирующими последовательностями и сращивает эти две последовательности, в результате чего получается полная кодирующая последовательность для мРНК.

11-5

Предположение о чисто эволюционной функции разорванных генов высказал Джилберт (Gilbert). Интронами часто разделяются кодирующие последовательности, с которых транслируются функциональные домены внутри белков. Так, например, глобиновые гены разделены двумя нитронами на три кодирующих участка. Центральный участок кодирует домен, связывающий гем. Если, как полагает Джилберт, интроны создают возможность для «перетасовки ДНК путем незаконных рекомбинаций», то в таком случае кодирующие последовательности для отдельных доменов могут вступать в новые комбинации друг с другом. Так, участок глобина, связывающий гем, возможно, первоначально составлял часть другого разорванного гена. Для эволюции будущего глобинового гена, возможно, не понадобилось дупликации гена и дивергенции: простой перетасовки существующих доменов могло оказаться достаточным для создания нового белка из уже существовавших частей.

Лизоцимы фага Т4 и куриного яйца содержат структуры, к которым по мнению Артымюка и др. (Artymiuk et al.) приложимо подобного рода эволюционное объяснение. Лизоцимы куриного яйца содержат два таких же домена как в лизоциме фага Т4. Один из них - это домен, содержащий каталитический центр, а другой - соседний - домен, по-видимому, участвует в определении субстратной специфичности. N-концевой домен лизоцима куриного яйца, который, как установили Янг и др. (Jung et al.), содержит сигнальный пептид прелизоцима и начальные аминокислоты молекул зрелого белка, не имеет эквивалента в лизоциме фага Т4. Точно так же четвертые, С-концевые, домены этих двух белков очень сильно различаются; по мнению Мэтьюза и др. (Matthews et al.), в фаговом ферменте функция этого домена состоит в том, чтобы обеспечивать прикрепление фаговой частицы к стенке Escherichia coli, тогда как ферменту куриного яйца эта функция вряд ли необходима. Подобный характер строения гомологичных белков, когда к сходным доменам примыкают несходные, явно совместим с предположением о перетасовке соответствующих кодирующих последовательностей путем рекомбинации в пределах нитронов.

Джилберт высказал мнение, что если функция интронов сводится к обеспечению эволюционной пластичности, то они могут утрачиваться в результате нейтрального дрейфа. Он считает, что это происходит с исключительно низкой скоростью. Если согласиться с тем, что длительная эволюционная пластичность служит достаточным механизмом для сохранения разорванных генов, то старая теория о старении расы, к которой так часто прибегали в конце XIX в., чтобы объяснить вымирание различных групп (от аммонитов до динозавров), может быть возрождена в новой форме. Постаревшими будут считаться те группы, которые в результате дрейфа потеряли так много интронов, что утратили способность противостоять давлению отбора путем возникновения эволюционных новшеств. Однако здесь мы сталкиваемся с той же самой логической ошибкой, которая была присуща старой теории преформизма, обсуждавшейся в гл. 3: все интроны должны были присутствовать изначально, а затем запас их должен медленно истощаться. Представляется более вероятным, что новые интроны могут возникать и что их сохранение связано с какой-то непосредственной функцией, выполняемой ими в клетке. Это не означает, однако, что мы отрицаем возможность дополнительной эволюционной роли интронов в перетасовке ДНК.

Важную роль интронов в регуляции генной экспрессии продемонстрировали Лазовска, Жак и Слонимски (Lazowska, Jacq, Slonimski) в своем тонком исследовании гена box, который локализован в митохондриальном геноме дрожжей и кодирует цитохром b. Физическая карта гена box и кластеров известных для него мутационных сайтов представлены на рис. 11-6. В этом гене имеется шесть кодирующих последовательностей и пять интронов; у него обнаружены три различных класса мутаций. Мутации в кодирующих последовательностях, как и следовало ожидать, влияют на строение белка, и все они входят в одну группу комплементации. Мутации двух других классов необычны. Три кластера локализованы в нитронах. Они в свою очередь образуют три различные группы комплементации и блокируют процессинг транскрипта гена цитохрома b. Они оказывают также воздействие на экспрессию гена oxi-3 - еще одного разорванного митохондриального гена, который кодирует субъединицу 1 цитохромоксидазы. Мутации третьего класса локализованы на границах между нитронами и кодирующими последовательностями.

Рис. 11-6. События, происходящие при процессинге гена митохондриального цитохрома b дрожжей. Организация гена представлена на схеме А. Длина его равна примерно 7 килобаз. Элементы кодирующей последовательности показаны черным, а интроны - белым, за исключением интронных мутационных сайтов двух типов. Мутации в заштрихованных участках нитронов блокируют процессинг цитохромной мРНК. Участки, покрытые пунктиром, - мутации, возникшие на границах между кодирующими последовательностями и нитронами. Отдельные стадии процессинга левого конца транскрипта РНК показаны на схемах Б-Д. Сплайсинг первого интрона приводит к образованию РНК, которая функционирует как мРНК для синтеза матуразы, обеспечивающей следующую стадию сплайсинга. Часть матуразной мРНК происходит от интрона bох-3. TER - сайт терминации для трансляции матуразы (Lazowska, Jacq, Slonimski, 1980).

11-6
На главную страницу

Для того чтобы могла образоваться функциональная мРНК для цитохрома b, интронные последовательности должны быть вырезаны из первичного транскрипта и должен произойти сплайсинг кодирующих последовательностей. Оказалось, однако, что процессинг - сложный многоступенчатый процесс. Мутации в интроне гена bох-3 нарушают процессинг, потому что этот интрон действительно транслируется, чтобы мог образоваться белок, необходимый для процессинга транскрипта гена box. Последовательность в этом интронном участке, определяющем синтез данного белка, известна, так как этот участок гена box был секвенирован.

Первый этап сплайсинга первичного транскрипта гена box, схематически представленного на рис. 11-6, приводит к образованию РНК, содержащей кодирующую последовательность bох-4/5 для цитохрома b, сцепленную с маленьким кодирующим участком у конца интрона box-3. Эта РНК, содержащая кодирующие последовательности для цитохрома b и интронные последовательности, функционирует как мРНК, обеспечивая синтез белка матуразы, необходимого для следующей ступени процессинга. На этом этапе происходит удаление последовательности интрона box-3, с тем чтобы образовалась мРНК, содержащая только последовательности, кодирующие цитохром b. Подобным же образом интрон box-7 также, по-видимому, продуцирует сходную, хотя и другую матуразу, поскольку мутации box-3 и box-7 комплементарны друг другу. Гипотетическая матураза box-7, по-видимому, не только участвует в процессинге гена цитохрома b, но необходима также для процессинга транскрипта гена oxi-3, поскольку мутации в интроне bох-7 воздействуют на синтез цитохромоксидазы.

Роль процессинга в регуляции генной экспрессии выявляется также в примерах с α-амилазами из печени и слюнной железы мышей. Хагенбюхль и др. (Hagenbuchle et al.) обнаружили, что последовательности мРНК в ферментах печени и ферменте слюнной железы идентичны по своим кодирующим участкам и нетранслируемым 3'-участкам. Однако нетранслируемые 5'-участки этих мРНК различны. Данные названных авторов позволяют предполагать, что эти белки кодируются одним и тем же геном, но что его экспрессия, возможно, регулируется тканеспецифичным процессингом транскриптов. Очевидно, что разорванные гены играют важную роль в регуляции координированной генной экспрессии у эукариот и что существование подобной организации генов делает возможной значительную эволюционную пластичность.


Локальные переключатели генов

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
• | Величина генома и сложность организмов
• | Трехчастный парадокс
• | Организация генома у эукариот
• | Разорванные гены и непредвиденные последствия
● | Локальные переключатели генов
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Локальные переключатели генов

Однажды знаменитого альпиниста Джорджа Маллори спросили, почему ему хотелось взобраться на Эверест. Он ответил: «Потому что Эверест существует». По-видимому, по такому же принципу в природе происходит выбор точек, которые контролируют биологические процессы. Поскольку регуляция генной экспрессии на уровне сплайсинга наблюдается так часто, возникает соблазн предположить, что у эукариот вся регуляция осуществляется на уровне сращивания ядерных транскриптов. Однако экспрессия многих генов, в частности тех, которые кодируют белки, характерные для клеток с терминальной дифференцировкой, регулируется на уровне транскрипции. Прекрасной иллюстрацией этого служит синтез овальбумина, индуцируемый в яичниках эстрогеном. Руп и др. (Roop et al.), используя меченную изотопами клонированную овальбуминовую ДНК в качестве пробы на транскрипты овальбуминовых генов в ядрах клеток яичников, обнаружили в ткани, стимулированной эстрогеном, примерно по 3000 транскриптов на ядро, а в тканях цыплят, не получивших гормона, - менее 2 на ядро. В подобных легко поддающихся изучению случаях участвуют гены, продуцирующие в ответ на индуцирующий сигнал очень большие количества какого-либо специализированного продукта. Вполне возможно, однако, что экспрессия генов, ответственных за важнейшие решения в процессе развития, также регулируется на уровне транскрипции. На такую мысль наводит поведение при транскрипции пуф - областей в политенных хромосомах, в которых дифференцировка явно связана с дифференциальным характером транскрипции. На это указывают также сроки проявления активности генов, играющих важную роль в развитии. Цитоплазма неоплодотворенных яиц содержит очень разнообразные мРНК, а между тем преобладающее большинство мутаций, наблюдаемых в экспериментах, подобных описанным в гл. 10, проявляются у зародыша, а не передаются по материнскому типу. Очевидно, что активность соответствующих генов приходится на эмбриональный период.

В регуляции генной экспрессии, по-видимому, участвуют локальные регуляторные элементы, либо примыкающие к отдельным генам, либо находящиеся в них самих. Транскрипционные единицы содержат не только кодирующие последовательности и интроны, но также некодирующие последовательности, примыкающие к генам на 5'- и 3'-концах. Существование регуляции на уровне и транскрипции, и процессинга свидетельствует о том, что локальные регуляторные элементы включены в транскрипционные единицы. Некоторые из первичных локальных регуляторных элементов представлены сайтами, которые должны распознавать поступающие извне регуляторные сигналы, специфически индуцирующие или репрессирующие транскрипцию данного гена. В их число входят также: сайт для связывания РНК-полимеразы, сайт, инициирующий транскрипцию; сайт, определяющий окончание транскрипции; сайты, определяющие процессинг; сайты, в которых происходит разрезание и сращивание при процессинге, и сайты внутри самой мРНК, обеспечивающие ее присоединение к рибосоме и начало трансляции.

Существование функционального локального контролирующего элемента, примыкающего к гену, показали генетическими методами Човник (Chovnick) и его сотрудники для локуса rosy у дрозофилы. Локус rosy был первоначально определен как локус, в котором возникает рецессивная мутация, обусловливающая коричневатый цвет глаз. Эта мутантная окраска вызвана недостатком дрозоптерина - пигмента, обусловливающего красный цвет глаз; недостаток пигмента создается отсутствием фермента ксантиндегидрогеназы. Мутации в локусе rosy вызывают структурные изменения белка ксантиндегидрогеназы. Човник и его сотрудники определили протяженность гена ксантиндегидрогеназы, составив карту внутригенных рекомбинаций очень большого числа мутаций в локусе rosy. Существуют также генные изменения, оказывающие влияние на уровень экспрессии этого гена. Одно из них было нанесено на карту как предположительный прилегающий регуляторный элемент, активный в цис-положении. Было установлено, что этот мутантный вариант продуцирует большее количество ксантиндегидрогеназы, чем обычно, и что продуцируемый белок отличается по электрофоретической подвижности. Как показал анализ внутригенных рекомбинантов, регуляторный сайт отделен от «электрофоретического» сайта, находящегося в самом структурном гене ксантиндегидрогеназы. На генетической карте регуляторный сайт лежит на расстоянии, соответствующем 3000 пар нуклеотидов, от одной из границ структурного гена, установленной генетическими методами. Хотя этот мутантный сайт, казалось бы, расположен очень далеко от структурного гена ксантиндегидрогеназы, возможно, что на самом деле сайт инициации транскрипции находится не так уже далеко от мутантного регуляторного сайта. Вполне возможно, что сайт инициации транскрипции по аналогии с ситуацией для генов белков хориона, схематически представленной на рис. 10-7, находится вблизи от регуляторного сайта и отделен от структурного гена, определенного генетическими методами, большим нитроном.

Создание методов клонирования рекомбинантной ДНК и секвенирования ДНК сделало возможным (и модным) поиск локальных регуляторных сайтов в последовательностях ДНК, примыкающих к структурным генам.

Было обнаружено некоторое число потенциальных регуляторных сайтов. Они схематически изображены на рис. 11-7, ни котором показана идеализированная транскрипционная единица млекопитающих и составляющие ее сигнальные последовательности. На этой схеме показана также организация участков, расположенных выше точки начала транскрипции, у рано экспрессируемых генов вируса SV40 млекопитающих и гена, кодирующего гистон Н2А у морского ежа. Оба участка содержат регуляторные сайты, расположенные на 200 пар нуклеотидов выше точки начала транскрипции. Сам структурный ген начинается с сайта инициации, с которого фактически и начинается транскрипция. Этому сайту соответствует 5'-конец мРНК; в мРНК он модифицирован характерным основанием 7-метилG5'ррр, которое образует кэп, играющий важную роль в трансляции. Инициирующая последовательность, изображенная на рис. 11-7, - это обобщенная последовательность, выведенная путем сопоставления инициирующих последовательностей нескольких генов. На самом деле эти последовательности сильно варьируют. В них имеется несколько внутренних сигнальных последовательностей, в том числе сайт начала трансляции, сигналы сплайсинга на границах между нитронами и кодирующими последовательностями и сайты, определяющие терминацию транскрипции и добавление полиадениловых фрагментов к 3'-концу мРНК.

11-7

Рис. 11-7. Сигнальные последовательности, ассоциированные с генами эукариот. Вверху представлена идеализированная транскрипционная единица млекопитающих. ТАТА-блок, который, возможно, участвует в связывании РНК-полимеразы, лежит у 5'-конца гена. Транскрипция начинается с сайта кэпа, который лежит на расстоянии примерно 30 пар нуклеотидов. Кодирующие последовательности показаны черным; единственный показанный на схеме интрон покрыт пунктиром. К внутренним сигналам относятся сайты сплайсинга и сайты терминации и аденилирования. На схеме раннего промоторного участка вируса SV40 показаны две последовательности из 70 пар оснований (заштрихованы), расположенные на расстоянии 116 нуклеотидных пар от сайта начала транскрипции в сторону 5'-конца. Эти последовательности необходимы для экспрессии раннего участка вируса SV40 in vivo. На нижней схеме показана начальная область (с 5'-конца) для одного из членов кластера гистоновых генов морского ежа. Участок А содержит эволюционно консервативную последовательность, участок В - ТАТА-блок, а участок С - сайт кэпа. Воздействие делений этих участков на транскрипцию рассмотрено в тексте. (Lewin, 1980; Benoist, Chambon, 1981; Mathis, Chambon, 1981; с изменениями. Grosschedl, Birnstiel, 1980.)

На главную страницу

Особый интерес для понимания регуляции транскрипции генов в процессе развития представляют, однако, регуляторные сайты, расположенные выше точки начала транскрипции. Наиболее хорошо известна последовательность ТАТАААА (ТАТА-блок, или ТАТА-бокс), лежащая на расстоянии примерно 30 пар нуклеотидов от точки начала транскрипции. Эта последовательность очень сходна с сайтом узнавания РНК-полимеразы, впервые обнаруженным Прибновом (Pribnow) у бактерий и необходимым для транскрипции бактериальных генов. ТАТА-блок необходим для транскрипции генов эукариот в системе in vitro, но, как показали эксперименты, проведенные недавно Бенуа и Шамбоном (Benoist, Chambon), Матисом и Шамбоном (Mathis, Chambon) и Гросшедлом и Бирнстилом (Grosschedl, Birnstiel), при транскрипции in vivo в ТАТА-блоке нет необходимости. Если ввести в ооциты Xenopus клонированные гены, они точно транскрибируются. Можно вызвать делеции определенных участков и ввести в ооциты такие модифицированные гены. При этом можно определить как скорость транскрипции, так и последовательность образующейся РНК. Путем таких экспериментов было установлено, что гены, из которых был удален ТАТА-блок, транскрибируются почти с такой же скоростью, как обычно, но что транскрипция инициируется в нескольких сайтах, которые в нормальных генах не используются. Таким образом, последовательность ТАТА определяет сайт инициации, с которого РНК-полимераза начинает транскрипцию; однако этот сайт не является абсолютно необходимым для связывания РНК-полимеразы или для начала транскрипции.

На самом деле модуляция транскрипции зависит от регуляторных сайтов, расположенных на целых 200 пар нуклеотидов выше сайта инициации транскрипции. Бенуа и Шамбон обнаружили, что у вируса SV40 этот участок имеет сложную структуру. Он содержит пять блоков, богатых GC-последовательностями. Два из этих блоков включены в две тандемно повторяющиеся последовательности, состоящие из 72 пар нуклеотидов каждая и расположенные примерно на 150 пар нуклеотидов выше сайта начала транскрипции. Эксперименты, в которых эти тандемные последовательности удаляли из ДНК, показали, что они необходимы для транскрипции in vivo.

У гена, кодирующего гистон Н2А морского ежа Psammechinus miliaris, также имеются регуляторные последовательности, удаленные от сайта инициации. Участок гена Н2А, расположенный вверх от точки начала транскрипции (рис. 11-7), можно разделить на несколько различных функциональных участков. Участок С содержит сайт инициации. На расстоянии примерно 30 пар нуклеотидов от сайта инициации в участке В имеется ТАТА-блок. На расстоянии примерно 35 пар нуклеотидов от ТАТА-блока, находится участок А, содержащий последовательность из 30 нуклеотидов, несущую на каждом конце короткие инвертированные последовательности. Эта последовательность из 30 нуклеотидов специфична для гена Н2А и эволюционно консервативна. Участок Ε начинается с 110-й пары нуклеотидов выше сайта инициации и тянется дальше еще на 340 пар нуклеотидов. Этот сегмент богат АТ-парами.

Гросшедл и Бирнстил провели испытание функциональной роли каждого из участков, лежащих выше точки начала транскрипции, сравнивая транскрипцию клонированных генов Н2А, несущих делеции в этих участках, с транскрипцией немодифицированных клонов Н2А. Делеция участка, содержащего ТАТА-блок, вызывала понижение скорости транскрипции гена Н2А в 5 раз и приводила к тому, что транскрипция начиналась с новых сайтов инициации. Делеция консервативного блока из 30 пар нуклеотидов в участке А привела к ускорению транскрипции вдвое. Делеция большого участка Е, богатого АТ-парами, привела к замедлению транскрипции гена Н2А в 15-20 раз. Регуляторная функция этого участка может определяться либо его составом, либо наличием в нем какой-то специфической последовательности. Для проверки этих гипотез Гросшедл и Бирнстил создали модифицированный клон, содержащий участок Е, но с инвертированной последовательностью. Проверка на транскрипцию дала неожиданный результат: у ДНК, содержавшей инвертированный участок, уровень транскрипции оказался в 5 раз выше. Наряду с образованием обычных Н2А-транскриптов образовывались и транскрипты, на 5'-конце которых имелся добавочный фрагмент длиной в 90 нуклеотидов.

Регуляторную роль могут нести не только элементы, расположенные выше точки начала транскрипции. Исследования, проведенные Саконджу и др. (Sakonju et al.) и Богенхагеном и др. (Bogenhagen et al.), показали, что у Xenopus делеция начального участка гена 5S-рибосомной РНК не оказывает никакого влияния на транскрипцию. Даже делеция большей части самого структурного гена не производит никакого действия. Контроль транскрипции осуществляется здесь последовательностью, которая охватывает примерно 50 нуклеотидных пар внутри структурного гена. 5S-ген транскрибируется иной РНК-полимеразой (полимераза III), нежели гены, продуцирующие мРНК (полимераза II), и этим, возможно, объясняется различие в местоположении регуляторных сайтов. В общем и целом результаты исследований регуляторов генной экспрессии, примыкающих к генам, еще не вполне понятны; однако они указывают на существование разнообразных элементов, расположенных по соседству с генами и принимающих участие в количественной регуляции транскрипции и в уточнении места ее начала.

Несколько причудливый характер организации генов у эукариот, выявленный в результате современных исследований на молекулярном уровне, делает необходимым дополнить приведенное в начале этой главы высказывание Моргана о том, что эволюция требует не увеличения числа генов, а новых генов. Сама проблема значений С по большей части легко разрешается и перестает быть парадоксом. Сателлитная ДНК, семейства умеренно-повторяющихся последовательностей и интроны - все это сильно уменьшает долю генома, приходящуюся на кодирующие участки. Эти и другие элементы генома составляют большую часть его ДНК, причем количество их может сильно различаться у родственных организмов. Такое неожиданное разрешение С-парадокса выдвинуло еще более важную проблему. Разнообразие установленных и потенциальных регуляторных элементов поразительно; мы только начинаем постигать их функции. Увеличение числа генов и приобретение новых генов, возможно, участвует в эволюции большинства групп эукариот, однако главную роль в ней играют модификации изощренных регуляторных механизмов. Эволюционные изменения генной экспрессии, вероятнее всего, происходили путем изменений в отдельных регуляторных элементах или путем транспозиции генов и регуляторных элементов, что создавало возможность для новых ассоциаций белковых доменов и новых ассоциаций между генами и примыкающими к ним регуляторами. Такие изменения эффективны лишь потому, что локальные регуляторные элементы реагируют на сигналы, генерируемые интегрирующими системами, которые управляют экспрессией многочисленных генов, с тем чтобы создавать интегрированные ткани и определять морфогенетические пути.


Ограничения, присущие эволюционным синтезам

Глава 12

Иерархии регуляторов и эволюция. Попытка синтеза

Генетики стараются подогнать эволюцию к генам, вместо того чтобы подгонять гены к эволюции.

Генри Ферфилд Осборн

На главную страницу
Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
● | Ограничения, присущие эволюционным синтезам
• | Игольное ушко
• | Интеграция
• | Краткая анекдотичная и недокументированная история
• | Новшества
Литература
Главная

Ограничения, присущие эволюционным синтезам

В 1932 г. знаменитый палеонтолог позвоночных Г. Осборн (Н. F. Osborn) опубликовал статью, озаглавленную «Девять принципов эволюции, открытых палеонтологией», которая преисполнена раздражения по отношению к генетике и генетикам и содержит удивительно догматичные (и ошибочные) формулировки «эволюционных принципов». Типичным их образцом служит следующее утверждение Осборна: «В настоящее время мы можем лишь сказать, что Природа не тратит попусту времени или усилий, рассчитывая на удачу или случай или ставя эксперименты, а стремится прямо и творчески к достижению своих прекрасных целей - созданию адаптивных биомеханизмов». Это поразительное изречение величественно отметает всякое участие в эволюции естественного отбора, использующего отклоняющиеся гены или генетические системы. Оно рисует, возможно, привлекательную для кого-то картину, олицетворяющую Природу, которая создает «перспективных монстров» и вызывает прерывистые эволюционные события по заранее составленному плану. Однако при этом Осборн считал, что эволюция, за исключением изменения меристических признаков, носящего прерывистый характер, протекает с величественной постепенностью при участии длительных непрерывных процессов. Направленность эволюции была ему очевидна в тех случаях, когда какая-либо тенденция, подобно коррелированному увеличению размеров рогов и общих размеров в одной группе вымерших млекопитающих - титанотериев, сохранялась на протяжении всей эволюционной истории данной линии.

Хотя Осборн не мог четко сформулировать свои представления о механизме(ах) эволюции, его восприятие этого процесса было все же достаточно определенным и довольно механистичным. Сохраняя, вслед за своим учителем Е. Копом (Е. Соре), верность традициям XIX в., он продолжал придерживаться некой разновидности ламаркизма. Осборн понимал, что подобный механизм невозможен без обратной связи, передающей информацию от сомы-тела - стабильному и обособленному зародышевому пути. В своей ранней книге под «скромным» названием «Возникновение и эволюция жизни» он обсуждает возможность прямого воздействия различных факторов среды на «наследственный хроматин». У Осборна можно найти проблески идей об участии в морфогенезе неких «химических посредников», таких как гормоны, и рассуждения о связи между генетически детерминированными признаками и признаками, которые вызываются нарушениями в гормональных системах.

Несостоятельность спекуляций Осборна о причинах морфологической эволюции, так же как и неудача геккелевских теорий, была результатом серьезных погрешностей в его взглядах на генетику и на роль генов и морфогенетических механизмов в этой эволюции. Направленности, которую видел Осборн в линиях ископаемых организмов, можно дать другие более разумные объяснения. Изменения могут быть непрерывными или прерывистыми, но они должны сдерживаться характером существующих морфогенетических взаимодействий. Эволюционные направления существуют, потому что отбор по определенным признакам может действовать только на уже имеющиеся морфогенетические процессы. Ламаркистские взгляды Осборна были глубоко ошибочными и анахроничными, однако в них была известная логика, если допустить, что эволюционные направления - продукт изменений наследственного материала, находящегося под прямым контролем среды.

Цель наших размышлений об эволюционных спекуляциях Осборна - предостережение. Любая попытка синтеза неизбежно выходит за пределы достаточно хорошо установленных фактов и с высокой степенью вероятности в не очень отдаленном будущем покажется, если не абсурдной, то по меньшей мере наивной. Усилия Рихарда Гольдшмидта - одного из героев этой книги - были ограничены его странной концепцией гена и не в меньшей степени тем фактом, что в его время генетика развития еще только зарождалась. Наши собственные возможности синтезировать все то, что было изложено в предыдущих главах этой книги, крайне ограничены недостаточностью современных знаний о способах, которыми гены управляют морфогенезом даже простых структур Metazoa, и о природе генетических регуляторных взаимодействий высшего уровня. Описаны регуляторы некоторых отдельных генетических локусов, и начинается изучение организации примыкающих к структурным генам регуляторных последовательностей ДНК с помощью методов, которые позволят получить подробные сведения. Однако наши представления об интегрированных регуляторных системах - это обычно экстраполяции, опирающиеся на то, что нам известно об отдельных структурных локусах. Мы все еще видим регуляторные гены, действующие как переключатели процессов развития, лишь издалека.

Наконец, теоретическое исследование динамичного поведения сетей, образованных многочисленными генами, взаимно влияющими друг на друга, еще только начинается; особо здесь следует указать на работы Кауфмана (Kauffman). Вполне возможно, что взаимодействия большого числа генов обеспечивают гомеостатическую стабильность и канализацию, характерные для развития, и детерминируют то ограниченное число стабильных дифференцированных состояний (т.е. клеточных типов), которое способны поддерживать отдельные генетические системы.


Игольное ушко

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
• | Ограничения, присущие эволюционным синтезам
● | Игольное ушко
• | Интеграция
• | Краткая анекдотичная и недокументированная история
• | Новшества
Литература
Главная

Игольное ушко

Эволюции организмов присущи величественность и прогрессивное совершенствование морфологии и адаптации, что заставляет предполагать, как это произошло с Геккелем и с Осборном, существование всеобщих управляющих принципов. Однако в то же время именно диапазон эволюционных явлений привел к описанию такого большого числа принципов, которое возможно только в воображении тех, кто их описывает. В этой книге мы пытались документально показать существование характерных особенностей органической эволюции, отражающих те критические изменения эмбриогенетических систем, которые лежат в основе морфологических изменений. Скорости морфологической эволюции сильно варьируют. Морфология брадителических двоякодышащих рыб, в жизни которых периоды оцепенения чередуются с периодами активности в соответствии с бесконечными годичными циклами засухи и ливневых дождей, по существу, не изменилась со времен карбона. Прямо противоположным примером служат тахителические Drosophilidae Гавайских островов, претерпевшие широкую радиацию на этом геологически юном архипелаге. Чрезвычайно низкие скорости мало что говорят нам; они лишь свидетельствуют о том, что определенные морфологические типы и создающие их процессы могут сохраняться, как в случае лягушек, изучавшихся Вилсоном (Wilson) и его сотрудниками, даже на фоне значительной молекулярной эволюции, неуклонно изменяющей гены, кодирующие белки, из которых создается данная консервативная морфология. Низкие скорости эволюции организмов отражают, возможно, действие мощного стабилизирующего отбора, поддерживающего удачные морфологические адаптации. Модификации в пределах данного основного типа онтогенеза, наблюдаемые у медленно эволюционирующих организмов, могут требовать лишь постепенной замены вариантных аллелей в соответствии с представлениями классической теории эволюции. Морфологический застой, достигающий крайнего выражения у живых ископаемых, таких как мечехвост, лингула (брахиоподы) или двоякодышащие рыбы, достаточно обычен. Многие (а возможно, и большинство) виды сохраняют стабильную морфологию на протяжении очень большой части своей истории. Стабильные морфологии и создающие их развивающиеся системы-это, воспользовавшись словами Томаса Харди,

Things mechanized
By coils and pivots set to foreframed codes...

(Механизированные системы с помощью пружин и стержней настроенные для работы по заранее заданному коду)

Объяснения требуют быстрые прерывистые события, и в этих случаях надо менять коды и упомянутые пружины и стержни. Перестраивается морфология, появляются новые структуры, и тем не менее сохраняется внутренняя интегрированность. Как в метафоре Фразетты, машину следует перестраивать, не прерывая ее работы.

Скорость, с которой может происходить морфологическая эволюция, имеет прямые и важные следствия для других характеристик эволюции организма в целом. Любое изменение морфологии требует соразмерного изменения течения развития; это аксиома. Это было очевидно со времени работ Мюллера и Геккеля, хотя значение развития не составляло преобладающей темы эволюционной теории, а создание адекватной концепции эмбриогенетических механизмов становится возможным только теперь. Открытие генов-переключателей, управляющих сегментацией насекомых или детерминирующих дифференцировку зародышевых листков у зародышей млекопитающих, служит несомненным доказательством существования генов, специфическая функция которых состоит в регуляции процессов развития. Возможность различать такие гены имеет решающее значение, поскольку гены могут быть выявлены лишь по фенотипам, экспрессируемым мутантными аллелями. Мутации в большинстве случаев прерывают развитие и обладают плейотропным действием, а поэтому их эффекты трудно проанализировать. Мутация может прервать развитие, потому что продукт мутировавшего гена специфичен для той или иной стадии развития и ген действительно участвует в регуляции соответствующего морфогенетического процесса; или же прекращение развития может быть результатом нарушения одного из общих метаболических путей. В последнем случае воздействие мутации на развитие в феноменологическом плане вполне очевидно, однако его специфичность остается неясной. Несомненными регуляторными элементами развития служат гены, мутантные аллели которых всегда вызывают не остановку развития, а переключение его с одного специфичного и вполне определенного пути на другой, как это столь ярко выражено в случае гомеозисных мутаций. Таким образом, вторая главная черта эволюции организмов состоит в том, что эволюционное изменение происходит путем модификации генетически детерминированной программы развития, имеющейся у каждого организма. Это заключение не следует воспринимать как модель полного генетического детерминизма. Нам известны такие работы, как исследования М. Катца (М. J. Katz) и его сотрудников, свидетельствующие о существовании негенетической пластичности развития. Онтогенетические буферные механизмы имеют большое значение, потому что они делают возможным восприятие генетических модификаций с минимальным нарушением развития.

В реализации программы развития участвует не весь геном. Фактически большая часть ДНК данного организма не несет явных генетических функций, в том смысле, что она не кодирует информацию, экспрессируемую путем транскрипции. Кроме того, сравнения между человеком и его ближайшим эволюционным родичем, шимпанзе, проведенные Кингом и Вилсоном (King, Wilson), показали, что эволюция структурных генов, быть может, мало связана с морфологической эволюцией. Существенную роль в эволюции морфологических признаков играют гены, регулирующие программу развития. Это - важное заключение, поскольку оно ниспровергает широко распространенную концепцию, согласно которой эволюция организмов представляет собой продолжение процессов, приводящих к точковым мутациям в структурных генах, что в свою очередь приводит к аминокислотным замещениям в белках. Это предубеждение наложило отпечаток на большую часть эволюционных построений: эволюционные часы, или постепенное замещение в популяции аллеля, кодирующего один вариант данного фермента, на аллель, кодирующий другой его вариант, ошибочно считали эволюцией.

В 1963 г. Льюис (Е. В. Lewis) высказал мнение об эволюционной роли одного набора регуляторных генов-переключателей у дрозофилы - комплекса bithorax. Переход от сходного с многоножками предка, имевшего большое число конечностей, к примитивному шестиногому насекомому был связан с приобретением первых членов этого комплекса - генов bxd (bithoraxoid) и iab (infra-abdominal). Эти гены подавляют развитие конечностей на брюшных сегментах. Для дальнейшей эволюции Diptera от крылатых насекомых понадобилась эволюция гена bx (bithorax), а также других генов современного комплекса ВХ-С (Bithorax Complex), участвующих в превращении второй пары крыльев, отходящих от заднегруди, в жужжальца. Интересно, что типичные для Diptera признаки возникли до превращения второй пары крыльев в жужжальца, поскольку Рик (Riek) описал четырехкрылого ископаемого представителя Diptera из перми. Такое замороженное состояние в эволюции регуляторного гена служит убедительным аргументом в пользу предположения Льюиса о последовательном возникновении комплекса ВХ-С.

Регуляторные гены, управляющие сегментацией головы и передних сегментов груди, также возникали последовательным образом. Подробное изложение гипотезы о роли комплексов ВХ-С (Bithorax) и ANT-C (Antennapedia) в эволюции головы членистоногих и сегментарной организации, приведшей к насекомым, было дано в гл. 8. Однако эта гипотеза основана на анализе мутаций, которые, хотя и позволяют понять функцию нормальных аллелей генов, входящих в названные комплексы, недостаточны для рекапитуляции предковых форм. Дело в том, что гомеозисные мутации сами по себе не приводят к эволюционным изменениям, - важный момент, который часто недопонимается. Голова, несущая ноги вместо антенн, - это не «перспективный монстр», а лишь констатация функции гена, сформулированная в эксцентричных и вызывающих выражениях. У нее нет эволюционного будущего.

Можно ли доподлинно показать, что мутации регуляторных генов, действуя как переключатели, создают основу для морфологической эволюции? Как уже было сказано, имеются очень веские данные о существовании генов, контролирующих характер закручивания раковины у моллюсков, или генов, контролирующих события, связанные с определением числа амбулакров у иглокожих или числа пальцев у морских свинок; однако об отношении этих генов к эволюционным процессам (что так часто бывает, когда речь идет об эволюции) можно лишь строить предположения. По счастью, Стернберг и Хорвитц (Sternberg, Horvitz) провели очень тонкое исследование, позволяющее недвусмысленно ответить на вопрос об эволюционной роли переключателей.

Стернберг и Хорвитц изучали эмбриогенетическую основу морфологических различий между двумя мелкими видами нематод. Нематода Caenorhabdites elegans за последние годы внезапно приобрела популярность в качестве экспериментального объекта, потому что, будучи довольно сложно организованным представителем Metazoa, она содержит всего около 2000 генов (примерно столько же, сколько Escherichia coli), ограниченное и постоянное число соматических клеток и очень удобна для изучения генетической регуляции развития. Эти ценные качества, С. elegans прекрасно описаны в кратком обзоре Эдгара (Edgar). Указанные выше три особенности этого организма обеспечили Стернбергу и Хорвитцу предпосылки, необходимые для подробного сопоставления в эволюционном аспекте линий клеток, образующих гонады у С. elegans и у представителя того же отряда, но другого семейства - Panagrellus redivivus. Тело взрослой нематоды состоит из небольшого числа клеток (у С. elegans - из 808); судьба каждой клетки строго детерминирована, и это дает возможность точно проследить за соответствующими друг другу клеточными линиями у двух сравниваемых видов.

Яичники Caenorhabdites elegans и Panagrellus redivivus изображены на рис. 12-1. У P. redivivus только один яичник, лежащий ближе к переднему концу тела по отношению к вульве, а у С. elegans - два яичника, открывающиеся в общую вульву. Исходная программа развития клеточной линии, дающей яичники, у этих двух видов в основном одинакова, если не считать некоторых модификаций, наложившихся на более поздних стадиях эволюции. Зачаток гонады состоит из четырех клеток, лежащих вдоль передне-задней оси (клетки Zl, Z2, Z3 и Z4, показанные на рис. 12-1). Две центральные клетки (Z2 и Z3) дают начало клеткам зародышевого пути, а две концевые клетки (Z1 и Z4) однозначно предопределены к образованию соматических структур гонады. На рис. 12-1 представлены схемы раннего развития линий клеток Z1 и Z4 у двух сравниваемых видов. Деление клеток протекает у них одинаково, и судьба образующихся в конечном итоге клеток идентична, за исключением одного важного различия. У С. elegans клетки Z1 и Z4 образуют в зачатке яичника по одной клетке, называемой дистальной концевой клеткой (ДКК), тогда как у P. redivivus образуется лишь одна такая клетка - в линии Z1, а соответствующая клетка в линии Z4 гибнет, причем эта гибель запрограммирована. Это единственное изменение в клеточной судьбе приводит к очень резким и поучительным морфологическим последствиям.

Рис. 12-1. Изменение в процессе эволюции клеточных линий, участвующих в развитии гонад у нематод Caenorhabdites elegans и Panagrellus redivims. А. Зачаток гонады, состоящий из четырех клеток - Zl, Z2, Z3 и Z4; этот зачаток одинаков у обоих видов. Б. Парные гонады С. elegans и схема (слева) клеточных линий Z1 и Z4, из которых образуются соматические структуры гонады. В. Единственная гонада P. redivims и схема (слева) клеточных линий Z1 и Z4. Обратите внимание на запрограммированную гибель (X) дистальных концевых клеток (ДКК), происходящих от линии Z4, в результате чего задняя ветвь гонады не развивается. (Рисунок сделан на основании фотографий и схем, любезно предоставленных Р. V. Sternberg и Н. R. Horwitz.)

12-1
На главную страницу

Парный яичник Caenorhabdites elegans, по-видимому, соответствует примитивному типу строения, тогда как непарный яичник независимо возникал в процессе эволюции нематод несколько раз. Кимбль и Уайт (Kimble, White), разрушая ДКК у С. elegans с помощью лазерного микролуча, показали, что эта клетка необходима для развития одной из половых трубок. Разрушение ДКК вызывает прекращение митозов в клетках зародышевого пути. Поскольку рост яичника зависит от митозов в клетках зародышевого пути, ветвь, лишенная ДКК, прекращает рост. У С. elegans, лишенной задней ДКК, происходящей из клетки Z4, развивается только передняя половая трубка, и его яичник становится таким как у Panagrellus redivivus. Для эволюции непарного яичника могло бы потребоваться лишь одно мутационное изменение в судьбе одной клетки - запрограммированная гибель клетки, прежде запрограммированной на превращение в ДКК. Мутации в одном гене, вызывающие переключения развития клетки с одного пути на другой, у С. elegans хорошо документированы. Известны мутанты, у которых наблюдаются специфические переключения на запрограммированную гибель в норме жизнеспособных клеток, и один такой мутантный ген, действующий как внутренний разрушитель ДКК, вызывает развитие у С. elegans непарного яичника. Стернберг и Хорвитц полагают, что если переключения происходят в регуляторной клетке (которую они определяют как клетку, осуществляющую контроль над другими клетками), то тем самым создается возможность для прерывистых эволюционных переходов. Так, среди генетических изменений, происходивших в процессе филогенеза P. redivivus, изменения в судьбе клеточной линии Z4 почти наверное возникли в результате изменения одного гена и тем не менее привели к радикальным морфологическим последствиям.

Стернберг и Хорвитц при своем детальном сравнении Caenorhabdites elegans и Panagrellus redivivus обнаружили три класса превращений в клеточных линиях, для которых у С. elegans имеются мутационные эквиваленты. К первому классу относятся переключения, изменяющие судьбу клеток, примером которых служит линия Z4. К двум другим относятся изменения числа клеточных делений, характерного для данной клеточной линии, и изменение сегрегации, приводящее к тому, что потенции развития, обычно характерные для одной клетки, переносятся на ее сестринскую клетку. Благодаря существованию у С. elegans мутаций, которые экспрессируются в виде превращений, эквивалентных наблюдаемым при эволюции, эта нематода служит системой, позволяющей получить много сведений о генетике генов-переключателей, управляющих этими явлениями. В этом смысле нематоды создают возможность для генетического подхода к проблеме клеточной детерминации, так хорошо изученной на классических объектах - моллюсках со спиральным дроблением и оболочниках, которые оказались непригодными для генетических исследований. Остается выяснить, не эквивалентны ли гены-переключатели нематод гомеозисным генам-переключателям дрозофилы.

Среди всех способов изменения онтогенеза в процессе эволюции наибольшее внимание уделяется изменениям сроков. Зародышевое развитие связано с широким разнообразием перемещений и структурных усложнений во времени.

Этот процесс носит характер неизбежности, напоминая исполнение хорошо отрепетированной программы, в которой все события сменяют друг друга в точно установленные сроки. Такое сравнение в большинстве случаев допустимо, однако известны многочисленные случаи диссоциации во времени одного онтогенетического процесса от другого, и, как показывает обширный ряд эволюционных примеров, гетерохрония действительно представляет собой обычный фактор эволюции. Этому есть веская причина - необходимость сохранения интегрированной программы развития. Гетерохрония обычно приводит к неразрушительным модификациям данного пути развития. Существующие интегрированные процессы лишь сдвигаются друг относительно друга, но общая функциональная интегрированность сохраняется. В результате зрелый в репродуктивном отношении организм с личиночной морфологией сохраняет комплекс адаптации к среде и способное функционировать строение тела. Другие более тонкие гетерохронии компенсируются имеющимися системами морфогенетического гомеостаза. Если такой процесс, как рост, инициируется несколько раньше или позже, чем в норме, он может в конечном итоге привести к изменению относительных пропорций каких-либо двух структур, однако если это изменение не нарушает некого необходимого взаимодействия с какой-нибудь третьей тканью, то уже установившиеся морфогенетические процессы будут иметь место. К модификации пропорций, происходящей на относительно поздних стадиях развития, организм может легко приспособиться, если она окажется селективно выгодной в тех условиях среды, в которых обитает данное животное.

Несмотря на то что было идентифицировано лишь несколько мутаций, воздействующих на сроки наступления различных событий, исследований, пытающихся выяснить генетическую основу временных регуляторов развития, проводится удивительно мало. Отсутствие знаний по этой проблеме - лишь часть более крупного пробела в биологии, охватывающего широкий диапазон явлений, связанных со сроками, - от регуляции во времени синтеза ДНК в клетках до регуляции суточных ритмов у животных. Небольшое число выявленных до сих пор мутаций, которые изменяют сроки различных событий, происходящих в процессе развития, позволяют считать, что существуют отдельные гены, специфически регулирующие эти сроки. Некоторые из них, такие как гены, от которых зависит, пойдет ли развитие личинки аксолотля по пути метаморфоза или неотении, по-видимому, аналогичны обсуждавшимся ранее дизруптивным мутациям. У аксолотля неотения представляет собой результат недостаточного образования тироксина и вытекающих из этого последствий для всех тканей. Другие гены привлекают к себе внимание тем, что они обладают свойствами специфичных переключателей. К этому классу принадлежит, возможно, мутация anemic аксолотля, задерживающая начало синтеза глобина взрослого типа. Идентифицированы генетические элементы, контролирующие сроки экспрессии ферментов в онтогенезе нескольких организмов. Эти элементы, которые К. Пейджен (К. Paigen) назвал «временнЫми генами», тесно сцеплены со структурными генами, которые они контролируют, и активны в цис-положении.

В настоящее время наиболее доступны для изучения гены гетерохронии, действующие на переключатели, которые определяют направление развития клеточных линий у нематоды С. elegans. Шалфи (Chalfie) и его сотрудники проанализировали первый из них - мутантный аллель lin-4, вызывающий в клеточных линиях повторение, в результате чего эти линии не могут обеспечить образование дефинитивных клеток, характерных для взрослого организма. Вместо этого вновь и вновь образуются клетки, характерные для личинок первого возраста. Таким образом, в отличие от нематоды дикого типа, проходящей в своем развитии через ряд стадий

зародыш → LI → L2 → L3 → L4 → взрослый червь,

у мутантов lin-4 наблюдается крайне аномальная последовательность личиночных клеточных линий

зародыш → L1 → L1 → L1 → L1 → L1 .

To есть вместо обычной смены личиночных стадий у них повторяется стадия L1. Аллель lin-4 действует только на эктодермальные линии, не затрагивая многие другие соматические линии и развитие гонад, так что после последней линьки у личинки имеется половозрелая гонада. На каждой личиночной стадии кутикула обладает характерной, специфичной для данной стадии морфологией и белковым составом. Согласно Коксу, Стапрансу и Эдгару (Сох, Staprans, Edgar), существует, по-видимому, до 30 различных коллагеноподобных белков, экспрессирующихся на разных стадиях на протяжении личиночного развития. Кутикула реитеративного мутанта lin-4 сходна по своей морфологии с кутикулой нормальной личинки стадии L2 и имеет соответствующий белковый состав. Этого и следовало ожидать, потому что одна из функций нормальной личинки стадии L1 состоит в том, чтобы при первой линьке образовать кутикулу для личинки L2.

Второй сходный, но иной ген в настоящее время изучают Амброс и Хорвитц (Ambros, Horvitz). Некоторые мутантные аллели в этом локусе обусловливают выпадение делений, характерных для клеточных линий в течение стадии L1, что приводит к ускорению морфологического развития. Переходы из одной личиночной стадии в другую у С. elegans, возможно, соответствуют метаморфозам, главным переходным стадиям, на которых происходят существенные переключения. Хорвитц, Стенберг и Амброс, а также Эдгар считают, что эти стадии можно рассматривать как «временные компартменты», аналогичные пространственным компартментам дрозофилы, обнаруживаемым частично благодаря функциям генов-переключателей Antennapedia и bithorax. Таким образом временные переключатели, возможно, имеются у С. elegans.

Последняя и крайне существенная характеристика органической эволюции состоит в том, что морфогенез, по-видимому, управляется относительно небольшим числом регуляторных генов. У Drosophila melanogaster - наиболее хорошо изученной генетической системы среди Metazoa - общее число генов достигает примерно 5000. Значительная доля этих генов необходима для развития, но только для небольшой их части установлено, что они необходимы для принятия решений при выборе направления морфогенеза. Эта тема неоднократно возникала в нашей книге при рассмотрении отдельных примеров. Всего лишь 10 генов должны были измениться, чтобы возникли значительные различия в морфологии головы, наблюдаемые между гавайскими дрозофилидами D. heteroneura и D. silvestris (см. рис. 3-8). Неясно, в чем заключается действие именно этих морфогенетических генов; вероятнее всего, они влияют на весьма разнообразные процессы, в том числе на спецификацию позиционной информации, сроки развития и индукционные события. Для того чтобы выявить природу модификаций, происходящих в программе развития, необходимо провести подробный анализ развития. Возможно, что эти 10 генов составляют лишь небольшую долю генов, участвующих в морфогенезе головы, - ту их долю, которая участвует в каком-то частном эволюционном изменении. Тем не менее это небольшое число соответствует результатам других исследований, на основании которых выводилось число регуляторных генов.

Наилучшими примерами генов, контролирующих морфогенез, служат гены, регулирующие положение, число и индивидуальность головных, грудных и туловищных сегментов у дрозофилы. Гены, определяющие сегментарное строение, можно разделить на два больших класса: гены, которые активны во время оогенеза и создают в яйце позиционную информацию, и гены, которые активны во время эмбриогенеза и участвуют в интерпретации позиционной информации. Лишь два гена, участвующие в установлении позиционной информации, хорошо изучены. Существование этих генов было выявлено благодаря двум мутациям с материнским эффектом, - bicaudal и dorsal, изученным Нюсслейн-Фольгардом (Nusslein-Volhard). Были открыты также другие гены с материнским эффектом и аналогичными функциями. Согласно Вишаузу (Wieschaus), частота обнаружения таких мутаций указывает, что общее число этих генов, вероятно, не намного выше 20.

Существуют два подкласса генов, активных во время эмбриогенеза, которые можно выявить по их мутациям, нарушающим сегментацию. Считается, что члены первого подкласса кодируют продукты, функция которых состоит в интерпретации получаемой от материнского организма позиционной информации, необходимой для детерминирования местоположения сегментов и их числа. В то же время члены второго подкласса интерпретируют позиционную информацию, необходимую для детерминирования индивидуальности (т.е. специфических особенностей) каждого сегмента. В результате проведенных Нюсслейн-Фольгардом и Вишаузом систематических поисков было обнаружено 15 разбросанных по геному мутантных локусов, которые обусловливают отклонения в числе сегментов и их полярности. Позднее было выявлено еще семь таких генов. Мутантные аллели распадаются на три обособленные категории: гены, оказывающие влияние на большой участок зародыша; гены, влияющие на пары сегментов; гены, влияющие на отдельные сегменты. Возможно, что существование этих категорий указывает на постепенность в установлении сегментации, а, судя по числу выявленных мутантов, 22 обнаруженных гена составляют преобладающее большинство генов этого типа.

Интерпретация позиционной информации, необходимая для детерминирования индивидуальности сегментов, связана с функционированием генов Рс (Polycomb) и esc (extra sex comb), которые, как указывают Льюис и Штруль (Lewis, Struhl), служат регуляторами комплексов Antennapedia и Bithorax. Примерно 15 генов, входящих в эти два комплекса, экспрессируются в течение зародышевого развития и детерминируют индивидуальные особенности отдельных сегментов и последующую морфологическую дифференцировку каждого из них. Таким образом, примерно 50-60 генов, активных во время оогенеза и зародышевого развития, достаточно для создания основной морфогенетической программы сегментации. Нет сомнений, что на последующих стадиях морфогенеза функционирует ряд других генов. Однако представляется вероятным, что, хотя для всей совокупности подпрограмм, определяющих морфогенез структур в пределах одного сегмента, может понадобиться большое число генов, для каждой отдельной структуры, возможно, требуется лишь несколько основных команд. Это заключение еще нуждается в подтверждении; однако в пользу того, что для каждой отдельной подпрограммы достаточно наличия ограниченного числа переключателей, свидетельствуют данные об участии в детерминировании числа пальцев на лапах морской свинки всего лишь четырех генов.

Все это имеет глубокие последствия для эволюции. В онтогенезе принимают участие многочисленные гены, экспрессирующиеся в целом комплексе очень стабильных процессов. У дрозофилы примерно треть общего числа генов, поддающихся выявлению, экспрессируется специфичным для развития образом и необходима для успешного завершения определенных стадий развития. Тем не менее число переключателей невелико и изменения в переключаемых функциях могут оказывать глубокое влияние на морфогенез. Важно отметить, однако, что эволюция - процесс многоступенчатый. Главное значение изменений генов, несущих регуляторные функции, состоит, возможно, в создании изменений онтогенеза, которые затем служат сырьем для дальнейших изменений в каком-либо новом направлении. Дальнейшее изменение и консолидация этого нового направления происходят путем возникновения мутаций в генах, модифицирующих главный регуляторный ген. В процессе всех этих эволюционных переходных стадий морфогенеза могут сохраняться канализация и интеграция.


Интеграция

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
• | Ограничения, присущие эволюционным синтезам
• | Игольное ушко
● | Интеграция
• | Краткая анекдотичная и недокументированная история
• | Новшества
Литература
Главная

Интеграция

В своем анализе переворотов в науке Томас Кун (Thomas Kuhn) высказал мнение, что главная отличительная черта этих переворотов - изменение взгляда на мир, или то, что Кун называл парадигмой. Наблюдения, которые прежде было трудно истолковать, укладываются теперь в рамки связной теории, способной делать предсказания и давать объяснения. Биология пережила свою долю переворотов, в том числе тот из них, который вызвала дарвиновская теория эволюции, оказавшая в разных формах самое глубокое влияние не только на биологию, но и на общество в широком смысле. Один из крупных недавних переворотов произошел в 1961 г., когда Франсуа Жакоб и Жак Моно (Francois Jacob, Jaques Monod) опубликовали свою модель оперона, контролирующего экспрессию генов у бактерий. Эта модель позволила связать экспрессию структурных генов с контролирующей активностью некоего белка, кодируемого регуляторным геном, локализованным в каком-то другом участке генома; она позволила также объяснить, каким образом проникающие в клетку малые молекулы могут взаимодействовать с регуляторным белком, координируя экспрессию структурных генов, участвующих в отдельных метаболических процессах. Модель оперона положила начало периоду увлекательных и плодотворных исследований генной регуляции у бактерий. Не удивительно, что успешность предсказаний, сделанных с помощью этой модели, и ее огромная эвристическая ценность неизбежно привели к ее приложению к организации геномов Metazoa. После того как геномы Metazoa были лучше изучены, первоначальные оптимистические попытки непосредственного приложения к ним модели оперона пришлось признать наивными. Тем не менее от этих попыток осталось некое наследство в виде концепции о регуляции экспрессии структурного гена продуктами удаленных от него регуляторных элементов, которые взаимодействуют с регуляторным сайтом, примыкающим к этому структурному гену. Как и у прокариот, генная регуляция у Metazoa в значительной мере состоит, по-видимому, в регуляции структурных генов, необходимых для дифференцировки, поддержания существования и метаболизма клеток. В отличие от прокариот Metazoa образуют клетки многих разных типов, организованные в различные дискретные и стабильные ткани. Для регуляции экспрессии структурных генов в этих разных клетках или тканях необходима координированная экспрессия набора генов, специфичных для клеток каждого типа, а также экспрессия более обширного набора генов, активных в клетках многих или даже всех типов. Широко известная модель для такого рода цитоспецифичной координации регуляции генных комплексов была предложена Бриттеном и Дэвидсоном (Britten, Davidson) в 1969 г.; она схематически изображена на рис. 12-2. Интеграция обеспечивается в результате активации сенсорных последовательностей, реагирующих на воздействия извне, которым подвергается клетка (например, гормоны или индукционные сигналы от соседних клеток). Эти последовательности в свою очередь активируют особые гены-интеграторы, каждый из которых продуцирует молекулы специфичного активатора. Активаторы в свою очередь вступают во взаимодействие с соответствующими регуляторными последовательностями, примыкающими к структурным генам, и включают их, допуская их транскрипцию. Бриттен и Дэвидсон полагают, что активаторы - это транскрипторы умеренно повторяющихся последовательностей ДНК и что они непосредственно взаимодействуют, благодаря своей комплементарности с соответствующими повторяющимися последовательностями, действующими как примыкающие к генам контролирующие элементы. Очевидно, в этой формальной модели активаторами могут служить и белки.

В более позднем описании своей модели Дэвидсон и Бриттен указывают, что в таких случаях, как у зародышей морских ежей, у которых во всех клетках или на всех стадиях, по-видимому, содержатся одни и те же ядерные транскрипты, но различные наборы мРНК, интеграция может осуществляться при помощи транскриптов повторяющихся последовательностей, воздействующих на процессинг транскриптов, содержащих комплементарные копии данной повторяющейся последовательности. Однако, как показали Дермен и др. (Derman et al.), в исследованных ими тканях млекопитающих разнообразие мРНК зависит от дифференциальной транскрипции. Несмотря на потенциальную важность процессинга РНК для регуляции генной репрессии, первоначальная модель регуляции транскрипции, предложенная Бриттеном и Дэвидсоном, может служить разумным приближением к тому, как может происходить тканеспецифичная интеграция действия генов.

Рис. 12-2. Функции тканевой интегрирующей системы, регулирующей характер экспрессии батарей генов в клетках двух разных типов. Толстыми стрелками показаны индукционные или гормональные сигналы, поступающие в клетку извне. Эти сигналы вступают во взаимодействие с соответствующим сенсором, активируя определенный ген-интегратор. Продукт этого гена взаимодействует со специфическими регуляторными генами (R), примыкающими к структурным генам (Р). (Схема основана на модели Бриттена и Дэвидсона.)

12-2
На главную страницу

Следует обратить внимание на некоторые особенности этой модели. Во-первых, гены могут использоваться в различных сочетаниях, образуя характерные тканеспецифичные батареи активных генов. Во-вторых, в такие батареи может входить большое число генов и, как указывает Кауфман (Kauffman) крупномасштабные взаимодействующие сети стабильны. Стабильность их может быть усилена наличием петель обратной связи, в которых продукт активированного структурного гена, являющегося членом такой батареи, может в свою очередь поддерживать активность соответствующих генов-интеграторов. В результате образуется усилительный контур, поддерживающий тканевую дифференцировку даже в отсутствие первоначального индукционного сигнала. В-третьих, для активации сложной батареи генов, определяющих биохимическую дифференцировку какой-либо ткани, необходим всего лишь простой набор сигналов, поступающих извне. Это согласуется с простотой химического строения гормонов и индукторов.

Установлено существование регуляторных элементов, обладающих некоторыми свойствами, постулированными для регуляторов тканевой интеграции. Абрахам и Доан (Abraham, Doane) на очень выразительном примере показали, что локализованная экспрессия структурного гена, кодирующего α-амилазу в заднем участке средней кишки дрозофилы, контролируется регуляторным геном, активным в транс-положении. Как обнаружил Диккинсон (Dickinson), ген альдегидоксидазы у дрозофилы контролируется как удаленным от него регуляторным элементом, активным в транс-положении, так и, по-видимому, примыкающим элементом, активным в цис-положении. Контролирующее действие тканеспецифично. Оказалось, например, что один интересный вариант регулятора вызывает повышение уровня альдегидоксидазы в придаточных половых железах самца, но не оказывает действия на уровень этого фермента в других тканях. Этот аллель расположен вблизи структурного гена и действует, находясь в цис-положении. Диккинсон и Карсон (Dickinson, Carson) обнаружили также регуляторные элементы, активные в цис-положении, которые регулируют экспрессию гена алкогольдегидрогеназы в процессе развития у гавайских Drosophilidae. Интересно отметить, что, согласно Рабинау и Диккинсону (Rabinow, Dickinson), активный в цис-положении регуляторный элемент гена алкогольдегидрогеназы контролирует экспрессию этого гена на уровне синтеза мРНК.

В соответствии с нашими прежними обобщениями относительно регуляции развития, модель Бриттена и Дэвидсона выявляет функции переключения. Однако содержащихся в ней интегрирующих регуляторов недостаточно для управления морфогенезом. Например, передние и задние конечности позвоночных образованы из одних и тех же тканей: поперечнополосатых мышц, кожи, нервной и соединительной тканей и т. п. Если провести тонкий анализ тканей руки и ноги, то окажется, что они идентичны по характеру генной экспрессии, обладают одинаковыми тканеспецифичными батареями генов и тканевыми интегрирующими системами. Интеграция на уровне ткани действительно существует и играет важную роль в развитии, но для морфогенеза необходима интеграция иного рода, с участием иерархических систем, способных производить двоичный выбор в ответ на пространственно детерминированные типы информации. Такую интеграцию на уровне организма мы называем организменной интеграцией.

Природа организменной интеграции и ее генная регуляция наиболее четко выступают в регуляции индивидуальности сегментов у дрозофилы. Средне- и заднегрудь дрозофилы состоят в основном из одних и тех же тканей, но расположение тканей в этих двух сегментах сильно различается. Для подпрограмм, определяющих становление морфологии отдельных структур сегментов, необходима генетическая информация, детерминирующая клеточные морфогенетические процессы, перемещения клеток, изменения их формы, типы деления клеток и сродство между ними. Эти подпрограммы, обеспечивающие перевод генетической информации в морфологические структуры, пока еще мало изучены, хотя Гарсиа-Беллидо и Риполл (Garcia-Bellido, Ripoll) обсуждают некоторые мутации, оказывающие влияние на эти процессы. Это позволяет надеяться, что в будущем удастся провести более глубокий генетический анализ. Мы все еще не в состоянии установить подлинные механизмы морфогенеза, однако уже стало возможным обрисовать систему генных переключателей, при помощи которых первоначально устанавливается индивидуальность отдельных сегментов.

Существенный элемент модели, предложенной Гарсиа-Беллидо, состоит в том, что зародыш на стадии бластодермы содержит систему позиционной информации, определяющей положение по переднезадней и дорсовентральной оси. Степень экспрессии генов-активаторов, которые, возможно, соответствуют регуляторным генам extra sex comb и Poly comb, детерминируется локальным уровнем позиционной информации в небольшом участке поверхности бластодермы. Ширина полоски бластодермы, дающей начало одному сегменту, примерно соответствует диаметру трех или четырех клеток (Lohs-Schardin et al.). Уровень экспрессии гена-активатора в каждой узкой полоске клеток бластодермы детерминирует, какой из генов-селекторов (членов комплексов Bithorax или Antennapedia) должен быть в данный момент включен или выключен. Комбинация генов-селекторов, активных в каждом просегменте, регулирует экспрессию наборов генов, ответственных за реализацию подпрограмм, которые определяют морфологию отдельных сегментов. Продукты генов-активаторов действуют как репрессоры. Когда гены-селекторы комплексов ВХ-С (Bithorax) почти полностью репрессированы, активируется следующий набор генов, специфицирующих характер морфогенетических событий, ведущих к образованию структур среднегруди. По мере включения дополнительных членов комплекса ВХ-С активируются все более дивергентные наборы генов, действующих на уровне фенотипической реализации. Все это приводит к прерывистому морфологическому развитию от «исходного состояния», которым для сегментов, управляемых комплексом ВХ-С, является морфология среднегруди. Так, передне-грудь по многим признакам сходна со среднегрудью, тогда как брюшные сегменты отличаются от нее очень сильно. Наиболее резкие отклонения от исходного состояния наблюдаются в восьмом брюшном сегменте, в котором гены-активаторы бездействуют, а все члены комплекса ВХ-С активны.

Эта модель генетической регуляции обрисовывает иерархическую контролирующую систему, действующую при помощи каскада генов-переключателей. Гены-активаторы участвуют в ней в качестве контролеров, уровни активности которых детерминируются характеристиками позиционной информации в данном сегменте. Гены-селекторы дифференцированно активируются в зависимости от положения клетки в бластодерме и сами действуют как комбинаторные переключатели в завершающем наборе морфологических подпрограмм. Эта система не занимается интеграцией на тканевом уровне. Экспрессия структурных генов, входящих в те батареи, которые детерминируют ткани, несомненно, координирована с экспрессией генов, контролирующих морфогенез; однако, ввиду того что в тканях различных компартментов экспрессируются одни и те же или очень сходные генные батареи, они, вероятно, регулируются тканевыми интегрирующими системами, обособленными от организменной интегрирующей системы. Кутикулы средне- и заднегруди идентичны по составу, но различаются по морфологии. В самом общем смысле тканевые интегрирующие системы, очевидно, обеспечивают образование основных типов клеток, тогда как организменная интегрирующая система определяет становление формы. Существование этих координированных, но раздельных систем интеграции подтверждается многочисленными примерами, свидетельствующими о диссоциации между цитодифференцировкой и морфогенезом.


Краткая анекдотичная и недокументированная история

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
• | Ограничения, присущие эволюционным синтезам
• | Игольное ушко
• | Интеграция
● | Краткая анекдотичная и недокументированная история
• | Новшества
Литература
Главная

Краткая анекдотичная и недокументированная история

Если, как мы полагаем, существуют обособленные тканевые и организменные интегрирующие системы, то в таком случае их эволюция в процессе возникновения разнообразия Metazoa шла совершенно разными путями. Животные возникли в позднем докембрии, и никаких сведений о ранней эволюции первых Metazoa не сохранилось. Подобно Геккелю, мы должны строить наши предположения об их истории на основании того, что нам известно о ныне живущих организмах, и того, что по нашему ощущению (опасное занятие) можно считать общими принципами. Самые первые многоклеточные животные столкнулись с двумя важными проблемами: созданием и поддержанием стабильных тканей и изобретением онтогенеза. Как и при всех других эволюционных переходах, для решения этих проблем не было придумано чего-либо совсем нового. Необходимые для зачаточных процессов развития генетическая и клеточная системы уже существовали у их одноклеточных предков. Некоторые простейшие, такие как ресничные (инфузории), обладают чрезвычайно сложной морфологией; другие, такие как вольвокс, приближаются к многоклеточным организмам, поскольку их клетки дифференцированы на соматические и половые, и в процессе развития у них наблюдаются морфогенетические движения, напоминающие гаструляцию.

Простейшие развиваются и преуспевают в самых разнообразных направлениях, но все они имеют относительно небольшие размеры, что обусловлено физическими причинами и ограниченностью массы цитоплазмы, существование которой может поддерживаться одним ядром. Эти предельные размеры несколько превышаются у крупных ресничных, достигающих длины порядка 1 мм, т.е. достаточно крупных, чтобы нападать на самых мелких Metazoa. Ресничные увеличили свои размеры и сложность, оставаясь при этом одноклеточными организмами, благодаря тому что они приобрели себе полиплоидные макронуклеусы, контролирующие соматические функции. Эти ядра могут поддерживать скорости транскрипции, необходимые крупным клеткам, но процессы внутриклеточного транспорта протекают у них достаточно вяло, что ограничивает диапазон регуляторных возможностей даже макронуклеуса. Несмотря на успешное завоевание простейшими самых разнообразных сред - от приливных заводей до рубца коровы, - крупные размеры, которых им недостает, все же дают явные преимущества, особенно в тех случаях, когда решается вопрос о том, кто кого съест.

Клеточные преадаптации простейших были, возможно, наследством, которое получили первые многоклеточные формы. Этих преадаптации могло оказаться достаточно для обеспечения дифференцировки, необходимой самым простым Metazoa, каких себе только можно представить, т.е. не слишком далеко ушедшим по сложности от некоторых ныне живущих простейших. Такое животное, вероятно, было невелико, по меркам Metazoa и в некоторых отношениях походило на опалину-крупное жгутиковое одноклеточное, в цитоплазме которого содержится несколько сот ядер. Для превращения какого-либо опалиноподобного одноклеточного в многоклеточный организм достаточно было, чтобы эти ядра отделились друг от друга мембранными перегородками. Дифференцировка клеток на внутренние пищеварительные и наружные ресничные эпителиальные клетки требует введения всего лишь одного переключателя, который контролировал бы в двух пространственно разобщенных клеточных популяциях дифференциальную экспрессию программ тех функций, которые прежде выполнялись клетками одного типа. Возникшие таким образом зачатки тканевых и организменных интегрирующих регуляторов сделали возможным появление организма, внешне сходного с планулой (личинка кишечнополостных) или с бескишечными (Acoela) плоскими червями. Таковы последовательные ступени морфологической организации, которые по понятным причинам дороги тем, кто строит филогенетические гипотезы относительно происхождения Metazoa.

Наше гипотетическое животное обладает еще одним дополнительным признаком - обособленными первичными половыми клетками. Разделение клеток на соматические и половые лежит в основе организации Metazoa. Для Metazoa характерно половое размножение, а для образования гамет необходимы клетки, способные к мейозу и последующему слиянию с другой гаплоидной клеткой, с тем чтобы могло начаться развитие. Для того чтобы была возможна хоть какая-то дифференцировка клеток, не все клетки организма должны быть способны давать начало гаметам. В отличие от большинства простейших, у которых весь организм превращается в гаметы, у Metazoa для этого должна образоваться отдельная клеточная популяция. Предшественников подобного основного функционального разделения можно видеть у таких примитивных организмов, как клеточные слизевики Dictyostelium; у них в определенные периоды жизни образуются смертные соматические клетки, образующие стебель, на котором находится плодовое тело, несущее бессмертные половые клетки - споры. Согласно одной из книг Ветхого завета, Книги Бытия, смерть была расплатой за познание. На самом деле, как это не прозаично, она была расплатой за многоклеточность.

Эволюция необходимых индукционных систем в сочетании с эволюцией новых систем тканевого взаимодействия сделала возможным возникновение батарей новых генов для создания новых типов тканей. Поскольку даже у самых примитивных групп Metazoa имеются клетки нескольких разных типов, на этом уровне эволюции могли возникнуть многие из основных типов тканей. Такие ткани, как мышечная, нервная, эпителий кишечника, и покровный эпителий, по-видимому, возникли очень давно и оставались удивительно стабильными на протяжении длительных периодов эволюции, в то время как организменные интегрирующие системы подвергались модификациям. Поэтому изменения морфологии, столь ярко выраженные у млекопитающих и насекомых, возникли как бы в результате отливки прежних тканей в новые формы. Это краткое обсуждение происхождения Metazoa настолько упрощено, что может возникнуть мысль, будто объяснение процессов филогенеза и онтогенеза этих животных - задача тривиальная. На самом деле это не так, однако об истинном ходе событий сведений столь мало, что мы можем лишь строить гипотезы. Суть наших рассуждений сводится к тому, чтобы показать, что многие тканевые интегрирующие системы чрезвычайно древние. Основные организменные интегрирующие системы у животных тех типов, которые уже вполне сформировались к кембрию и ордовику, также возникли очень давно. Однако изменения именно организменных интегрирующих систем служат основной движущей силой морфологической эволюции.


Новшества

Предисловие
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
• | Ограничения, присущие эволюционным синтезам
• | Игольное ушко
• | Интеграция
• | Краткая анекдотичная и недокументированная история
● | Новшества
Литература
Главная

Новшества

В I860 г. Луи Агассиц (Louis Agassiz), который возглавлял научную оппозицию дарвиновской теории эволюции в Америке, выразил свое возмущение опубликованием «Происхождения видов» в гневной рецензии. В числе возражений, выдвинутых Агассицем против приводимых Дарвином доказательств эволюции, было следующее:

«Если бы только сторонники выдвигаемых за последнее время фантастических теорий вышли хоть немного за пределы изучения домашних животных, если бы они занялись исследованием чередующихся поколений у Acalephae, необыкновенных способов развития у гельминтов, размножения у сальп и т.д. и т.п., то они вскоре поняли бы, что в мире существуют гораздо более удивительные явления, вполне укладывающиеся в естественные пределы, очерченные неизменяемостью видов, чем незначительные различия между одомашненными животными, вызванные вмешательством человека, и, быть может, перестали бы так твердо верить, как они, по-видимому, верят сейчас, что эти различия служат надежными указаниями на изменчивость видов».

Возражение Агассица можно поставить с ног на голову, потому что как раз возможность разных путей развития на базе одного генома и сложности морфогенетических программ, обсуждавшиеся в гл. 9, поставляют сырье для эволюционного изменения. Благодаря гетерохрониям у репродуктивно зрелых взрослых особей могут сохраняться ювенильные признаки. Модификации временных связей между подпрограммами или разобщение индукционных событий, происходящие при морфогенезе, служат эволюционными механизмами, изменяющими течение развития и создающими тем самым новые стратегии личиночной жизни, такие как прямое развитие на суше у некоторых тропических лягушек или новые дефинитивные ткани и морфологии. Известно немало примечательных примеров таких трансформаций развития, и мы хотим понять их генетические и морфогенетические механизмы. Однако в замечании Агассица есть один важный момент, не утративший своей силы. В попытке свести сложность эволюционных явлении к поддающимся управлению парадигмам таится некая опасность. В нашем собственном анализе есть известный риск, поскольку мы допускаем сверхупрощение, когда полагаем, что только регуляторные, но не структурные гены играют важную роль в морфологической эволюции, а среди регуляторных генов действительно существенны только гены, обеспечивающие интеграцию на уровне организма в целом, но не на тканевом уровне. Это гораздо более «одномерное» заключение, чем нам хотелось бы. В сущности, во многих эволюционных событиях участвуют генетические изменения разного рода, которые тонко переплетаются друг с другом и приводят к возникновению новых структур и типов поведения, открывающих новые адаптивные возможности. Одним из таких событий было возникновение млечных желез.

Значение млечной железы состоит в том, что это относительно новый орган, возникший при переходе от звероподобных рептилий к истинным млекопитающим. Обладание млечными железами повысило эффективность размножения млекопитающих и через связь между матерью и детенышем положило начало ряду изменений поведения, которые могли внести определенный вклад в прогрессивное развитие мозга млекопитающих. Наиболее вероятными предшественниками млечных желез были потовые или другие кожные железы. Охлаждение путем испарения, осуществляемое благодаря потовым железам, было, возможно, одной из ранних адаптации в группе животных, у которых начала развиваться гомойотермия и изощренные механизмы терморегуляции. Как полагал Чедвик (Chadwick), предки млекопитающих были мелкими животными, и вполне возможно, что их детенышам в первые несколько дней жизни грозило обезвоживание. Потовые железы могли достигнуть особенно сильного развития у насиживавших яйца звероподобных рептилий как способ снабжения детенышей водой и минеральными веществами.

Морфогенез млечной железы у трех современных подклассов млекопитающих, которому посвящен обзор Рейно (Raynaud), отражает последовательные стадии возрастания сложности этой железы в процессе эволюции. У однопроходных, или яйцекладущих, млекопитающих нет четко выраженного соска; примерно 100 трубчатых желез просто открываются на брюшной поверхности, по обе стороны от средней линии. У отверстия каждой железы имеется жесткий волос. Секрет железы стекает по этому волосу, а детеныш слизывает его. У сумчатых предшественники млечной железы дифференцируются, образуя почки трех типов. Эти почки в свою очередь дают начало связанным с млечными железами волоскам (mammary hairs) или же млечным или сальным железам. У сумчатых такие волоски - временные образования, а у плацентарных млекопитающих зачатки млечных желез уже не связаны ни с зачатками волос, ни с зачатками сальных желез.

Как уже было сказано в гл. 5, морфогенез основной моноподиальной млечной железы индуцируется в покровном эпителии мезенхимой млечной железы. Для самого главного изменения в характере организменной интеграции необходимо было установление связи между регуляцией морфогенеза млечных желез и гормонами, стимулирующими пролиферацию железистых элементов в период полового созревания и беременности. Пролиферация на этих стадиях онтогенеза требует репликации основных компонентов железы. Эволюционные изменения в структурах млечных желез повлекли за собой концентрирование железистых элементов в дискретные агрегаты, соединенные с соском. Как и при всех эволюционных изменениях морфологии, изменения происходили в генетических системах, контролирующих морфогенез кожных желез, от которых произошли млечные железы. Однако мы выбрали для обсуждения этот пример именно потому, что в эволюции млечных желез столь большую роль явно сыграли изменения в тканевой интеграции и в эволюции структурных генов.

Описания развития млечных желез, подобные сделанным Форсайтом и Хайденом (Forsyth, Hayden), показывают, что для начальных стадий индукции и развития этих желез гормоны не нужны; однако на стадии перехода от юного возраста к зрелости необходима группа гормонов: эстроген, гормон роста и стероидные гормоны надпочечников. Для интенсивной пролиферации протоков и альвеол во время беременности необходимы несколько гормонов, в частности эстроген, прогестерон и пролактин. На поверхностях клеток млечных желез имеются мембранные рецепторы для этих гормонов. Очевидно, дифференцировка и функционирование ткани этих желез происходят в ответ на сигналы, которые, согласно модели Бриттена и Дэвидсона, должны взаимодействовать с сенсорными элементами.

Несмотря на давность этих событий, связь между пролактином и эволюцией млечных желез можно вполне представить в свете данных Берна (Bern), Дента (Dent) и Найкола (Nycoll) о разнообразии ролей, исполняемых пролактином. Пролактин - это белковый гормон, родственный по аминокислотной последовательности гормону роста, от которого, как полагает Найалл (Niall), он, вероятно, дивергировал после генной дупликации, возникшей на ранних стадиях эволюционной истории позвоночных. В отличие от большинства других гормонов роль пролактина у первых позвоночных не была ограничена выполнением какого-то определенного набора специализированных функций. Напротив, он сохранил способность участвовать в разнообразных процессах. У представителей всех классов позвоночных пролактин принимает большое участие в осморегуляции и оказывает существенное влияние на дифференцировку эпителиальных структур, связанных с размножением. У рыбы дискус (Symphysodon discus) пролактин стимулирует секрецию кожей слизи, которой питаются мальки; развитие брачных мозолей у самцов лягушек, развитие наседного пятна у птиц во время насиживания яиц и лактацию у самок млекопитающих. Возможно, что пролактин участвует в регуляции накачивания ионов в млечные железы. У млекопитающих пролактин стимулирует активность сальных желез, однако на потовые железы он, по-видимому, не влияет.

Если млечные железы возникли из потовых желез, что представляется вероятным, то их регуляция пролактином и другими гормонами установилась в процессе эволюции новой тканевой интегрирующей системы. Такое предположение разумно, поскольку предковая млечная железа должна была быть гормонально связана с регуляцией репродуктивных функций, тогда как у ее эволюционных предшественников такой необходимости не было.

По механизму своего действия пролактин, по-видимому, функционирует как сигнал, вызывающий активность специализированной батареи генов в млечной железе. Согласно Розену (Rosen), сделавшему обзор новейших исследований, проводившихся в его собственной и других лабораториях, пролактин, взаимодействуя с клетками млечных желез, повышает количество мРНК, кодирующих белки молока. В период лактации казеиновая и α-лактальбуминовая мРНК составляют свыше 80% всей мРНК этих клеток. Используя специальные пробы клонированной ДНК, Розен и его сотрудники установили, что содержание казеиновой мРНК у лактирующих крыс увеличено в 300 раз по сравнению с очень низким ее уровнем в млечных железах девственных животных. Нихаси и Казба (Nakhasi, Qasba) обнаружили тот же эффект для α-лактальбуминовой мРНК. Пролактин вызывает как повышение скорости транскрипции, так и понижение скорости распада этой мРНК.

В эволюционной интеграции новой батареи генов, определяющих специализированную цитодифференцировку млечных желез, участвуют два процесса. Это, во-первых, установление связи с гормональной регуляцией, с тем чтобы секреторная активность предковой железы была согласована с размножением. Первоначальная батарея активируемых таким образом структурных генов состояла из генов, типичных для желез, которые служили эволюционными предшественниками млечных желез. Клеточные механизмы секреции в млечных железах, описанные Мефемом (Mepham), сходны с механизмами других секреторных клеток и, по всей вероятности, существовали в предковой железе. Таким образом, новая регуляторная система, действующая на подмножество эпидермальных желез, могла захватить уже существующую батарею генов и использовать ее. Эволюция подлинной млечной железы, возможно, потребовала в дальнейшем эволюционной интеграции специализированных структурных генов для достижения секреции оптимального питательного вещества. Новые члены батареи генов млечной железы могли возникнуть двумя путями: путем мобилизации предсуще-ствующих генов и путем эволюции новых генов.

Интеграция предсуществующих структурных генов в батарею может быть достигнута при помощи новой активной в цис-положении регуляторной последовательности, помещенной рядом со структурным геном. Как это четко указал Диккинсон (Dickinson), модификация активных в цис-положении регуляторных элементов могла создать возможность для эволюционных изменений в программе экспрессии отдельных генов, не нарушая программы развития в целом. Появление нового активного в цис-положении регуляторного элемента могло быть результатом точковых мутаций в предсуществовавшем регуляторном элементе, активном в цис-положении; возможно, однако, что более быстрые изменения происходили с помощью совершенно иного механизма - транспозиции соответствующих предсуществующих регуляторных элементов из других мест генома. Эукариотические клетки содержат подвижные элементы, способные стабильно включаться в геном. Эчолс (Echols) высказал мнение, что система репрессии, поддерживающая эту стабильную интеграцию, при некоторых стрессах может быть преодолена. Один особенно интересный случай наблюдается у Drosophila melanogaster. При скрещивании некоторых выловленных в природе мух с линиями, долгое время содержавшимися в лаборатории, наблюдается высокая частота мутагенеза, кажущегося спонтанным. Этот гибридный дисгенез возникает в результате усиления подвижности прежде стабильно интегрированных подвижных элементов. Эчолс представил себе аналогичную индукцию новых генотипов в таких условиях среды, к которым популяция плохо приспособлена. Его предположения о быстрой эволюции регуляторных систем подтверждаются наблюдениями Диккинсона, что в тканях близкородственных видов гавайских Drosophilidae гомологичные структурные гены, кодирующие алкогольдегидрогеназу и альдегидоксидазу регулируются на резко различных уровнях. Использование клонированных проб на эти гены дало бы возможность провести непосредственную экспериментальную проверку предположения о том, что эти изменения возникли в результате перестановки регуляторных элементов, активных в цис-положении.

Последний компонент в эволюции млечных желез - возникновение новых структурных генов, определяющих функции, специфичные для этих желез. Молоко содержит несколько белков, встречающихся только в млечных железах. К числу этих белков, обзор которых дал Джиннесс (Jenness), относятся несколько казеинов, β-лактоглобулин и, что нам здесь особенно важно, α-лактальбумин. Именно этот белок, функция которого, как это ясно показал Джонс (Е. A. Jones), состоит в синтезе лактозы, служит наилучшим примером возникновения нового структурного гена как составной части эволюции нового органа. Критические статьи о функциях и эволюции α-лактальбумина принадлежат Бродбеку и Эбнеру (Brodbeck, Ebner) и Брю (Brew) и его сотрудникам. Ферментом, катализирующим синтез лактозы из уридин-5'-дифосфатгалактозы и уридин-5'-дифосфатглюкозы, является галактозилтрансфераза. Этот фермент обычно обладает низким сродством к глюкозе, за исключением тех случаев, когда он образует комплекс с α-лактальбумином. Этот комплекс обладает высоким сродством к глюкозе, что и обусловливает уникальную способность млечных желез синтезировать лактозу. Молекула α-лактальбумина обладает способностью модифицировать каталитические свойства галактозилтрансферазы из самых разнообразных организмов; оказалось, как это не удивительно, что α-лактальбумин способен заставить синтезировать лактозу даже галактозилтрансферазу, выделенную из лука (Powell, Brew).

Эволюционное происхождение α-лактальбумина ясно. Этот белок в значительной степени гомологичен лизоциму, который гидролизует мукополисахарид, образующий стенку бактериальной клетки, и содержится во многих жидкостях организма млекопитающих. Гены α-лактальбумина и лизоцима встречаются у одного и того же животного. Брю и др. (Brew et al.) высказали предположение, что эти гены, возможно, возникли путем дупликации предкового лизоцимного гена и последующей дивергенции.

Эволюция млечных желез сопровождалась рядом генетических изменений. Модификации тканевой интеграции сделали возможным установление связи между группой кожных, вероятно потовых, желез и гормональной системой, регулирующей размножение. Таким образом возникла новая тканевая интегрирующая система, а вслед за этим началась эволюция новых структурных генов, кодирующих белки. Хоппер и Мак-Кензи (Hopper, McKenzie) обнаружили, что в молоке ехидны (однопроходное) содержится не типичный α-лактальбумин, а лизоцимоподобный белок с α-лактальбуминовой активностью, и высказали предположение, что этот белок является «живым ископаемым». Эволюция этого и других новых белков молока сопровождалась интеграцией нового набора структурных генов в батарею, экспрессируемую в железе, которая подпадает под контроль новой интегрирующей системы. При этом должны были происходить также сопутствующие изменения в интегрирующих системах, участвующих в морфогенезе, с тем чтобы обеспечить как образование самих специализированных желез, так и их интеграцию в организованную структуру, соединенную с соском. Знаменательно, что для ранних независимых от гормонов ступеней в развитии млечной железы было необходимо индукционное воздействие мезенхимы на железистый эпителий. Эксперименты Сакакуры и др. (Sakakura et al.), рассмотренные в гл. 5, позволяют считать, что для этого потребовались также изменения генов, регулирующих индукцию в этой системе, но, поскольку предшественники уже существовали, сравнительно небольшого числа генетических изменений могло оказаться достаточно. В целом создается впечатление, что, хотя эволюция нынешней структуры могла быть результатом многочисленных генных изменений на нескольких регуляторных уровнях, а также возникновения новых структурных генов, для первоначальных шагов, возможно, оказалось достаточным сравнительно небольшое число модификаций уже существующих морфогенетических и гормональных процессов, а также процессов тканевой интеграции.

Если концепция о морфогенетических ограничениях, удерживающих эволюционные направления в известных рамках, имеет какое-то значение, то лишь в том смысле, что наиболее доступный путь для эволюционного изменения - это модификации уже существующих процессов развития. Такая модификация, после того как она утвердилась, в свою очередь делает изменения в одних направлениях более приемлемыми, чем в других. Но если определенные типы морфогенеза налагают ограничения, то они вместе с тем создают и возможности для быстрых эволюционных отклонений в случае изменения давлений, оказываемых отбором на морфологию, ввиду способности к диссоциации и, по-видимому, относительно простой генетической регуляции.

С того времени, когда влияние идей Геккеля о связи между онтогенезом и филогенезом достигло своей высшей точки, прошло сто лет. С тех пор эмбриология и эволюционная теория развивались в значительной мере своими путями. Эволюционная теория сильно интегрировалась с одним из разделов генетики, тогда как биология развития следовала программе, созданной Ру (Roux) для экспериментальной эмбриологии, и в общем и целом игнорировала генетику. Рихард Гольдшмидт понял, что общую основу для понимания эволюции следует искать в применении генетики к изучению развития. Его представления не получили своевременного признания и модифицировались, но они сохранились. Однако центральной и все еще неразрешенной проблемой остается вопрос о том, каким образом гены направляют процесс создания организма. Решение этой проблемы позволит нам ответить на все еще очень актуальный вопрос, поставленный Шарлем Боннэ более 200 лет назад: «Так скажите мне, пожалуйста, каковы механизмы, управляющие формированием мозга, сердца, легкого и столь многих других органов?»


Эмбрионы,гены и эволюция

Титульный лист

Аннотация

Выходные данные

Rudolf A. Raff
and
Thomas C. Kaufman

Department of Biology
Indiana University
Bloomington, Indiana

Illustrated by
Elizabeth C. Raff

Macmillan Publishing Co., Inc.
New York
Collier Macmillan Publishers
London
         Embryos,
Genes,
and Evolution

 The Developmental - Genetic
Basis
of Evolutionary Change
 Р. Рэфф,
Т. Кофмен

Перевод с английского
Н. О. Фоминой

под редакцией
д-ра биол. наук А. А. Нейфаха

Мир
Москва „Мир" 1986
 Эмбрионы,
гены
и
эволюция

ББК 28.0
Р 96
УДК 576.1 + 551.7

P96
Рэфф Р., Кофмен Т.

Эмбрионы, гены и эволюция: Пер. с англ.-М.: Мир, 1986.- 404 с., ил.

В книге американских авторов излагаются факты и идеи о связи генетики, эмбриологии и эволюции. Основное внимание уделено представлению о том, что эволюция идет по преимуществу путем отбора значительных перестроек морфологии, обусловленных мутациями регуляторных генов.
Для специалистов по молекулярной биологии, эмбриологов, генетиков, эволюционистов, для студентов и преподавателей биологических факультетов.

Ρ
2001000000-348
041 (01)-86
124-86, ч. 1
ББК 28.0

Редакция литературы по биологии

© 1983 by Macmillan Publishing Co., Inc.

© перевод на русский язык, «Мир», 1986.
☺ электронная версия, Schizanthus, 2004.

Рудольф А. Рэфф, Томас К. Кофмен

ЭМБРИОНЫ, ГЕНЫ И ЭВОЛЮЦИЯ

Ст. научн. редактор Е. А. Яновская
Мл. редактор Н. Ю. Плавинская
Художник М. Кулешова
Художественный редактор А. Я. Мусин
Технический редактор О. Г. Лапко
Корректоры Л. В. Байкова, Е. Н. Клитина, Н. А. Мистрюкова

ИБ № 5717

Сдано в набор 20.12.85.
Подписано к печати 9.12.86.
Формат 70 Х 100 1/16
Бумага офсетная № 1.
Печать офсетная. Гарнитура таймс.
Объем 12,75 бум.л. Усл.печ.л. 33,15.
Усл.кр.-отт. 66,30. Уч. изд. л. 33,53. Изд. № 4/4696.
Тираж 6700 экз. Зак. 1335. Цена 3 р. 40 коп.

ИЗДАТЕЛЬСТВО «МИР»
129820, ГСП, Москва, И-110, 1-й Рижский пер., 2.

Можайский полиграфкомбинат Союзполиграфпрома
при Государственном комитете СССР
по делам издательств, полиграфии и книжной торговли.
143200, г. Можайск, ул. Мира, 93.

УВАЖАЕМЫЙ ЧИТАТЕЛЬ!

Ваши замечания о содержании книги,
ее оформлении, качестве перевода и другие просим присылать по адресу:
129820, Москва, И-И О, ГСП 1-й Рижский пер., д. 2, Издательство «Мир»


Литература

Abraham I., Doane W. W., 1978. Genetic regulation of tissue-specific expression of Amylase structural genes in Drosophila melanogaster, Proc. Natl. Acad. Sci USA, 75, 4446-4450.

Agassiz L., 1860. Contributions to the Natural History of the United States, Am. J. Sci. Arts Ser. 2, 30. 142-154.

Alberch P., 1980. Ontogenesis and morphological diversification, Am. Zool., 20, 653-667.

Alberch P., 1981. Convergence and parallelism in foot morphology in the neotropical salamander Bolitoglossa. I. Function, Evolution, 35, 84-100.

Alberch P., Alberch J., 1981. Heterochronic mechanisms of morphological diversification and evolutionary change in the neotropical salamander Bolitoglossa occidentalis (Amphibia: Plethodontidae), J. Morphol., 167, 249-264.

Allen G., 1978. Thomas Hunt Morgan: The Man and His Scince, Princeton University Press, Princeton, N.J.

Anderson D. Т., 1969. On the embryology of the cirripede crustaceans Tetracclita rosea (Kra-uss), T. purpurascenes (Wood), Chthamalus antennatus (Darwin) and Chamaesipho columna (Spengler) and some considerations of crustacean phylogenetic relationships, Phil. Trans. R. Soc. B, 256, 183-235.

Anderson D. Т., 1973. Embryology and Phylogeny in Annelids and Arthropods, Pergamon Press, Oxford.

Anderson S., Jones J.K., Jr., 1967. Recent Mammals of the World: A Synopsis of Families, Ronald Press Company, New York.

Angerer R.C., Davidson E.H., Britten R.J., 1975. DNA sequence organization in the mollusc Aplesia californica, Cell, 6, 29-39.

Angerer R. C., Davidson E.H., Britten R.J., 1976. Single copy DNA and structural gene sequence relationships among four sea urchin species, Chromosoma, 56, 213-226.

Arnold J.M., 1971. Cephalopods. In: Experimental Embryology of Marine and Freshwater Invertebrates (G. Reverbert, ed.), North Holland Publishing Company, Amsterdam, pp. 265-311.

Artymiuk P.J., Blake C.C.F., Sippet A.E., 1981. Genes pieced together - Exons delineate homologous structures of diverged lysozymes, Nature, 290, 287-288.

Avise J.C., Patton J.C., Aquadro C.F., 1980. Evolutionary genetics of birds. Comparative molecular evolution in new world warblers and rodents, J. Heredity, 71, 303-310.

Axel R., Feigelson P., Schutz G., 1976. Analysis of the complexity and diversity of mRNA from chicken liver and oviduct, Cell, 7, 247-254.

Baker R.J., Bickham J. W., 1980. Karyotypic evolution in bats: Evidence of extensive and conservative chromosomal evolution in closely related taxa, Syst., Zool., 29, 239-253.

Barnes R.D., 1974. Invertebrate Zoology, 3rd ed., W.B. Saunders Company, Philadelphia.

Bassindale R., 1936. The developmental stages of three English barnacles, Balanus balanoides (Linn.), Chthamalus stellatus (Poli), and Verruca stroemia (O. F. Miiller), Proc. Zool. Soc. Lond., 106, 57-74.

Bateson W., 1894. Materials for the Study of Variation, Mac-Millan and Co., London.

Bauchot R., Stephan H., 1964. Le poids encephalique chez les insectivores Malgaches, Acta Zoologica, 45, 63-75.

Baxter J.D., Eberhard N.L., Apriletti J.W., Johnson L.K., Ivarie R.D., Schacter B.S., Morris J. A., Seeburg P.H., Goodman Η.Μ., Latham K.R., Polansky J.R., Martial J.A., 1979. Thyroid hormone reseptors and responses, Rec. Progr. Horm. Res., 35, 97-147.

Beckingham-Smith K., Tata J.R., 1976. Cell death-Are new proteins synthesized during hormone-induced tadpole tail regression? Exp. Cell Res, 100, 129-146.

Beebe D.C., Piatigorsky J., 1977. The control of δ-crystallin gene expression during lens cell development: Dissociation of cell elongation, cell division, δ-crystallin synthesis, and δ-crystallin mRNA accumulation, Dev. Biol., 59, 174-182.

Bell B.M., 1976. Phylogenetic implications of ontogenetic development in the class Edrioasteroidea (Echinodermata), J. Paleontol., 50, 1001-1019.

Bell B.M., 1976. A Study of North American Edrioasteroidea, New York State Museum and Science Services, Albany, N. Y.

Benbow R.M., Ford С. С., 1975. Cytoplasmic control of nuclear DNA synthesis during development of Xenopus laevis: A cell free assay, Proc. Natl. Acad. Sci. USA, 72, 2437-2441.

Bennett D., 1975. The T-locus of the mouse, Cell, 6, 441-454.

Benoist C., Chambon P., 1981. In vivo sequence requirements of the SV40 early promoter region, Nature, 290, 304-310.

Berg D. E., 1980. Control of gene expression by a mobile recombinational switch, Proc. Natl. Acad. Sci. USA, 77, 4880-4884.

Berkner L.V., Marshall L.C., 1964. The history bf oxygenic concentration in the earth's atmosphere, Dis. Faraday Soc., 37, 122-141.

Bern H.A., 1975. Prolactin and osmoregulation, Am. Zool, 15, 937-949.

Berrill N.J., 1955. The Origin of Vertebrates, Clarendon Press, Oxford.

Bier K., Midler W., 1969. DNS-Messungen bei Insekten und eine Hypothese uber retardierte Evolution und besonderen DNS-Reichtum im Tierreich, Biol. Zentralblatt, 88, 425-449.

Birnstiel M. L., Gross K., Schaffner W., Telford J., 1975. Biochemical dissection of the histone gene cluster of sea urchin, Fed. Eur. Biochem. Soc. Meet. (Proc.), 38, 3-24.

Bishop J.0., Beckmann J.S,, Campo M S., Hastie N.D., Izquierdo M., Perlman S., 1975. DNA - RNA hybridization, Phil. Trans. R. Soc. Lond., B, 272, 147-157.

Bloemendal H., 1977. The vertebrate eye lens, Science, 197, 127-138.

Bogenhagen D.F., Sakonju S., Brown D.D., 1980. A control region in the center of the 5S RNA gene directs specific initiation of transcription. II. The 3' border of the region, Cell, 19, 27-35.

Banner J: Т., 1958. The Evolution of Development, Cambridge University Press, Cambridge.

Bonnet C., 1764. Contemplation de la Nature, Amsterdam. Quoted by С. О. Whitman, 1894. The palingenesia and the germ docrine of Bonnet. In: Biological Lectures of The Marine Biological Laboratory of Woods Hole, Mass. Ginn and Company, Boston, Mass., pp. 241-272.

Bookstein F. L., Gingerich P.D., Kluge A.G., 1978. Hierarchical linear modeling of the tempo and mode of evolution, Paleobiology, 4, 120-134.

Boveri Т., 1899. Die Entwicklung von Ascaris megalocephala mil besonderer Rticksicht auf die Kernverhaltnisse, Festscnr. f. C. v. Kupffer. G. Fischer, Jena, pp. 383-430.

Boveri Т., 1902. Uber mehrpolige Mitosen als Mittel zur Analyse der Zellkerns, Verh. phys. med. Gesellsch. (Wurzburg), 35, 67-90.

Brandhorst B.P., NewrockK.M., 1981. Post-transcriptional regulation of protein synthesis in Ilyanassa embryos and isolated polar lobes, Dev. Biol., 83, 250-254.

Brew K., Hill R.L., 1975. Lactose biosynthesis, Rev. Physiol. Biochem. Pharmacol., 72, 105-158.

Brew K., Hill R.L·., 1975. Lactose synthetase, Adv. Enzymol., 43, 411-490.

Brew K., Steinman H.M., Hill R.L., 1973. A partial amino acid sequence of ot-Lac-talbumm-I of the grey kangaroo, J. Biol. Chem., 248, 4739-4742.

Briggs R., 1972. Further studies on the maternal effect of the о gene in the Mexican axolotl, J. Exp. Zool., 181, 271-280.

Briggs R., 1973. Development genetics of the axolotl. In: Genetic Mechanisms of Development (F. H. Ruddle, ed.), Academic Press. New York, pp. 169-199.

Briggs R., Cassens G., 1966. Accumulation in the oocyte nucleus of a gene product essential for embryonic development beyond gastrulation, Proc. Natl. Acad. Sci. USA, 55, 1103-1109.

Briggs R., Justus J.Т., 1968. Partial characterization of the component from normal eggs which corrects the maternal effect of gene о in the Mexican axolotl (Ambystoma mexisanum), J. Exp. Zool., 167, 105-115.

Britten R.J., DavisonE.H., 1969. Gene regulation for higher cells: A theory, Science, 165, 349-357.

Britten R.J., Kohne D.E., 1968. Repeated sequences in DNA, Science, 161, 529-540.

Britten R.J., Kohne D.E., 1970. Repeated segments of DNA, Sci. Am., 222, 24-31.

Brodbeck U., Ebner K.E., 1966. Resolution of a soluble lactose synthetase into two protein components and solubilization of microsomal lactose synthetase, J. Biol. Chem, 241, 762-764.

Brown D.D., Dawid I.B., 1968. Specific gene amplification in oocytes, Science, 160, 272-279.

Brown D.D., Carroll D., Brown R.D., 1977. The isolation and characterization of a second oocyte 5S DNA from Xenopus laevis, Cell, 11, 1045-1056.

Brown G.W., Jr., Cohen P.P., 1958. Biosynthesis of urea in metamorphosing tadpoles. In: A Symposium on the Chemical Basis of Development (W. D. McElroy and B. Glass, eds.), John Hopkins University Press, Baltimore, Md., pp. 495-513.

Brown G. W., Jr., Cohen P.P., 1960. Comparative biochemistry of urea synthesis, Biochem. J., 75, 82-91.

Brown M.R., Bold H.C., 1964. Comparative studies of the algal genera Tetracystis and Chlorococcum. Phycol. Stud., University of Texas publication no., 6417, 213 pp.

Bryant P. J., 1978. Pattern formation, growth control and cell interactions in Drosophila imaginal discs. In: Determinants of Spatial Organization (S. Subtelny and I. R. Ko-nigsberg, eds.), Academic Press, New York, pp. 295-316.

Bull A., 1966. Bicaudal, a genetic factor which affects the polarity of the embryo in Drosophila melanogaster, J. Exp. Zool., 161. 221-241.

Bullough W.S., 1975. Mitotic control in adult mammalian tissues, Biol. Rev. Cambridge Phil. Soc., 50, 99-127.

Bush G.L., 1975. Modes of animal speciation, Ann. Rev. Ecol. Systemat., 6, 339-364.

Bush G.L., Case S.M., Wilson A.C., Patton J.L., 1977. Rapid speciarion and chromosomal evolution in mammals, Proc. Natl. Acad. Sci. USA, 74, 3942-3946.

Busslinger M., Rusconi S., Birnstiel M.L., 1982. An unusual evolutionary behavior of a sea urchin histone gene cluster, Manuscript, in press.

Cahn P.H., 1959. Comparative optic development in Astyanax mexicanus and in two of its blind cave derivatives, Bull. Am. Mus. Nat. Hist., 115, 72-112.

Caiman W.T., 1909. Appendiculata: Part 3, Crustaces. Treatise in Zoology, Part VII (E. R. Lankester, ed.), Adam and Charles Black, London, 364 pages.

Cardellini P., Gabrion J., Sala M., 1978. Ele-ctrophoretic patterns of larval, neotenic and adult haemoglobin of Triturus helvelicus Raz, Acta Embryol. Exp., 2, 151-161.

Carlson S.S., Mross G.A., Wilson A.C., Mead R.Т., Wolin L.D., Bowers S.F., Foley N.Т., Muijsers A.O., Margoliash E., 1977. Primary structure of mouse, rat, and guinea pig cytochrome c, Biochemistry, 16, 1437-1442.

Carson H. L., Kaneshiro K.Y., 1976. Drosophila of Hawaii: Systematics and ecological genetics, Ann. Rev. Ecol. Syst, 7, 311-345.

Castle W.E., Phillips J.C., 1909. A successful ovarian transplantation in the guinea pig and its bearing on problems of genetics, Science, 30, 312-313.

Chadwick A., 1977. Comparison of milk-like secretions found in nonmammals, Symp. Zool. Soc. Lond., 41, 341-358.

Chalfie M., Horovitz H.R., Sulston J.E., 1981. Mutations that lead to reiterations in the cell lineages of C. elegans, Cell, 24, 59-69.

Chambon P., Perrin F., O'Hare K., Mandel J. L., Le Pennec J.P., Le Meur M., Krust A., Heilia R., Gerlinger P., Gannon F., Cachet M., Breathnach R., Benoist C., 1979. Structure and expresion of ovalbumin and closely related chicken genes. In: Eucaryotic Gene Regulation (R. Axel, T. Maniatis and C. F. Fox, eds.), Academic Press, New York, pp. 259-279.

Chan L.N., Gehring W., 1971. Determination of blastoderm cells in Drosophila melanogaster, Proc. Natl. Acad. Sci. USA, 68, 2217-2221.

Cherry L.M., Case S.M., Wilson A. C., 1978. Frog perspective on the morphological difference between humans and chimpanzees, Science, 200, 209-211.

Childs G., Maxson R., Kedes L.H., 1979. Histone gene expression during sea urchin embryogenesis: Isolation and characterization of early and late messenger RNAs of Strongylocentrotus purpuratus by gene-specific hybridization and template activity, Dev. Biol., 73, 153-173.

Chooi W.Y., 1911. Variation in nuclear DNA content in the genus Vicia, Genetics, 68, 195-211.

Chooi W.Y., 1976. RNA transcription and ribosomal protein assembly in Drosophila melanogaster. In: Handbook of Genetics, voli 5 (R. C. King, ed.), Plenum Press, New York, pp. 219-265.

Chovnick A., Gelbart W, McCarron M., Osmond В., Candida E.P.M., Baillie D.L., 1976. Organization of the rosy locus in Drosophila melanogaster: Evidence for a control element adjacent to the xanthine dehydrogenase structural element, Genetics, 84, 233-255.

Chovnick A., Gelbart W., McCarron M., 1977. Organization of the rosy locus in Drosophila melanogaster, Cell, 11, 1-10.

Cisne J.L., 1974. Trilobites and the origin of arthropods, Science, 186, 13-18.

Clark H., 1953. Metabolism of the black snake embryo. I. Nitrogen excretion, J. Exp. Biol., 30, 492-501.

Clark H., Sisken B.F., 1956. Nitrogenous excretion by embryos of the viviparous snake Thampnophis s. sirtalis (L.), J. Exp. Biol., 33, 384-393.

Clausen R.E., Goodspeed Т.Н., 1925. Interspecific hybridization in Nicotiana. II. A tetraploid glutinosa-tabacum hybrid, an experimental verification of Winge's hypothesis, Genetics, 10, 279-284.

Cleveland D.W., Lopata M.A., Cowan N.J., Mac-Donald R.J., Rutter W.J., Kirschner M.W., 1980. A study of the number and evolutionary conservation of genes coding for α- and β-tubulin and β- and γ-cytoplasmic actin using specific cloned cDNA probes, Cell, 20, 95-105.

Cloud P., 1976. Beginnings of biospheric evolution and their biogeochemical consequences, Paleobiology, 2, 351-387.

Cobban W.A., 1951. Scaphitid cephalopods of the Colorado Group, US Geol., Surv. Prof. Paper, no. 239.

Cohen P. P., 1969. Biochemical aspects of metamorphosis: Transition from ammonotelism to ureotelism, Harvey Lect, 60, 119-154.

Cohen P.P., Brown G. W., Jr., 1963. Evolution of nitrogen metabolism. In: Evolutionary Biochemistry: Proceedings of the 5th International Congress of Biochemistry (А. И. Опарин, ed.), Macmillan Publishing Co., Inc., New York, pp. 129-138.

Cohn R.H., Lowry J.C., Kedes L.H., 1976. Histone genes of the sea urchin (S. purpuratus) cloned in E. coli: Order, polarity, and strandedness of the five histone-coding and spacer regions, Cell., 9, 147-161.

Conklin E.G., 1905. Organization and cell-lineage of the ascidian egg, J. Acad. Natl. Sci. (Phila.), 13, 1-119.

Conklin E.G., 1905, Mosaic development in ascidian eggs, J. Exp. Zool., 2, 145-223.

Conklin E.G., 1911. The organization of the egg and the development of single blastomeres of Phallusia mamillata, J. Exp. Zool., 10, 393-407.

Conrad G. W., Williams D. C., Turner F. R., Newrock K.M., Raff R. A., 1973. Microfilaments in the polar lobe constriction of fertilized eggs of llyanassa obsoleta, J. Cell Biol., 59, 228-233.

Conway-Morris S., Wittington H.B., 1979. The animals of the Burgess shale, Sci. Am., 241(1), 122-133.

Corruccini R.S., Baba M., Goodman M., Ciochon R.L., Cronin J.E., 1980. Non-linear macromo-lecular evolution and the molecular clock, Evolution, 34, 1216-1219.

Costantini F.D., Britten R.J., Davidson E.H., 1980. Message sequences and short repetitive sequences are interspersed in sea urchin egg poly(A)+ RNAs, Nature, 287, 111-117.

Costantini F. D., Scheller R. H., Britten R. J., Davidson E.H., 1978. Repetitive sequence transcripts in the mature sea urchin oocyte, Cell, 15, 173-187.

CoxG.N., Staprans S., Edgar R.S., 1981. The cuticle of Caenorhabditis elegens. II. Stage-specific changes in ultrastructure and protein composition during post-embryonic development, Dev. Biol, 86, 458-470.

Grain W. R., Davidson E.H., Britten R.J., 1976. Contrasting patterns of DNA sequence arrangement in Apis mellifer (honey bee) and Musca domestica (housefly), Chromosoma, 59, 1-12.

Cronin J. E., Boaz N. Т., Stringer С. В., Rak Y., 1981. Tempo and mode in hominid evolution, Nature, 292, 113-122.

Czihak G, 1971. Echinoids. In: Experimental Embryology of Marine and Fresh-Water Invertebrates (G. Reverberi, ed.), North Holland Publishing Company, Amsterdam, pp. 383-506.

Daly H. V., Sokoloff A., 1965. Labiopedia, a sex-linked mutant in Tribolium confusum Duval (Coleoptera: Tenebrionidae), J. Mor-phol, 117, 251-270.

Daly H. V., Doyen J. Т., Ehrlich P. R., 1978. Introduction to Insect Biology and Diversity, McGraw-Hill Book Company, New York.

Dan K., Ikeda M., 1971. On the system controlling the time of micromere formation in sea urchin embryos, Dev. Growth Differen, 13, 285-301.

Daneholt В., 1974. Transfer of genetic information in polytene cells, Int. Rev. Cytol.(SuppL), 4, 417-462.

Daneholt В., 1975. Transcription in polytene chromosomes, Cell, 4, 1-9.

Daneholt В., Andersson K., Fagerlind M., 1977. Large-sized polysomes in Chironomus tentans salivary glan'ds and their relation to Balbiani ring 75S RNA, J. Cell. Biol., 73, 149-160.

Darwin C., 1859. The Origin of Species, John Murray, London.

Darwin C., 1872. The Origin of Species, 6th ed., John Wanamaker, Philadelphia.

Davidson H.V., 1976. Gene Activity in Early Development, 2nd ed. Academic Press, New York.

Davidson E.H., Britten R.J., 1979. Regulation of gene expression: Possible role of repetitive sequences, Science, 204, 1052-1059.

Davidson E. H., Galau G. A., Angerer R. C., Britten R.J., 1975. Comparative aspects of DNA organization in metazoa, Chromosoma (Berl.), 51, 253-259.

Davidson E. H., Hough B. R., Amenson C. S., Britten R.J., 1973. General interspersion of repetitive with non-repetitive sequence elements in the DNA of Xenopus, J. Mol. Biol, 77, 1-24.

Day A., 1965. The evolution of a pair of sibling allotetraploid species of cobwebby gilias (Polemoniaceae), Aliso, 6, 25-75.

Dayhoff M.O., 1976. Atlas of Protein Sequence and Structure, vol. 5, Suppl. 2, and vol. 5, Suppl. 3, 1978. National Biomedical Research Foundation, Washington, D. C.

Dayhoff M.O., Eck R.V., 1969. Inferences from protein sequence studies. In: Atlas of Protein Sequence and Structure, vol. 4 (M. O. Dayhoff, ed.), National Biomedical Research Foundation, Washington, D. C., pp. 1-5.

DeBeer G.R., 1958. Embryos and Ancestors, 3rd ed., Clarendon Press, Oxford.

DeCrombrugghe В., Vogeli G., Ohkubo H., Yamada Y., Avvedimento E., Sobel M., Mudryi M., Fasten I., 1981. The collagen gene, J. Supramol. Struc. Cell Biochem. Suppl., 5, 380.

DeRobertis E.M., Gurdon J.B., 1977. Gene activation in somatic nuclei after injection into amphhibian oocytes, Proc. Natl. Acad. Sci. USA, 74, 2470-2474.

DeWet J.M.J., 1979. Origins of polyploids. In: Polyploidy: Biological Relevance (W. H. Lewis, ed.), Plenum Press, New York, pp. 3-16.

Denis H., Bracket J., 1969. Gene expression in interspecific hybrids. I. DNA synthesis in the lethal cross Arbacia lixula a" XPara-centrotus lividus 9 , Proc. Natl. Acad. Sci. USA, 62, 194-201.

Denis H., Branchet J., 1969. Gene expression in interspecific hybrids. II. RNA synthesis in the lethal cross Arbacia lixula a" XParacentrotus lividus 7 , Proc. Natl. Acad. Sci. USA, 62, 438-445.

Dent J. N., 1968. Survey of amphibian metamorphosis. In: Metamorphosis (W. Etkin and L.I. Gilbert, eds.), Apple-ton-Century-Crofts., New York, pp. 271-311.

Dent J. N., 1975. Integumentary effects of prolactin in the lower vertebrates, Am. Zool., 15, 923-935.

Derman E., Krauter K., Walling L., Weinberger C., Ray M., Darnell J.E., Jr., 1981. Transcriptional control in the production of liver-specific mRNAs, Cell, 23, 731-739.

Deuchar E.M., 1975. Cellular Interactions in Animal Development, Chapman and Hall, London. [Имеется перевод: Дьюкар Э. Клеточные взаимодействия в развитии животных.-М.: Мир, 1978.]

Dhouailly D., 1973. Dermo-epidermal interactions between birds and mammals: Differentiation of cutaneous appendages, J. Embryol. Exp. Morphol., 30, 587-603.

Dhouailly D., 1975. Formation of cutaneous appendages in dermoepidermal recombinations between reptiles, birds and mammals, Roux Arch., 177, 323-340.

Dhouailly D., Sengel P., 1973. Interactions morphogenes entre Fepiderme de reptile et de derme d'oiseau ou de mammifere, C. r. Acad. Sci. Ser. D, 277, 1221-1224.

Dhouailly D., Rogers G.E., Sengel P., 1978. The specification of feather and scale protein synthesis in epidermal-dermal recombinations, Dev. Biol., 65, 58-68.

Dickerson R. E., 1971. The structure of cytochrome с and the rates of molecular evolution, J. Mol. Evol., 1, 26-45.

Dickinson W. J., 1975. A genetic locus affecting the developmental expression of an enzyme in Drosophila melanogaster, Dev. Biol., 42, 131-140.

Dickinson W.J., 1978. Genetic control of enzyme expression in Drosophila: A locus influencing tissue specificity of aldehyde oxidase, J. Exp. Zool., 206, 333-342.

Dickinson W.J., 1980. Evolution of patterns of gene expression in Hawaiian picture-winged Drosophila, J. Mol. Evol., 16, 73-94.

Dickinson W.J., 1980. Complex cis-acting regulatory genes demonstrated in Drosophila hybrids, Dev. Genet., 1, 229-240.

Dickinson W.J., 1980. Tissue specificity of enzyme expression regulated by diffusible factors: Evidence in Drosophila hybrids, Science, 207, 955-997.

Dickinson W.J., Carson H.L., 1979. Regulation of the tissue specificity of an enzyme by a cis-acting genetic element: Evidence from interspecific Drosophila hybrids, Proc. Natl. Acad. Sci. USA, 76, 4559-4562.

Digan M. E., Spradling A. C., Waring G. L., Mahowald A. P., 1979. The genetic analysis of chorion morphogenesis in Drosophila melanogaster. In: Eucaryotic Gene Regulation (R. Axel,, T. Maniatis and C. F. Fox, eds.), Academic Press, New York, pp. 171-181.

Dilcher D.L., 1974. Approaches to the identification of angiosperm leaf remains, Bot. Rev., 40, 1-157.

Dobkin S., 1961. Early stages of pink shrimp from Florida waters, Fish. Bull. Fish. Wildlife Ser., 61, 321-354.

Dobzhansky Т., 1970. Genetics of the Evolutionary Process, Columbia University Press, New York.

Dodd M.H.I., Dodd J.M., 1976. The biology of metamorphosis. In: Physiology of the Amphibia, vol. Ill (B. Lofts, ed.), Academic Press, New York, pp. 467-599.

Dohmen M.R., Verdonk N.H., 1979. The ultrastructure and role of the polar lobe in development of molluscs. In: Determinants of Spatial Oeganization (S. Subtelny and I. R. Konigsberg, eds.), Academic Press, New York, pp. 3-27.

Doolittle W.F., Sapienza C., 1980. Selfish genes, the phenotype paradigm and genome evolution, Nature, 284, 601-603.

Driesch H., 1894. Analytische Theorie der Organischen Entwicklung, Engelmann, Leipzig.

Ducibella Т., 1974. The occurrence of biochemical metamorphic events without anatomical metamorphosis in the axolotl, Dev. Biol., 38, 175-186.

Dunn L. C., 1964. Abnormalities associated with a chromosome region in the mouse. I. Transmission and population genetics of the t-region, Science, 144, 260-263.

Durcia D.S., Krider H.M., 1977. Studies on the ribosomal cistrons in interspecific Drosophila hybrids. I. Nucleolar dominance, Dev. Biol., 59, 62-74.

Durhman J. W., 1966. Echinoids, classification. In: Treatise on Invertebrate Paleontology, Part: Echinodermata 3, 1 (R. C. Moore, ed.), The Geological Society of America, New York, and the University of Kansas Press, Lawrence, Kansas, pp. 270-295.

Durham J. W., Caster К. Е., 1963. Heli-coplacoidea: A new class of echinoderms, Science, 140, 820-822.

Dutta S.K., Chaudhuri R. K., 1975. Differential transcription of nonrepeated DNA during development of Neurospora crassa, Dev. Biol., 43, 35-41.

Ebeling A.W., Atkin N.B., Setzer P., 1971. Genome sizes of teleostean fishes: Increases in some deep-sea species, Am. Natural., 105, 549-561.

Echols H., 1981. SOS functions, cancer and inducible evolution, Cell, 25, 1-2.

Ede D.A., 1978. An Introduction to Developmental Biology, Halsted Press, New York.

Edgar R.S., 1980. The genetics of development in the nematode Caenorhabdites elegans. In: The Molecular Genetics of Development (T. Le-ighton and W. Loomis, eds.), Academic Press, New York, pp. 213-235.

Edgar R. S., 1981. Personal communication.

Efstratiadis A., Lomedico P., Rosenthal N., Kolodner R., Tizard R., Perler F., Villa-Komaroff L., Nabure S., Chick W., Broome S., Gilbert W., 1979. The structure and transcription of rat preproinsulin genes. In: Eucaryotic Gene Regulation (R. Axel, T. Maniatis and C. F. Fox, eds.), Academic Press, New York, pp. 301-315.

Efstratiadis A., Posakony J. W., Maniatis Т., Lawn R.M., O'Connell C., Spritz R.A., De Kiel J.K., Forget B.G., Weissman S.M., Slightom J.L., Blechl A.E., Smithies O., Baralle F.E., Shoulders C.C., Proudfoot N.J., 1980. The structure and evolution of the human β-globin gene family, Cell, 21, 653-668.

Eldredge N., 1971. The allopatric model and phylogeny in Paleozoic invertebrates, Evolution, 25, 156-167.

Eldredge N., Gould S.J., 1972. Punctuated equilibria: An alternative to phyletic gradualism. In: Models in Paleobiology (T. J. M. Schopf, ed.), Freeman, Cooper and Company, San Francisco, pp. 82-115.

Epp L. G., 1978. A review of the eyeless mutant in the Mexican axolotl. Developmental Genetics of the Mexican Axolotl, Am. Zoologist, 18, 267-272.

Erdmann K., 1933. Zur Entwicklung des knocheren Skelets von Triton und Rana unter besonder Berucksichtigung der Zeitfolge der Ossifikationen, Ztscher. f. anat. u. Entwick-lungsgesch, 101, 566-651.

Ernst S. G., Hough-Evans B. R., Britten R. J., Davidson E. H., 1980. Limited complexity of the RNA in micromeres of sixteen-cell sea urchin embryos, Dev. Biol., 79, 119-127.

Errede В., Cardillo T. S., Scherman F., Dubois E., Deschamps J., Wiame J.-M., 1980. Mating signals control expression of mutations resulting from insertion of a transposable repetitive element adjacent to diverse yeast genes, Cell, 25, 427-436.

Etkin W., 1970. The endocrine mechanism of amphibian metamorphosis, an evolutionary achievement, Mem. Soc. Endocrinol., 18, 137-155.

Fallon J.F., Crosby G.M., 1977. Polarizing zone activity in limb buds of amniotes. In: Vertebrate Limb and Somite Morphogenesis (D. A. Ede, J. R. Hinchliffe and M. Balls, eds.), Cambridge University Press, Cambridge, pp. 55-69.

Feduccia A., 1980. The Age of Birds, Harvard University Press, Cambridge, Mass.

Firtel R.A., 1972. Changes in the expression of single-copy DNA during development of the cellular slime mold Dictyostelium discoideum, 3. Mol. Biol., 66, 363-377.

Firtel R.A., 1980. Personal communication on the complexity of RNA in polysomes of Dictyostelium.

Fisher J. R., Eakin R. E., 1957. Nitrogen excretion in developing chich embryos, J. Embryol. Exp. Morphol., 5, 215-224.

Fitch W. M., Langley C.H., 1976. Protein evolution and the molecular clock, Fed. Proc., 35, 2092-2097.

Fletcher B. N., Phillip G.M., Wright C. W., 1967. Echinodermata: Eleutherozoa. In: The Fossil Record (W. B. Harland et al., eds.), Geological Society of London, pp. 583-599.

Ford E. В., Huxley J.S., 1929. Genetic rate-factors in Gammarus, Roux Arch., 117, 67-79.

Forget B. G., Marotta C.A., , Weissman S.M., Verma 1. M., McCaffrey R. P., Baltimore D., 1974. Nucleotide sequences of human globin messenger RNA, Ann. N.Y. Acad. Sci., 241, 290-309.

Forsyth J.A., Hayden T.J., 1977. Comparative endocrinology of mammary growth and lactation, Symp. Zool. Soc. Lond., 41, 135-163.

Frazzetta Т.Н., 1975. Complex Adaptations in Evolving Populations, Sinauer Associates, Sunderland, Mass.

Freeman G., 1976. The role of cleavage in the localization of developmental potantial in the Ctenophore Mnemiopsis leidyi, Devel. Biol., 49, 143-177.

Freeman G., 1977. The transformation of the sinistral form of the snail Lymnaea peregra into its dextral form (abst), Am. Zool., 17, 946.

Freeman G., 1978. The role of asters in the localization of the factors that specify the apical tuft and the gut of the nemertine Cerebratulus lacteus, J. Exp. Zool., 206, 81-108.

Freeman G., 1979. The multiple roles which cell division can play in the localization of developmental potential. In: Determinants of Spatial Organization (S. Subtelny and I. R. Konigsberg, eds.), Academic Press, New York, pp. 53-76.

French V., Brayn P., Bryant S., 1976. A theory of pattern regulation in epimorphic fields, Science, 193, 969-981.

Fuchs E., Green H., 1978. The expression of keratin genes in epidermis and cultured epidermis cells, Cell, 15, 887-897.

Galau G. A., Chamberlin M. E., Hough B. R., Britten R. J., Davidson E. H., 1976. Evolution of repetitive and nonrepetitive DNA. In: Molecular Evolution (F. J. Ayala, ed.), Sinauer Associates, Sunderland, Mass., pp. 200-224.

Galau G.A., Klein W.H., Davis M.M., Wold B.J., Britten R.J., Davidson E. H., 1976. Structural gene sets active in embryos and adult tissues of the sea urchin, Cell, 7, 487-505.

Cans M., Audit C., Masson M., 1975. Isolation and characterization of sex linked female-sterile mutants in Drosophila melanogaster, Genetics, 81, 683-704.

Garcia-Bellido A., 1977. Homoeotic and atavic mutations in insects, Am. Zool., 17, 613-629.

Garcia-Bellido A., Ripoll P., 1978. Cell lineage and differentiation in Drosophila. In: Results and Problems in Cell Differentiation, vol. 9 (W. Gehring, ed.), Springer-Verlag Publishing Co., Inc., Berlin, pp. 119-156.

Garen A., Gehring W.J., 1972. Repair of the lethal developmental defect in deep orange embryos of Drosophila by injection of normal cytoplasm, Proc. Natl. Acad. Sci. USA, 69, 2982-2985.

Garstang W., 1922. The theory of recapitulation: A critical restatement of the biogenetic law, J. Linn. Soc. Zool., 35, 81-101.

Gehring W.J., 1973. Genetic control of determination in the Drosophila embryo. In: Genetic Mechanisms of Development (F. H.-Ruddle, ed.), Academic Press, New York, pp. 103-128.

Gemmill J.F., 1912. The development of the starfish, Solaster endica (Forbes), Trans. Zool. Soc. Lond., 20, 1-72.

Gilbert W., 1979. Introns and exons: Playgrounds of evolution. In: Eucaryotic Gene Regulation (R. Axel, T. Maniatis and C. F. Fox, eds.), Academic Press, New York, pp. 1-12.

Gill J.R., Cobban W. A., 1966. The Red Bird Section of the Upper Cretaceous Pierre Shale in Wyoming, US Geol. Surv. Prof. Paper, no. 393-A.

Gill J.R., Cobban W.A., 1973. Stratigraphy and geologic history of the Montana Group and equivalent rocks, Montana, Wyoming, and North and Sout Dakota, US Geol. Surv. Prof. Paper, no. 776.

Gillespie D., 1977. Newly evolved repeated DNA sequences in primates, Science, 196, 889-891.

Gingerich P.D., 1976. Paleontology and phylo-geny: Patterns of evolution at the species level in early Tertiary mammals, Am. J. Sci., 276, 1-28.

Girton J.R., Bryant P.J., 1980. The use of cell lethal mutations in the study of Drosophila development, Dev. Biol., 77, 233-243.

Gitlin D., 1944. The development of Eleutherodactylus portoricensis, Copeia (no. 2), 91-98.

Glaessner M.F., 1971. Geographic distribution and time range of the Ediacara Precambrian fauna, Geol. Soc. Am. Bull., 82, 509-514.

Glaessner M. F., Wade M., 1966. The Late Precambrian fossils from Ediacara, South Australia, Paleontology, 9, 599-628.

Gluecksohn-Waelsch S., 1963. Lethal genes and analysis of differentiation, Science, 142, 1269-1276.

Gold J.R., 1980. Chromosomal change and rectangular evolution in North American cyprinid fishes, Genet. Res., 35, 157-164.

Goldschmidt R., 1938. Physiological Genetics, McGraw-Hill Book Company, New York.

Goldschmidt R., 1940. The Material Basis of Evolution, Yale University Press, New Haven, Conn.

Goldschmidt R., 1952. Evolution as viewed by one geneticist, Am. Scientist, 40, 84-98.

Goldsmith M. R., Basehoar G., 1978. Organization of the chorion genes of Bombyx mori, a multi-gene family. I. Evidence for linkage to chromosome 2, Genetics, 90, 291-310.

Goldsmith M.R., Clermont-Rattner E., 1979. Organization of the chorion genes of Bombyx mori, a multigene family. II. Partial localization of three gene clusters, Genetics, 92, 1173-1185.

Golosow N., Grobstein C., 1962. Epithelio-mesenchymal interactions in pancreatic morphogenesis, Dev. Biol., 4, 242-255.

Goodman M., Moore G, W., Matsuda G., 1975. Darwinian evolution in the geneology of haemoglobin, Nature, 253, 603-608.

Goss R.J., 1964. Adaptive Growth, Logos Press and Academic Press, New York and London.

Gould S.J., 1969. An evolutionary microcosm: Pleistocene and recent history of the land snail P. (Poecilozonites) in Bermuda, Bull. Mus. Сотр. Zool., 138, 407-532.

Gould S. J., 1971. Geometric similarity in allometric growth: A contribution to the problem of scaling in the evolution of size, Am. Natur., 105, 113-136.

Gould S.J., 1974. The origin and function of "bizarre" structures: Antler size and skull size in the "Irish Elk"; Megaloceros giganteus, Evolution, 28, 191-220.

Gould S.J., 1977. Ontogeny and Phylogeny. The Belknap Press of Harvard University Press, Cambridge, Mass.

Gould S.J., Eldredge N., 1977. Punctuated equilibria: The tempo and mode of evolution reconsidered, Paleobiology, 3, 115-151.

Graham C. F., 1973. The necessary conditions for gene expression during early mammalian development. In: Genetic Mechanisms of Development (F. H. Ruddle, ed.), Academic Press, New York, pp. 202-224.

Graham C.F., Arms K., Gurdon J.B., 1966. The induction of DNA synthesis by frog egg cytoplasm. Dev. Biol., 14, 349-381.

Grant R., 1971. Plant Speciation, Columbia University Press, New York.

Greenleaf A.L., Weebs J.R., Voelker R.A., Ohnishi S., Kickson В., 1980. Genetic and biochemical characterization of mutants at an RNA polymerase II locus in Drosophila melanogaster, Cell, 21, 785-792.

Grigliatti Т., Suzuki D. Т., 1970. Temperature-sensitive mutations in Drosophila. V. Mutation affecting concentrations of pteridines, Proc. Natl. Acad. Sci. USA, 67, 1101-1108.

Grossbach U., 1973. Chromosome puffs and gene expression in polytene cells, Cold Spring Harbor Symp. Quant. Biol., 38, 619-627.

Grosschedl R., Birnstiel M.L., 1980. Identification of regulatory sequences in the prelude sequences of an H2A histone gene by the study of specific deletion mutants in vivo, Proc. Natl. Acad. Sci. USA, 77, 1432-1436.

Grosschedl R., Birnstiel M.L., 1980. Spacer DNA sequences upstream of the TATAAATA sequence are essential for promotion of H2A histone gene transcription in vivo, Proc. Natl. Acad. Sci. USA, 77, 7102-7106.

Gruenwald P., 1952. Development of the excretory system, Ann. N.Y. Ahad. Sci., 55, 142-146.

Gruneberg H., 1963. The Pathology of Development, a Study of Inherited Skeletal Disorders in Animals, John Wiley and Sons, Inc., New York.

Gudernatsch J.F., 1912. Feeding experiments on tadpoles. I. The influence of specific organs given as food on growth and differentiation: A contribution to the knowledge of organs with internal secretion, Roux Arch., 35, 457-483.

Guerrier P., 1970. Les caracteres de la segmentation et la determination de la polarite dorsoventrale dans le developpment de quel-ques Spiralia. II. Sabellaria alveolala (Annelide polychete), J. Embryol. Exp. Morphol., 23, 639-665.

Guerrier P., Van den Biggellar J.A.M., 1979. Intracellular activation and cell interactions in so-called mosais embryos. In: Cell Lineage, Stem Cells and Cell Determination (N. LeDouarin, ed.), Elsevier/North-Holland Biomedical Press, Amsterdam, pp. 29-36.

Gurdon J.B., 1968. Changes in somatic cell nuclei inserted into growing and maturing amphibian oocytes, J. Embryol. Exp. Morphol., 20, 401-414.

Gurdon J. В., 1974. The Control of Gene Expression in Animal Development, Harvard University Press, Cambridge, Mass. [Имеется перевод: Гердон Дж. Регуляция функции генов в развитии животных.-М.: Мир, 1977.]

Hadorn E., 1961. Developmental Genetics and Lethal Factors (English trans.), John Wiley and Sons, New York.

Hadorn E., 1974. Experimental Studies of Amphibian Development, Springer-Verlag Publishing Co., Inc., New York.

Hadorn E., 1978. Transdetermination. In: The Genetics and Biology of Drosophila, vol. 2c (M. Ashburner and T. Wright, eds.), Academic Press, London.

Haeckel E., 1879. The Evolution of Man: A Popular Exposition of the Principal Points of Human Ontogeny and Phylogeny, D. Appleton and Company, New York.

Hagenbuchle O., Tosi M., Schibler U., Bovey R., Wellauer P.K., Young R.A., 1981. Mouse liver and salivary gland alpha-amylase mRNAs differ only in 5' non-translatable sequences, Nature, 289, 643-646.

Hahn W.E., Pettijohn D.E., Van Ness J., 1977. One strand equivalent of Escherichia coli genome is transcribed: Complexity and abundance classes of mRNA, Science, 197, 582-585.

Hake S. C., 1980. The Genome of Zea mays: Its Organization and Homology to Related Grasses, Ph. D. dissertation, Washington University, St. Louis, Mo.

Haldane J. B. S., 1932. The time of action of genes and its bearing on some evolutionary problems, Am. Natural., 66, 5-24.

Haldane J. B. S., 1949. Suggestions as to quantitative measurement of rates of evolution, Evolution, 3, 51-56.

Hallam A., 1975. Evolutionary size increase, and longevity in Jurassic bivalves and ammonites, Nature, 258, 439-446.

Hamburger V., 1960. A Manual of Experimental Embryology, University of Chicago Press, Chicago.

Натре A., 1959. Contribution a l'etude du developpement et de la regulation des deficiences et des excedents dans la patte de l'embryon de poulet, Arch. D'Anat. Microscop. Morphol. Exp. Suppl, 48, 347-478.

Натре A., 1960. Le competition entre les elements osseux du zeugopode de poulet, J. Embryol. Exp. Morphol., 8, 241-245.

Hardison R. C., Butler E. Т., Lacy E., Maniatis T.,Rosenthal N., Efstratiadis A., 1979. The structure and transcription of four linked rabbit β-like globin genes, Cell, 18, 1285-1297.

Hardy Т., 1903. The Dynasts, Part I, Quoted from the 1978 Macmillan (London) edition, p. 147.

Harper C. W., Jr., 1975. Origin of species in geologic time: Alternatives to the Eldredge-Gould model, Science, 190, 47-48.

Harris P., Osborn M., Weber K., 1980. A spiral array of microtubules in the fertilized sea urchin egg cortex examined by indirect immunofluorescence and electron microscopy, Exp. Cell Res., 128, 227-236.

Harris P., Osborn M., Weber K., 1980. Distribution of tubulin containing structures in the egg of the sea urchin Strongylocentrotus purpuratus from fertilization through first cleavage, J. Cell Biol, 84, 668-679.

Harrison R. G., 1918. Experiments on the development of the forelimb of Amblystoma, a self-differentiating, equi-potential system, J. Exp. Zool, 25, 413-462.

Hastie N. D., Bishop J. 0., 1976. The expression of three abundance classes of messenger RNA in mouse tissue, Cell, 9, 761-774.

Haugh B.N., Bell B.M., 1980. Fossilized viscera in primitive echinoderms, Science, 209, 653-657.

Hayashi Y., 1965. Differentiation of the beak epithelium as studied by a xenoplastic induction system, Jap. J. Exp. Morphol., 19, 116-123.

Hennig В., 1975. Change of cytochrome с structure during development of the mouse, Eur. J. Biochem., 55, 167-183.

Hereford L.M., Rosbash M., 1977. Number and distribution of polyadenylated RNA sequences in yeast, Cell, 10, 453-462.

Hersh A.H., 1934. Evolutionary relative growth in the titanotheres, Am. Natur., 58, 537-561.

Herskowitz I.H., 1949. Hexaptera, a homoeotic mutant in Drosophila melanogaster, Genetics, 34, 10-25.

Herth W, Sander K., 1973. Mode and timing of body pattern formation (regionalization) in the early embryonic development of cyclorrhaphic dipertans (Protophormia, Drosophila), Wilhelm Roux Arch., 172, 1-27.

Heyer W.R., 1969. The adptive ecology of the species groups of the genus Leptodactylus (Amphibia, Leptodactylidae), Evolution, 23, 421-428.

Hillman N., Sherman M.I., Graham C., 1972. The effect of spatial arrangement on cell determination during mouse development, J. Embryol. Exp. Morphol., 28, 263-278.

Hinchliffe J.R., Thorogood P.V., 1974. Genetic inhibition of mesenchymal cell death and the development of form and skeletal pattern in the limbs of talpid3 (ta3) mutant chick embryos, J. Embryol. Exp. Morphol., 31, 747-760.

Hinegardner R. Т., 1975. Morphology and genetics of sea urchin development, Am. Zool., 15, 679-689.

His W., 1888. On the principles of animal morphology, Proc. Roy. Soc. Edinburgh, 15, 287-298.

Hochman В., 1973. Analysis of a whole chromosome in Drosophila, Cold Spring Harbor Symp. Quant. Biol., 38, 581-589.

Holmquist R., Jukes Т.Н., Pangburm S., 1973. Evolution of transfer RNA, J. Mol. Biol., 78, 91-116.

Hood L, Campbell J.H., Elgin S.C.R., 1975. The organization and evolution of antibody genes and other multigene families, Ann. Rev. Genet., 9, 305-353.

Hopper K. E., McKenzie H.A., 1974. Comparative studies of α-lactalbumin and lysozyme: Echidna lysozyme, Mol. Cell Biochem., 3, 93-108.

Hori H., 1975. Evolution of 5S RNA, J. Mol. Evol., 7, 75-86.

Horvitz H.R., 1981. Personal communication.

Hough-Evans B.R., WoldB.J., Ernst S. G., Britten R.J., Davidson E.H., 1977. Appearance and persistence of maternal RNA sequences in sea urchin development, Dev. Biol., 60, 258-277.

Hough-Evans B. R., Jacobs-Lorena M., Cummings M.R., Britten R.J., Davidson H., 1980. Complexity of RNA in eggs of Drosophila melanogaster and Musca domestica, Genetics, 95, 81-94.

Houke M.S., Hinegardner R.T., 1980. Personal communication.

Hoyer B.H., McCarthy B.J., Bolton E.T., 1964. A molecular approach in the systematics of higher organisms, Science, 144, 959-967.

Humphrey R. R., 1967. Albino axolotls from an albino tiger salamander through hybridization, J. Heredity, 58, 95-101.

Humphrey R.R., 1972. Genetic and experimental studies on a mutant gene (c) determining absence of heart action in embryos of the Mexican axolotl (Ambystoma mexicanum), Dev. Biol., 27, 365-375.

Hunt L Т., Hurst-Calderone S., Dayhoff M.O., 1978. Globins. In: Atlas of Protein Sequence and Structure, vol. 5, Suppl. 3 (M.O. Dayhoff, ed.), National Biomedical Research Foundation, Washington, D.C., pp. 229-249.

Huxley J. S., 1932. Problems of Relative Growth, Methuen and Company, London. Second edition published in 1972, by Dover Publications Inc., New York.

Huxley Т.Н., 1869. Geological reform, Quart. J. Geol. Soc. Lend., 25, xxxviii-Iiii.

Hyman L.H., 1940. The Invertebrate, vol. I: Protozoa Through Ctenophora, McGraw-Hill Book Company, New York.

Hyman L.H., 1955. The Invertebrates, vol. IV: Echinodermata, McGraw-Hill Book Company, New York.

Ikeda K., Ozawa S., Hagiwara, 1976. Synaptic transmission reversibly conditioned by single gene mutation in Drosophila melanogaster, Nature, 259, 489-491.

Illmensee K., 1978. Drosophila chimeras and the problem of determination. In: Results and Problems in Cell Differentiation, vol. 9 (W. Gehring, ed.), Springer-Verlag Publishing Co., Inc., Berlin, pp. 51-69.

Illmensee K., Mahowald A.P., 1974. Transplantation of posterior polar plasm in Drosophila. Induction of germ cells at the anterior pole of the egg, Proc. Natl. Acad. Sci. USA, 71, 1016-1020.

Illmensee K., MahowaldA.P., Loomis M.R., 1976. The ontogeny of germ plasm during oogenesis in Drosophila, Dev. Biol., 49, 40-65.

Jacob F., 1977. Evolution and tinkering, Science, 196, 1161-1166.

Jacob F., Monod J., 1961. On the regulation of gene activity, Cold Spring Harbor Symp. Quant. Biol., 26, 193-211.

Jacobs L. L., Pilbeam D., 1980J Of mice and men: Fossil based divergence dates and molecular "clocks", J. Hum. Evol., 9, 551-555.

Jacobson A. G., 1963. The determination and positioning of the nose, lens and ear. III. Effects of reversing the antero-posterior axis of epidermis, neural plate and neural fold, J. Exp. Zool., 154, 293-303.

Jacobson A. G., 1966. Inductive processes in embryonic development, Science, 152, 25-34.

Jacobson A. G., Duncan J. Т., 1968. Heart induction in salamanders, J. Exp. Zool., 167, 79-103.

Jarry В., Folk D., 1974. Functional diversity within the rudimentary locus of Drosophila melanogaster, Mol. Gen. Genet., 135, 113-122.

Jefferies R.P.S., 1975. Fossil evidence concerning the origin of the chordates, Symp. Zool. Soc. Lond., 36, 253-318.

Jefferies R. P. S., Joysey K. A., Paul C. R. C., Ramsbottom W.H.C., 1967. Echinodermata: Pelmatozoa. In: The Fossil Record (W. B. Harland et al., eds.), The Geological Society of London, pp. 565-581.

Jelinek W. R., Toomey T. P., Leinwand L., Duncan C. H., Biro P. A., Choudary P. K, Weissman S. M., Rubin C. M., Houck С. М., Deininger P.L., Schmid C.W., 1980. Ubiquitous, interspersed repeated sequences in mammalian genomes, Proc. Natl. Acad. Sci. USA, 77, 1398-1402.

JenkinP.M., 1970. Control of Growth and Metamorphosis, Pergamon Press, Oxford.

Jenness R., 1974. The composition of milk. In: Lactation, vol. 3 (B. L. Larson and V. R. Smith, eds.), Academic Press, New York, pp. 3-107.

Johanson D., Edey M., 1981. Lucy. The Beginnings of Humankind, Simon and Schuster, New York.

Johnson W. E., Carson H. L, Kaneshiro K. Y., Steiner W.W.M., Cooper M.M., 1975. Genetic variation in Hawaiian Drosophila. II. Allozymic differentiation in the D. planitibia subgroup. In: Isozymes, vol. IV: Genetics and Evolution (C. L. Markert, ed.), Academic Press, New York, pp. 563-584.

Jones C. W., Kafatos F. C., 1980. Structure, organization and evolution of developmentally regulated chorion genes in a silkmoth, Cell, 22, 855-867.

Jones C.W., Kafatos F. C., 1981. Structure and organization of developmentally-regulated chorion genes from Antheraea. In: Levels of Genetic Control in Development (S. Subtelny and U. K. Abbott, eds.), Alan R Lis, New York, pp. 69-81.

Jones C. W., Rosenthal N., Rodakis G. C., Kafatos F. C., 1979. Evolution of two major chorion multigene families as inferred from cloned cDNA and protein sequences, Cell, 18, 1317-1332.

Jones E. A., 1977. Synthesis and secretion of milk sugars, Symp. Zool. Soc. Lond., 41, 77-94.

Jones J.S., 1981. An uncensored page of fossil history, Nature, 293, 427-428.

Juberthie-Jupeau L., 1974. Action de la temperature sur le developpement embryonnaire de Glomeris marginata (Villers), Symp. Zool. Soc. Lond., 32, 289-300.

Judd B.H., Shen M. W., Kaufman Т. С., 1972. The anatomy of a segment of the chromosome of Drosophila melanogaster, Genetics, 71, 139-156.

Juenger E., 1960. The Glass Bees, The Noonday Press, New York.

Jung A., Sippel A. E., Grez M., Schutz G., 1980. Exons encode functional and structural units of chicken lysozyme, Proc. Natl. Acad. Sci. USA, 77, 5759-5763.

Kafatos F. C., Efstratiadis A., Forget B. G., Weissman S. M., 1977. Molecular evolution of human and rabbit β-globin mRNA, Proc. Natl. Acad. Sci. USA, 74, 5618-5622.

Kafatos F. C., Regler J. C., Mazur G. D., NadelM.R., BlauH.M., PetriW.H., Wyman A. R., Gelinas R. E., Moore P. В., Paul M., Efstratiadis A., Vournakis M. R., Goldsmith J.R., Hunsley J.R., Baker В., Nardi J., Koehler M., 1977. The eggshell of insects: Differentiation-specific proteins and the control of their synthesis and accumulation during development. In: Results and Problems in Cell Differentiation (W. Beerman, ed.), vol. 8, Springer-Verlag, Berlin, pp. 45-145.

Kalthoff K., 1969. Der Einfluss verschiedener Versuchsparameter auf die Haufigkeit der Missbildung "Doppelabdomen" in UV-bestrahalten Eiern von Smittia spec. (Diptera, Chironomidae), Zool. Anz. (Suppl. BD), 33, 59-65, Verh. Zool. Ges.

Kalthoff K., 1979. Analysis of a morphogenetic determinant in an insect embryo (Smittia spec., Chironomidae, Diptera). In: Determinants of Spatial Organization (S. Subtelny and I. R. Konigsberg, eds.), Academic Press, New York, pp. 97-126.

Klthoff K., Sander K., 1968. Der Entwicklungs-gang der Missbildung "Doppelabdomen" im partiell UV-bestrahlten Ei von Smittia parthenogenetica (Dipt. Chironomidae), Wilhelm Roux Arch., 161, 129-146.

Kamalay J.C., Goldberg R. В., 1980. Regulation of structural gene expression in tobacco, Cell, 19, 935-946.

Kandler-Singer L, Kalthoff K., 1976. RNase sensitivity of an anterior morphogenetic determinant in an insect egg (Smittia sp., Chironomidae, Diptera), Proc. Natl. Acad. Sci. USA, 73, 3739-3743.

Katz M.J., Lasek R.J., 1978. Evolution of the nervous system: Role of ontogenetic mechanisms in the evolution of matching populations, Proc. Natl. Acad. Sci. USA, 75, 1349-1352.

Katz M.J., Lasek R.J., Kaiserman-Abramof I. R., 1981. Ontophyletics of the'nervous system: Eyeless mutants illustrate how ontogenetic buffer mechanisms channel evolution, Proc. Natl. Acad. Sci. USA, 78, 397-401.

Katz M.J., 1982. Ontophyletics: Studying evolution beyond the genome, Perspect. Biol. Med., in press.

Kauffman E.G., 1978. Evolutionary rates and patterns among Cretaceous Bivalvia, Phil. Trans. R. Soc. Lond., B, 284, 277-304.

Kauffman S., 1971. Gene regulation networks: A theory for their global structure and behaviors, Curr. Topics Dev. Biol., 6, 145-182.

Kauffman S. A., 1975. Control circuits for determination and transdetermination: Interpreting positional information in a binary epigenetic code. In: Cell Patterning: Ciba Foundation Symposium No. 29, Elsevier Publishing Co., Amsterdam, pp. 201-214.

Kauffman S.A., 1977. Characteristic waves, compartments and binary decisions in Drosophila development, Am. Zool., 17, 631-648.

Kauffman S.A., 1981. A theory for the evolution of metazoan gene regulation, Unpublished manuscript.

Kauffman S., Shymko R., Trabert K., 1978. Control of sequential compartment formation in Drosophila, Science, 199, 259-270.

Kaufman T. C., Shannon M. P., Shen M. W., Judd B.H., 1975. A revision of the cytology and ontogeny of several deficiencies in the 3A1-3C6 region of the X chromosome of Drosophila melanogaster, Genetics, 79, 265-282.

Kavenoff R., Zimm B.H., 1973. Chromosome-sized DNA molecules from Drosophila, Chromosoma, 41, 1-27.

Kedes L. H., Gross P. R., Cognetti G., Hunter A.L., 1969. Synthesis of nuclear and chromosomal proteins on light polyribosomes during cleavage in the sea urchin embryo, J. Mol. Biol., 45, 337-351.

Keller R.E., 1975. Vital dye mapping of the gast-rula and neurula of Xenopus laevis. I. Prospective areas and morphological movements of the superficial layer, Dev. Biol., 42, 222-241.

Keller R.E., 1976. Vital dye mapping of the gastrula and neurula of Xenopus laevis, II. Prospective areas and morphogenetic movements of the deep layer, Dev. Biol., 51, 118-137.

Kemphues K.J., Kaufman T. C., Raff R. A., Raff E. C., 1979. Mutation in a structural gene for a β-tubulin specific to testis in Drosophila melanogaster, Proc. Natl. Acad. Sci. USA, 76, 3991-3995.

Kimble J., White J., 1981. On the control of germ cell development in Caenorhabdites elegans, Dev. Biol., 81, 208-219.

Kindle K.L., Firtel R.A., 1978. Identification and analysis of Dictyostelium actin genes, a family of moderately repeated genes, Cell, 15, 763-778.

King J.L., Jukes Т.Н., 1969. Non-Darwinian evolution, Science, 164, 788-798.

King M.-C., Wilson A. C., 1975. Evolution at two levels in humans and chimpanzees, Science, 188, 107-116.

Kirschner M., Gerhart J. С., Нага K., Ubbels G.A., 1980. Initiation of the cell cycle and establishment of bilateral symmetry in Xenopus eggs. In: The Cell Surface: Mediator of Developmental Processes (S. Subtelny and N. K. Wessells, eds.), Academic Press, New York, pp. 187-215.

Kiss L, Bencze G., Fekete E., Fodor A., Gausz J., Maroy P., Szabad J., Szidonya J., 1976. Isolation and characterization of X-linked lethal mutants affecting differentiation of the imaginal discs in Drosophila melanogaster, Theoret. Appl. Genet., 48, 217-226.

Kitchen H., 1974. Animal hemoglobin heterogeneity, Ann. N. Y. Acad. Sci., 241, 12-24.

Kitchen H., Brett I., 1974. Embryonic and fetal hemoglobins in animals, Ann. N. Y. Acad. Sci., 241, 653-671.

KleeneK.C., Humphreys Т., 1977. Similarity of hnRNA sequences in blastula and pluteus stage sea urchin embryos, Cell, 12, 143-155.

Klein W.H., Thomas T.L., Lai C., Scheller R.H., Britten R.J., Davidson E.H., 1978. Characteristics of individual repetitive sequence families in the sea urchin genome studied with cloned repeats, Cell, 14, 889-900.

Kleinenberg N., 1886. Die Enstehung des Annelids aus der Larve von Lopadorhynchus. Nebst Bemarkungen iiber die Entwicklung anderer Polychaten, Ztschr. Wiss. Zool., 44, 1-227.

Knoll A. H., Barghoorn E.S., 1975. Precambrian eucaryotic organisms: A reassessment of the evidence, Science, 190, 52-54.

Kohne D.E., 1970. Evolution of higher-organism DNA, Quart. Rev. Biophys., 33, 327-375.

Kohne D.E., Chiscon J.A., Hoyer B.H., 1972. Evolution of primate DNA sequences, J. Hum. Evol., 1, 627-644.

Kollar E.J., Baird G.R., 1970. Tissue interactions in embryonic mouse tooth germs. I. Reorganization of the dental epithelium during tooth germ reconstruction, J. Embryol. Exp. Morphol., 24, 159-171.

Kollar E.J., Baird G.R., 1970. Tissue interactions in embryonic mouse tooth germs. II. The inductive role of the dental papilla, J. Embryol. Exp. Morphol., 24, 173-186.

Kollar E.J., Fisher C., 1980. Tooth induction in chick epithelium: Expression of quiescent genes for enamel synthesis, Science, 207, 993-995.

Korschelt E., Heider K., 1900. Textbook of the Embryology of the Invertebrates, The Macmillan Publishing Co., Inc., New York.

Kuhn T.S., 1970. The Structure of Scientific Revolutions, University of Chicago Press, Chicago.

Kulikowski R. R., Manasek F.J., 1978. The cardiac lethal mutant of Ambystoma mexicanum: A re-examination, Am. Zool., 18, 349-358.

Kunkel N.S., Weinberg E.S., 1978. Histone gene transcripts in the cleavage and mesenchyme blastula embryo of the sea urchin, S. pur-puratus, Cell, 14, 313-326.

Kuroda Y., 1977. Studies on Drosophila embryonic cells in vitro. II. Tissue- and time-specificity of a lethal gene, deep orange, Dev. Growth Different., 19, 57-66.

Kurten В., 1958. A differentiation index, and a new measure of evolutionary rates, Evolution, 12, 146-157.

Lacy E., Hardison R. С., Quon D., Maniatis Т., 1979. The linkage arrangement of four β-like globin genes, Cell, 18, 1273-1283.

Laird C.D., 1973. DNA of Drosophila chromosomes, Ann. Rev. Genet., 7, 177-204.

Laird C. D., McConaughy B. L, McCarthy B. J., 1969. Rate of fixation of nucleotide substitution in evolution, Nature, 224, 149-154.

Lamb M.M., Daneholt В., 1979. Characterization of active transcription units in Balbiani rings of Chironomus tentans, Cell, 17, 835-848.

Lamb M.M., Laird C.D., 1976. Increase in nuclear Poly (A)-containing RNA at syncytial blastoderm in Drosophila melanogaster embryos, Dev. Biol., 52, 31-42.

Lankester E. R., 1877. Notes on the embryology and classification of the animal kingdom Comprising a revision of speculations relative to the origin and significance of the germ-layers, Quart. J. Microsc. Sci., 17, 399-454.

Lazowska J., Jacq C., Slonimski P. P., 1980. Sequence of introns and flanking exons in wild-type and box 3 mutants of cytochrome b reveals an interlaced splicing protein coded by an intron, Cell, 22, 333-348.

Leakey R.E., Lewin R., 1977. Origins, E. P. Dutton and Co., Inc., New York.

Lemanski L.F., Paulson D.J., Hill G.S., 1979. Normal anterior endoderm corrects the heart defect in cardiac mutant salamander (Ambystoma mexicanum), Science, 204, 860-862.

Lengyel J., Penman S., 1975. hnRNA size and processing as related to different DNA content in two Dipterans: Drosophila and Aedes, Cell, 5, 281-290.

Levi-Setti R., 1975. Trilobites, University of Chicago Press, Chicago.

Levy W. В., McCarthy В. J., 1975. Messenger RNA complexity in Drosophila melanogaster, Biochemistry, 14, 2440-2446.

Lewin В., 1980. Gene Expression, vol. 2: Eucaryotic Chromosomes, 2nd ed., John Wiley and Sons, Inc., New York.

Lewis E. В., 1963. Genes and developmental pathways, Am. Zool., 3, 33-56.

Lewis E. В., 1978. A gene complex controlling segmentation in Drosophila, Nature, 276, 565-570.

Lewis R., Wakimoto В., Denell R., Kaufman Т., 1980. Genetic analysis of the Antennapedia gene complex (ANT-C) and adjacent chromosomal regions of Drosophila melanogaster. II. Polytene chromosome segments 84A-84B1, 2, Genetics, 95, 383-397.

Lillie F.R., 1895. The embryology of the Unionidae, J. Morphol., 10, 1-100.

Lillie F.R., 1898. Adaptation in cleavage. In: Biological Lectures of the Marine Biological Laboratory of Woods Hole, Mass, Ginn and Company, Boston, pp. 43-67.

Lillie F.R., 1927. The gene and the ontogenetic process, Science, 66, 361-368.

Lohs-Schardin M., Cremer C., Nusslein-Volhard C., 1979. A fate map for the larval epidermis of Drosophila melanogaster: Localized cuticle defects following irradiation of the blastoderm with an ultraviolet laser microbeam, Dev. Biol., 73, 239-255.

Luscher M., 1960. Hormonal control of caste differentiation in termites, Ann. N. Y. Acad. Sci., 89, 549-563.

Luscher M., 1963. Functions of the corpora allata in the development of termites, Proc. 16th Int. Congr. Zool., 4, 244-250.

Luscher M., 1969. Die Bedeutung des Juveni-Ihormones fur die Differenzierung der Soldaten bei der Termite Kolotermes flavicollis. In: Proceedings of the Sixth Congress of the International Union for the Study of Social Insects, Zoological Institute, University of Bern, Bern, pp. 165-170.

Lutz В., 1947. Trends towards non-aquatic and direct development in frogs, Copeia (No. 4), 242-252.

Lutz В., 1948. Ontogenetic evolution in frogs, Evolution, 2, 29-39.

Lynn W.G., 1942. The embryology of Eleutherodactylus nubicola, an anuran which has no tadpole stage, Contr. Embryol., 30 (190), 27-62.

Lynn W. G., 1947. The effects of thiourea and phenylthriourea upon the development of Plethodon cinereus, Biol. Bull., 93, 199.

Lynn W.G., Peadon A.M., 1955. The role of the thyroid gland in direct development in the anuran, Eleutherodactylus martinicenis, Growth, 19, 263-286.

Lyon M. F., Glenister P. H., Lamoreux M. L., 1975. Normal spermatozoa from androgen resistant germ cells of chimaeric mice and the role of androgen in spermatogenesis, Nature, 258, 620-622.

MacBride E.W., Spencer W.K., 1938. Two new Echinoides, Aulechinus and Ectinechinus and an adult plated Holothuran, Eothuria, from the Upper Ordovician of Girvan, Scotland, Phil. Trans. Roy. Soc. Lond., B, 229, 91-136.

MacDonald R. J., Crerar M. M., Swain W. F., Pictet R.L, Thomas G., Rutter W.J., 1980. Structure of a family of rat amylase genes, Nature, 207, 177-122.

Macurda D.B., Jr., 1980. Abnormalities of the Carboniferous blastoid Pentremites, J. Paleontol, 54, 1155-1162.

Maglio V.J., 1973. Origin and evolution of the Elephantidae, Trans. Am. Phil. Soc. NS, 63 (3), 1-149.

Mahowald A.P., Caulton J.H., Gehring W.J., 1979. Ultrastructural studies of oocytes and embryos derived from female flies carrying the grandchildless mutation in Drosophila subobscura, Dev. Biol., 69, 118-132.

Manglesdorf P.C., 1958. The mutagenic effect of hybridizing maize and teosinte, Cold Spring Harbor Symp. Quant. Biol., 23, 409-421.

Mangold O., 1961. Grundziige der Entwicklungs physiologie der Wirbeltiere mil besonderer Berucksichtigung der Missbildungen auf grund experimenteller Arbeiten an Urodelen, Acta Genet. Med. et Gmel., 10, 1-49.

Mangold O., Seidel F., 1927. Homoplastische und heteroplastiche Verschmelzung ganzer Tritonkeime, Roux Arch., Ill, 494-665.

Manning J. E., Schmid C.W., Davidson N., 1975. Interspersion of repetitive and nonrepetitive DNA sequences in the D. melanogaster genome, Cell, 4, 141-156.

Manton S.M., 1972. The evolution of arthropod locomotory mechanisms, part 10, J. Linn. Soc. Zool., 51, 203-400.

Margoliash E., 1963. Primary structure and evolution of cytochrome c, Proc. Natl., Acad. Sci. USA, 50, 672-679.

Marshall L. G., Corruccini R.S., 1978. Variability, evolutionary rates, and allometry in dwarfing lineages, Paleobiology, 4, 101-119.

Mathis D.J., Chambon P., 1981. The SV40 early region TATA box is required for accurate in vitro initiaon of transcription, Nature, 290, 310-315.

Matthews B. W., Grutter M. G., Anderson W. F., Remington S. J., 1981. Common precursor of lysozymes of hen egg-white and bacteriophage T4, Nature, 290, 334-335.

Maxson L.E.R., Wilson A. C., 1979. Rates of molecular and chromosomal evolution in salamanders, Evolution, 33, 734-740.

McClintock В., 1956. Controlling elements and the gene, Cold Spring Harbor Symp. Quant. Biol., 21, 197-216.

McKusick V.A., 1978. Mendelian Inheritance in Man, 5th ed., The Johns Horkins University Press, Baltimore and London.

Mepham T.B., 1977. Synthesis and secretion of milk proteins. Symp. Zool. Soc. Lond., 41, 57-75.

Merrell D.J., 1975. In defense of frogs, Science, 189, 838.

Meyer W. J., Migeon B.R., Migeon C.J., 1975. A locus on the human X-chromosome for dihydrotestosterone receptor and androgen insensitivity, Proc. Natl. Acad. Sci. USA, 72, 1469-1472.

Millard N., 1945. The development of the arterial system of Xenopus laevis, including experiments on the destruction of the larval aortic arches, Trans. Roy. Soc. S. Afr., 30, 217-234.

Minganti A., 1959. Androgenetic hybrids in ascidians. I. Ascidia malaca X Phallusia mamillata , Acta Embryol. Morphol. Exp., 2, 244-256.

Mintz В., 1965. Genetic mosaicism in adult mice of quadriparental lineage, Science, 148, 1232-1233.

Mintz В., 1967. Gene control of mammalian pigmentary differentiation. I. Clonal origin of melanocytes, Proc. Natl. Acad. Sci. USA, 58, 344-351.

Mintz В., Illmensee K., 1975. Normal genetically mosaic mice produced from malignant teratocarcinoma cells, Proc. Natl. Acad. Sci. USA, 72, 3585-3589.

Mizuno S., Lee Y.R., Whiteley A.H., Whiteley H.R., 1974. Cellular distribution of RNA populations in 16-cell stage embryos of the sand dollar, Dendraster excentricus, Dev. Biol., 37, 18-27.

Mohler J.D., 1977. Developmental genetics of the Drosophila egg. I. Identification of 59 sex-linked cistrons withmaternal effects of embryonic development, Genetics, 85, 259-272.

Monod J., 1971. Chance and Necessity, Alfred A. Knopf, New York.

Moore G. P., Scheller R. H., Davidson E. H., Britten R.J., 1978. Evolutionary change in the repetition frequency of sea urchin DNA sequences, Cell, 15, 649-660.

Moore J.A., 1941. Developmental rate of hybrid frogs, J. Exp. Zool., 86, 405-422.

Moore N. W., Adams C. E., Rowson L. E. A., 1968. Developmental potential of single blastomeres of the rabbit egg, J. Reprod. Fertil., 17, 527-531.

Morgan Т.Н., 1927. Experimental Embryology, Columbia University Press, New York.

Morgan Т.Н., 1932. The Scientific Basis of Evolution, W. W. Norton and Company, Inc., New York.

Morgan Т.Н., 1934. Embryology and Genetics, Columbia University Press, New York.

Martin M., Lefevre G., 1981. An RNA polymerase II mutation in Drosophila melanogaster that mimics Ultrabithorax, Chromosoma, 82. 237-247.

Morton N.E., Crow J.F., Mutter H.J., 1956. An estimate of the mutational damage in man from data on consanguineous marriages, Proc. Natl. Acad. Sci. USA, 40, 855-863.

Muller F., 1864. Fur Darwin. Translated into English by W. S. Dallas as Facts and Arguments for Darwin, 1869, J. Murray, London.

Muller H. J., 1962. Studies in Genetics, Indiana University Press, Bloomington.

Muller H. J., Pontecorvo G., 1942. Recessive genes causing interspecific sterility and other disharmonies between Drosophila melanogaster and D. simulans, Genetics, 27, 157.

Nachtsheim H., 1950. The Pelger-anomaly in man and rabbit, J. Hered., 41, 131-137.

Nakhasi H.L., Qasba P.K., 1979. Quantification of milk proteins and their mRNAs in rat mammary gland at various stages of gestation and lactation, J. Biol. Chem., 254, 6016-6025.

N ash G., Fankhauser G., 1959. Changes in the pattern of nitrogen excretion during the life cycle of the newt, Science, 130, 714-716.

Needham J., 1931. Chemical Embryology, vol. 2, Cambridge University Press, London.

Needham J., 1933. On the dissociability of the fundamental process in ontogenesis, Biol. Rev.. 8, 180-223.

Newell N.D., 1942. Late Paleozoic pelecypods: Mytilacea, part 2, Kansas Geol. Surv., 10, 1-115.

Newell N.D., 1949. Phyletic size increase, an important trend illustrated by fossil invertebrates, Evolution, 3, 103-124.

Newrock K.M., Raff R. A., 1975. Polar lobe specific regulation of translation in embryos of Ilyanassa obsoleta, Dev. Biol., 42, 242-261.

Newrock K.M., Alfageme C. R., Nardi R.V., Cohen L.H., 1977. Histone changes during chromatin remodeling in embryogenesis, Cold Spring Harbor Symp. Quant. Biol., 42. 421-431.

Newrock K. M., Cohen L· H., Hendricks M. В., Donnelly R.J., Weinberg E.S., 1978. Stagespecific mRNAs coding for subtypes of H2A and H2B histones in the sea urchin embryo, Cell, 14, 327-336.

Nlall H. D., 1981. The chemistry of prolactin. In: Prolactin (R. B. Jaffe, ed.), Elsevier, New York, pp. 1-17.

Nicoll C.S., 1980. Ontogeny and evolution of prolactin's functions, Fed. Proc., 39, 2563-2566.

Nicoll C.S., 1981. Role of prolactin in water and electrolyte balance in vertebrates. In: Prolactin (R. B. Jaffe, ed.), Elsevier, New York, pp. 127-166.

Nieuwkoop P. D., Faber J., 1956. Normal Table of Xenopus laevis (Daudin), North-Holland Publishing Company, Amsterdam.

Noble G.K., 1925. An outline of the relation of ontogeny to phylogeny within the amphibia, Am. Mus. Nov., 165, 1-17; 166, 8-10.

Noble G. K., 1927. The value of life history data in the study of the evolution of amphibia, Ann. N.Y. Acad. Sci., 30, 31-128.

Noble G. K., 1931. The Biology of the Amphibia, McGraw-Hill Book Company, New York.

Norby S., 1973. The biochemical genetics of rudimentary mutants of Drosophila melanogaster. I. Aspartate carbamyl transferase levels in complementing and non-complementing strains, Hereditas, 73, 11-16.

Norris D.O., Gern W.A., 1976. Thyroxine-induced activation of hypothalamo-hypophysial axis in neotenic salamander larvae, Science, 194, 525-527.

Nusslein-Volhard C., 1977. Genetic analysis of pattern-formation in the embryo of Drosophila melanogaster, Roux Arch., 183, 249-268.

Nusslein-Volhard C., 1979. Maternal effect mutations that alter the spatial coordinates of the embryo of Drosophila melanogaster. In: Determinants of Spatial Organization (S. Subtelny and I. R. Konigsberg, eds.), Academic Press, New York, pp. 185-211.

Nusslein-Volhard C., Wieschaus J., 1980. Mutations affecting segment number and polarity in Drosophila, Nature, 287, 795-801.

Oehler J.H., Oehler D.Z., Muir M.D., 1976. On the significance of tetrahedral tetrads of Precambrian algal cells, Orig. Life, 7, 259-267.

Ohno S., 1979. Major Sex-Determining Genes. Monographs on Endocrinology, vol. II, Springer-Verlag, Berlin.

Olson S.L, 1973. Evolution of the rails of the South Atlantic islands (Aves: Rallidae), Smithson. Contr. Zool., 152, 1-53.

Oppenheimer C., Mitchell C. A., 1901. Ferments and Their Actions, C. Griffin and Company, London.

Orgel L.E., Crick F.H.C., 1980. Selfish DNA: The ultimate parasite, Nature, 284, 604-607.

Ortolani G., 1954. Resultati definitivi sulla distribuzione dei territori presumtivi degli organi, nel germe di Ascidie allo stadio. VIII. Determinati, con le marche al carbone, Pubbl. Staz. Zool. Napoli, 25, 161-187.

Оsborn H.F., 1917. The Origin and Evolution of Life, Charles Scribner's Sons, New York.

Osborn H.E., 1932. The nine principles of evolution revealed by paleontology, Am. Natural., 66, 52-60.

Osborn M., Weber K., 1976. Cytoplasmic microtubules in tissue culture cells appear to grow from an organizing structure towards the plasma membrane, Proc. Natl. Acad. Sci. USA, 73, 867-871.

Ospovat D., 1976. The influence of Karl Ernst von Baer's embryology, 1829-1859: A reappraisal in light of Richard Owen's and William B. Carpenter's "Palaeontological Application of von Baer's", J. Hist. Biol., 9, 1-28.

Osterud H.L., 1918. Preliminary observations on the development of Leptasterias hexactis, Pub. Puget Sound Biol. Sta., 2, 1-15.

Ouweneel W., 1976. Developmental genetics of homoeosis, Adv. Genet., 16, 179-248.

Ovcharenko V.N., 1969. Transitional forms and species differentiation of brachiopods, Paleontol. J., 1, 67-73.

Ozawa Т., 1975. Evolution of Lepidolina multiseptata (Permian foraminifer) in East Asia, Mem. Fac. Sci. Kyushu Univ., Ser. D. Geol, 23, 117-164.

Paigen K., 1980. Temporal genes and other developmental regulators in mammals. In: The Molecular Genetics of Development (T. Le-ighton and W. Loomis, eds.), Academic Press, New York, pp. 419-470.

Parsley R.L., Mintz L. W., 1975. North American Paracrinoidea, Bull. Am. Paleontol., 68, 5-115.

Paul C.R.C., 1977. Evolution of primitive echinoderms. In: Patterns of Evolution as Illustrated by the Fossil Record (A. Hallam, ed.), Elsevier Publishing Co., Inc., Amsterdam, pp. 123-158.

Penners A., 1926. Eperimentelle Untersuchungen zum Determinationsproblem am Kein von Tubifex revulorum Lam. II. Die Entwicklung teilweise abgetoteter keime, Z. Wiss. Zool., 127, 1-140.

Perlman S.M., Ford P. J., Rosbash M.M., 1977. Presence of tadpole and adult globin RNA sequences in oocytes of Xenopus bevis, Proc. Natl. Acad. Sci. USA, 74, 3835-3839.

Petersen J.L., Larsen J.R., Craig С. В., 1976. Palpantenna, a homoeotic mutant in Aedes aegypti, J. Hered., 67, 71-78.

Phillips T.L, Leisman G.A., 1966. Paurodendron, a rizomorphic Lycopod, Am. J. Bot, 53, 1086-1100.

Pilbeam D., Gould S.J., 1974. Size and scaling in human evolution, Science, 186, 892-901.

Poodry C. A., Hall L., Suzuki D.Т., 1973. Developmental properties of shibirets: A pleiotropic mutation affecting larval and adult locomotion and development, Dev. Biol., 32, 378-388.

Paulson D., 1940. The effects of certain X-chromosome deficiencies on the embryonic development of Drosophila melanogaster, J. Exp. Zool., 83, 271-325.

Powell J.T., Brew K., 1974. Glycosyltransferases in the Golgi membranes of onion stem, Biochem. J., 142, 203-209.

Prager E.M., Wilson A. C., 1975. Slow evolutionary loss of the potential for interspecific hybridization in birds: A manifestation of slow regulatory evolution, Proc. Natl. Acad. Sci. USA, 72, 200-204.

Pribnow D., 1975. Phage T-7 early promoters: Nucleotide sequences of two RNA polymerase binding sites, J. Mol. Biol., 99, 419-444.

Quinn T.C., Craig G.B., 1971. Phenogenetics of homoeotic mutant proboscipedia in Aedes albopictus, J. Hered., 62, 3-12.

Rabinow L., Dickinson W.J., 1981. A cis-acting regulator of enzyme tissue specificity in Drosophila is expressed at the RNA level, Mol. Gen. Genet., 183, 264-269.

Raff E.C., 1979. The control of microtubule assembly in vivo, Int. Rev. Cytol., 59, 1-96.

Raff E.C., Fuller M., Kaufman T.C., Kemphues K.M., Rudolph J., Raff R.A., 1982. Regulation of tubulin gene expression during em-bryogenesis in Drosophila melanogaster, Cell, 28, 33-40.

Raff R.A., 1972. Polar lobe formation by embryos of Ilyanassa obsoleta: Effects of inhibitors of microtubule and microfilament function, Exp. Cell Res., 71, 455-459.

Raff R.A., 1977. The molecular determination of morphogenesis, Bioscience, 27, 394-401.

Raff R.A., Mahler H.R., 1972. The non-symbiotic origin of mitochondria, Science, 177, 575-582.

Raff R.A., Raff E.C., 1970. Respiratory mechanisms and the metazoan fossil record, Nature, 228, 1003-1005.

Raup D.M., Michelson A., 1965. Theoretical morphology of the coiled shell, Science, 147, 1294-1295.

Rawls J.M., Fristrom J.W., 1975. A complex genetic locus that controls the first three steps of pyrimidine biosynthesis in Drosophila, Nature, 233, 738-740.

Raynaud A., 1961. Morphogenesis of the mammary gland. In: Milk: The Mammary Gland and its Secretion, vol. I (S. K. Kon and A. T. Cowie, eds.), Academic Press, New York, pp. 3-46.

Rees L.J., 1970. Studies on the larval structure and metamorphosis of Balanus balanoides (L.), Phil Trans. Roy. Soc. Lond., B, 256, 237-280.

Reeves R., 1977. Hormonal regulation of epidermis-specific protein and messenger RNA synthesis in amphibian metamorphosis, Dev. Biol., 60, 163-179.

Regier J.C., Mazur G.D., Kafatos F.C., 1980. The silkmoth chorion: Morphological and biochemical characterization of four surface regions, Dev. Biol., 76, 286-304.

Reverberi G., Minganti A., 1946. Fenomeni di evocazione nello sviluppo dell'uove di Ascidia. Risultati dell'mdagine sperimentale sull' uovo di Ascidiella aspersa e di Ascidia malaca allo stadio di otto blastomeri, Pubbl. Staz. Zool. Napoli, 20, 199-252.

Rice Т. В., Garen A., 1975. Localized defects of blastoderm formation in maternal effect mutants of Drosophila, Dev. Biol., 43, 277-286.

Riek E.F., 1977. Four-winged Diptera from the Upper Permian of Australia, Proc. Linn. Soc. N.S. Wales, 101, 250-255.

Rodgers W.H., Gross P.R., 1978. Inhomogeneous distribution of egg RNA sequences in the early embryo, Cell, 14, 279-288.

Roop D.R., Nordstrom J.L., Tsai S. Y., Tsai M.J., O'Malley B. W., 1978. Transcription of structural and intervening sequences in the ovalbumin gene and identification of potential mRNA precursors, Cell, 15, 671-685.

Rosbash M., Campo M.S., Gummerson K.S., 1975. Conversation of cytoplasmic poly (A)-containing RNA in mouse and rat, Nature, 258, 682-686.

Rosbash M., Ford P.J., Bishop J.O., 1974. Analysis of the C-value paradox by molecular hybridization, Proc. Natl. Acad. Sci. USA, 71, 3746-3750.

Rosen J. M., 1981. Mechanism of action of prolactin in the mammary gland. In: Prolactin (R. B. Jaffe, ed.), Elsevier, New York, pp. 127-166.

Ross M. H., 1964. Pronotal wings in Blatella germanica and their possible evolutionary significance, Am. Midland Natur., 71, 161-180.

Roux W., 1894. The problems, methods and scope of developmental mechanics. An introduction to the "Archiv fur Entwicklungsmechanik der Organismen", translated by W. M. Wheeler. In: Biological Lectures of the Marine Biological Laboratory of Woods Hole, Mass., 1895, Ginn and Company, Boston, pp. 149-190.

Ruderman J. V., Gross P. R., 1974. Histones and histone synthesis in sea urchin development, Dev. Biol., 36, 286-298.

Russell E. S., 1916. Form and Function: A Contribution to the History of Animal Morphology, John Murray, London.

Rutter W.J., Kemp J.D., Bradshaw W.S., Clark W.R., Ronzio R.A., Sanders T.G., 1968. Regulation of specific protein synthesis in cytodifferentiation, J. Cell Physiol., 72 (Suppl. 1), 1-18.

Ruud G., 1925. Die Entwicklung isolierter Keimfragmente friihester Stadien von Triton taeniatus, Roux Arch., 105, 209-293.

Sadoglu P., 1967. The selective value of eye and pigment loss in Mexican cave fish, Evolution, 21, 541-549.

Sakakura Т., Nishizuka Y., Dawe C.J., 1976. Mesenchyme-dependent morphogenesis and epithelium-specific cytodifferentiation in mouse mammary gland, Science, 194, 1439-1441.

Sakonju S., Bogenhagen D.F., Brown D.D., 1980. A control region in the center of the 5S RNA gene directs specific initiation of transcription. I. The 5' border of the region, Cell, 19, 13-25.

Salser W., Bowen S., Browne D., El Adli F., Federoff N., Fry K., Heindell H., Paddock G., Poon R., Wallace В., Whitcome P., 1976. Investigation of the organization of mammalian chromosomes at the DNA sequence level, Fed. Proc., 35, 23-35.

Salthe S.N., Duellman W.E., 1973. Quantitative constraints associated with reproductive mode in anurans. In: Evolutionary Biology of the Anurans (J. V. Vial, ed.), University of Missouri Press, Columbia, pp. 229-249.

Sandburg C., 1936. They have yarns. In: The People, Yes, Harcourt, Brace, Jovanovich, New York.

Sander K., Lons-Schardin M., Baumann M., 1980. Embryogenesis in a Drosophila mutant expressing half the normal segment number, Nature, 287, 841-843.

Sarich V.M., 1972. Generation time and albumin evolution, Biochem. Genet., 7, 205-212.

Sarich V.M., CroninJ.E., 1976. Molecular systematics of the primates. In: Molecular Anthropology (M. Goodman and R. E. Tashian, eds.), Plenum Press, New York, pp. 141-170.

Saunders J. W., 1948. The proximo-distal sequence of origin of the parts of the chick wing and the role of the ectoderm, J. Exp. Zool., 108, 363-403.

Saunders J. W., Fallen J.F., 1966. Cell death in morphogenesis. In: Major Problems in Developmental Biology (M. Locke, ed.), Academic Press, London, pp. 289-314.

Schaffner W., Kunz G., Daetwyler H., Telford J., Smith N.О., Birnstiel M.L., 1978. Genes and spacers of cloned sea urchin histone DNA analyzed by sequencing, Cell, 14, 655-671.

Scheller R.H., Costantini F.O., Kozlowski M.R., Britten R.J., Davidson E.H., 1978. Specific representation of cloned repetitive DNA sequences in sea urchin RNAs, Cell, 19, 189-203.

Scheller R.H., McAllister L.В., Grain W.R., Jr., Durica D.S., Posakony J.W., Thomas T.L., Britten R.J., Davidson E.H.., 1981. Organization and expression of multiple actin genes in the sea urchin, Mol. Cell. Biol., 1, 609-628.

Schlampp K.W., 1892. Das Auge des Grottenolmes (Proteus anguineus), Zeitschr. f. Wiss. Zool., 53, 537-557.

Schopf J.W., 1978. The evolution of the earliest cells, Sci. Am., 239 (3), 110-138,

Schopf T. J. M., Raup D. M., Gould S. J., Simberloff D.S., 1975. Genomic versus morphologic rates of evolution: Influence of morphologic complexity, Paleobiology, 1, 63-70.

Schubiger G., Wood W., 1977. Determination during early embryogenesis in Drosophila melanogaster, Am. Zool., 17, 565-576.

Schuler M.A., Keller E. В., 1981. The chromosomal arrangement of two linked actin genes in the sea urchin S. purpuratus, Nucleic Acides Res., 9, 591-604.

Schwartz R. M., Dayhoff M.O., 1978. Cytochoromes. In: Atlas of Protein Sequence and Structure, vol. 5, Suppl. 3 (M.O. Dayhoff, ed.), National Biomedical Research Foundation, Washington, D.C., pp. 29-44.

Scott G.R., Cobban W. A., 1965. Geologic and biostratigraphic map of the Pierre Shale between Jarre Creek and Loveland, Colo, US, Geol. Surv.

Sedgwick A., 1888. The development of the cape species of Peripatus, Quart. J. Microscop. Sci., 28, 373-398.

Selander R.K., Yang S.Y., Lewontin R.C., Johnson W.E., 1970. Genetic variation in the horseshoe crab (Limulus polyphemus), a phylogenetic "relic", Evolution, 24, 402-414.

Sengel P., 1971. The organogenesis and arrangement of cutaneous appendages in birds, Adv. Morphogen., 9, 181-230.

Sengel P., 1976. Morphogenesis of Skin, Cambridge University Press, Cambridge.

Shannon M. P., Kaufman T. C,, Shen M. W., Juod В. Н., 1972. Lethality patterns and morphofogy of selected lethal and semi-lethal mutations in the zeste-white region of Drosophila melanogaster, Genetics, 72, 615-638.

Shearn A., 1978. Mutational dissection of imaginal disc development. In: The Genetics and Biology of Drosophila, vol. 2C (M. Ashburner and T. Wright, eds.), Academic Press, London, pp. 443-510.

Shearn A., Garen A., 1974. Genetic control of imaginal disc development in Drosophila, Proc. Natl. Acad. Sci. USA, 71, 1393-1397.

Sheldon L., 1889. On the development of Peripatus novaezelandiae, Quart. J. Microscop. Sci., 29, 283-294.

Shellenbarger D. L., Mohler J.D., 1975. Temperature-sensitive mutations of the Notch locus in Drosophila melanogaster, Genetics, 81, 143-162.

Shellenbarger D.L., Mohler J.D., 1978. Temperature-sensitive periods and autonomy of pleiotropic effects of a conditional Notch lethal in Drosophila, Dev. Biol., 62, 432-446.

Shen C.-K., Maniatis Т., 1980. The organization of repetitive sequences in a cluster of rabbit β-like globin genes, Cell, 19, 379-391.

Sim G. K., Kafatos F. C., Jones C. W., Koehler M.D., Efstratiadis A., Maniatis Т., 1979. Use of a cDNA library for studies on evolution and developmental expression of the chorion mult-igene families, Cell, 18, 1303-1316.

Simpson G.G., 1953. The Major Features of Evolution, Columbia University Press, New York.

Simpson G.G., 1960. The history of life. In: Evolution After Darwin, vol. 1: The Evolution of Life (S. Tax, ed.), University of Chicago Press, Chicago, pp. 117-180.

Sipfle D.A., 1969. On the intelligibility of the epochal theory of time, The Monist, 53, 505-518.

Skaife S.H., 1955. Dwellers in Darkness: An Introduction to the Study of Termites, Longman Group Limited, London.

Snodgrass R.E., 1935. Principles of Insect Morphology, McGraw-Hill Book Company, New York.

Snodgrass R.E., 1952. A Textbook of Arthropod Anatomy, Cornell University Press, Ithaca, N.Y.

Sparrow A.H., Nauman A.F., 1976. Evolution of genomic size by DNA doublings, Science, 192, 524-529.

Sparrow A.H., Price H.J., Underbrink A.G., 1972. A survey of DNA content per cell and per chromosome of prokaryotic and eucaryotic organisms: Some evolutionary considerations, Brookhaven Symp. Biol., 23, 451-494.

Spemann H., 1938. Embryonic Development and Induction, Yale University Press, New Haven, Conn.

Spemann H., Mangold H., 1924. Uber Induktion von Embryonalanlagen durch Implantation artfremder Organisatoren, Roux Arch., 100, 599-638.

Spooner B.S., Cohen H.L, Faubion J., 1977. Development of the embryonic mammalian pancreas: The relationship between morphogenesis and cytodifferentiation, Dev. Biol., 61, 119-130.

Stanley S.M., 1973. An ecological theory for the sudden origin of multicellular life in the late Precambrian, Proc. Natl. Acad. Sci. USA, 70, 1486-1489.

Stanley S.M., 1973. An explanation for Cope's rule, Evolution, 27, 1-26.

Stanley S. M., 1976. Fossil data and the Precambrian-Cambrian evolutionary transition, Am. J. Sci., 276, 56-76.

Stanley S.M., 1979. Macroevolution: Pattern and Process, W. H. Freeman and Company, San Francisco.

Sternberg P. W., Horvitz H. R., 1981. Gonadal cell lineages of the nematode Panagrellus redivivus and implications for evolution by modification of cell lineage, Dev. Biol., 88, 147-166.

Stevens N. M., 1905. Studies in spermatogenesis with especial reference to the "accessory chromosome", Carn. Inst. Wash, publ., 36.

Stevens N.M., 1908. A study of the germ cells of certain Diptera, J. Exp. Zool, 5, 359-379.

Strathmann R. R., 1975. Limitations on diversity of forms: Branching of ambulacral systems of echinoderms, Am. Natur., 109, 177-190.

Strickberger M.W., 1976. Genetics, 2nd ed., Macmillan Publishing Co., Inc., New York.

Strub S., 1977. Localization of cells capable of transdetermination in a specific region on the male forleg disk of Drosophila, Roux Arch., 182, 69-74.

Struhl G., 1981. A gene product required for the correct initiation of segmental determination in Drosophila, Nature, 293, 36-41.

Sturtevant A.H., 1920. Genetic studies on Drosophila simulans I. Introduction. Hybrids with Drosophila melanogaster, Genetics, 5, 488-500.

Sutton W.S., 1902. On the morphology of the chromosome group in Brachystola magna, Biol. Bull., 4, 24-39.

Sutton W.S., 1903. The chromosomes in heredity, Biol. Bull., 4, 231-251.

Suzuki D. Т., 1970. Temperature-sensitive mutations in Drosophila melanogaster, Science, 170, 695-706.

Suzuki D. Т., 1974. Behavior in Drosophila melanogaster: A geneticist's view, Can. J. Genet. Cytol., 16, 713-735.

Takamura Т., Watanabe Т.К., 1979. Characterization of the Lethal hybrid rescue (Lhr) gene of Drosophila simulans, Nat. Inst. Genet., Japan, Ann. Rep., 30, 50-51.

Tanaka Y., 1953. Genetics of the silkworm, Adv. Genet., 5, 239-317.

Tarkowski A.J., Wroblewska J., 1967. Development of blastomeres of mouse eggs isolated at the 4- and 8-cell stage, J. Embryol. Exp. Morphol., 18, 155-180.

Tauber C.A., Tauber M.J., 1977. Sympatric speciation based on allelic changes at three loci: Evidence from n.tural populations in two habitats, Science, 197, 1298-1299.

Taurog A., Oliver C., Eskay R. L., Porter J. C., McKenzie J. M., 1974. The role of TRH in the neoteny of the Mexican axolotl (Ambystoma mexicanum), Gen. Сотр. Endocrinol., 24, 267-277.

Taylor M.E., 1966. Precambrian mollusc-like fossils from Inyo County, California, Science, 153, 198-201.

Tazima Y, 1964. The Genetics of the Silkworm, Logos Press, London.

Teilhard de Chardin P., 1965. The Phenomenon of Man, Colophon Books, Harper and Row Publishers, New York.

Templeton A.R., 1979. The unit of selection in Drosophila mercatorum. II. Genetic revolution and the origin of coadapted genomes in parthenogenetic strains, Genetics, 92, 1265-1282.

Templeton A.R., 1980. The theory of speciation via the founder principle, Genetics, 94, 1011-1038.

Thesleff I., 1977. Tissue interactions in tooth development in vitro. In: Cell Interactions in Differentiation (M. Karkinen-Jaaskelainen, L. Saxen and L. Weiss, eds.), Academic Press, London, pp. 195-207.

Thompson D'Arcy, 1961. On Growth and Form, abridged ed. (J. T. Bonner, ed.), Cambridge University Press, Cambridge.

Thompson W. (Lord Kelvin). We have not cited individual papers because an excellent discussion of Lord Kelvin's influence on geology and evolution is available in J. D. Burchfield, Lord Kelvin and the Age of the Earth, Science History Publications, New York, 1975.

Tickle C., Shellswell G., Crawley A., Wolpert L., 1976. Positional signalling by mouse limb polarizing region in the chick wing bud, Nature, 259, 396-397.

Timberlake W.E., Shumard D.S., Goldberg R. В., 1977. Relationship between nuclear and polysomal RNA populations of Achlya: A simple eucaryotic system, Cell, 10, 623-632.

Tompkins R., 1978. Genie control of axolotl metamorphosis, Am. Zool., 18, 313-319.

Towe K.M., 1970. Oxygen-collagen priority and early metazoan fossil record, Proc. Natl. Acad. Sci. USA, 65, 781-788.

Treadwell A.L., 1901. The cytogeny of Podarke obscura, J. Morphol., 17, 399-486.

Tufaro F., Brandhorst B. P., 1979. Similarity of proteins syntheoized by isolated blastomeres of early sea urchin embryos, Dev. Biol., 72, 390-397.

Turing A.M., 1952. The chemical basis of morphogenesis, Phil. Trans. Roy. Soc. Lond., B, 237, 37-72.

Twitty V.C., 1940. Size-controlling factors, Growth 4, Supplement, pp. 109-120.

Ubaghs G., 1967. General characters of Echinodermata. In: Treatise on Invertebrate Paleontology, Part S, Echinodermata 1, vol. I (R. C. Moore, ed.), Geological Society of America, New York, and University of Kansas Press, Lawrence, Kan., pp. 3-60.

Ubaghs G., 1971. Diversite et specialisations des plus anciens echinodermes que Γόη conn.isse, Biol. Rev., 46, 157-200.

Underhay E.E., Baldwin E., 1955. Nitrogen excretion in the tadpoles of Xenopus laevis Daudin, Biochem. J., 61, 544-547.

Val F.C., 1977. Genetic analysis of the morphological defferences between two interfertile species of Hawaiian Drosophila, Evolution, 31, 611-629.

Valentine J. W., 1977. General patterns of metazoan evc'ution. In: Patterns of Evolution as Illustrated by the Fossil Record (A. Hallam, ed.), Elsevier, Amsterdam, pp. 27-57.

Van Deusen E., 1973. Experimental studies on a mutant gene (e) preventing the differentiation of eye and hypothalamus primordia in the axolotl, Dev. Biol., 34, 135-158.

Van Ness J., Maxwell I.H., Hahn W.E., 1979. Complex populations of nonpolyadenylated messenger RNA in mouse brain, Cell, 18, 1341-1349.

Van Valen L., 1973. A new evolutionary law, Evol. Theory, 1, 1-30.

Vogel O., 1977. Regionalization of segment-forming capacities during early embryogenesis in Drosophila melanogaster Roux Arch., 182, 9-32.

Vogt W., 1925. Gestaltungsanalyse am Am-phibienkeim mit ortilicher Vitalfarbung. Vorwort iiber wege und Ziele. I. Methodik und Wirkungswaise der ortlichen Vitaliarbung mit Agar als Farbtrager, Roux Arch., 106, 542-610.

Vogt W., 1929. Gestaltungsanalyse am Am-phibienkeim mit ortlicher Vitalfarbung. II. Gastrulation und Mesodermbildung bei Urodelen und Anuren, Roux Arch., 120, 387-706.

Von Baer K.E., 1828. Uber Entwickelungsgeschichte der Thiere: Beobachtung und Reflexion, vol. I, Borntrager, Konigsberg, Translation of Fifth Scholium by Т.Н. Huxley, published as part of Fragments relating to philosophical zoology: Selected from the works of К. Е. von Baer. In: Scientific Memoirs, Selected from the Transactions of Foreign Academies of Science, and from Foreign Journals: Natural History (A. Henfrey and T.H.Huxley, eds.), 1853, Taylor and Francis, London, pp. 176-238.

Von Ubish L., 1938. Uber Keimverschmelzungen an Ascidiella aspersa, Roux Arch., 138, 18-36.

Waddington C.H., 1940. Organizers and Genes, Cambridge University Press, Cambridge. [Имеется перевод: Уоддингтон К. Организаторы и гены.-М.: ИЛ. 1947.]

Waddington С. Н., 1942. Canalization of development and the inheritance of acquired characters, Nature, 150, 563-565.

Waddington С. Н., 1959. Evolutionary adaptation. In: Evolution After Darwin (S. Tax, ed.), University of Chicago Press, pp. 381-402.

Waddington С. Н., 1966. Principles of Development and Differentiation, Macmillan Publishing Co., Inc., New York.

Waddington C.H., 1966. Fields and gradients. In: Major Problems in Developmental Biology (M. Locke, ed.), Academic Press, New York, pp. 105-124.

Wahli W, Dawid I.B., Ryffel G.U., Weber R., 1981. Vitellogenesis and the vitellogenin gene family, Science, 212, 298-304.

Wahli W, Dawid I.B., Wyler Т., Jaggi R.B., Weber R., Ryffel U., 1979. Vitellogenin in Xenopus laevis is encoded in a small family of genes, Cell, 16, 535-549.

Wake D.В., 1970. The abundance and diversity of tropical salamanders, Amer. Natural., 104, 211-213.

Wake D.В., Lynch J.F., 1976 The distribution, ecology and evolutionary history of plethodontid salamanders in tropical America, Nat. Hist. Mus. Los. Angeles Sci. Bull., 25, 1-65.

Wakimoto B.T., Kaufman T.C., 1981. Analysis of larval segmentation in lethal genotypes associated with the Antennapedia gene complex in Drosophila melanogaster, Dev. Biol., 81, 51-64.

Wald G., 1963. Phylogeny and ontogeny at the molecular level. In: Evolutionary Biochemistry: Proceedings of the 5th International Congress of Biochemistry (A.I. Oparin, ed.), Macmillan Publiching Co., Inc., New York, pp. 12-51.

Waller T.R., 1969. The evolution of the Argopectin gibbus stock (Mollusca: Bivalvia), with emphasis on the Tertiary and Quaternary species of Eastern North America, Paleontological Society Memoir 3, 125 pp.. Menlo Park, California.

Walter M.R., Oehler J.H., Oehler D.Z., 1976. Megascopic algae 1300 million years old from the Belt Supergroup, Montana: A reinterpretation of Walcott's Helminthoidi-chnites, J. Paleontol., 50, 872-881.

Wanner J., 1922. Neue Beitrage zur Kenntnis der Permischen Echinodermen von Timor. VII. Die Anomalien der Schizoblasten, Mijnwezen Nederland-Oost-Indie, Jaarb., Verhandl. I, Jaarg., 51, 163-233.

Waterman Т.Н., Chace F.A., Jr., 1960. General crustacean biology. In: The Physiology of Crustacea, vol. I: Metabolism and Growth (Т. Н. Waterman, ed.), Academic Press, New York.

Weidemann J., 1969. The heteromorphs and ammonoid extinction, Biol. Rev. Cambridge Phil. Soc., 44, 563-602.

Weinberg E. S., Birnstiel M. L., Purdom I. F., Williamson R., 1972. Genes coding for polysomal 9S RNA of sea urchins: Conservation and divergence, Nature, 240, 225-228.

Weismann A., 1893. The Germ-Plasm: A Theory of Heredity, C. Scribner's Sons, New York.

Wells D.E., Showman R. M., Klein W.H., Raff R.A., 1981. Delayed recruitment of maternal histone H3 in sea urchin embryos, Nature, 292, 477-478.

Wessells N.K., Cohen J.H., 1967. Early pancreas organ ogenesis: Morphogenesis, tissue interactions, and mass effects, Dev. Biol., 15, 237-270.

Wessells N. K., Evans J., 1968. Ultrastructural studies of early morphogenesis and cytodifferentiation in the embryonic mammalian pancreas, Dev. Biol., 17, 413-416.

Wheeler D.E., Nijhout H.F., 1981. Soldier determination in ants: New role for juvenile hormone, Science, 213, 361-363.

White M.J.D., 1973. Animal Cytology and Evolution, 3rd ed., Cambridge University Press, Cambridge.

Whiteley A.H., Baltzer F., 1958. Development, respiratory rate and content of desoxyribonucleic acid in the hybrid Paracentrotus X Arbacia, Pubbl. Staz. Zool. Napbli, 30, 402-457.

Whiteley A. H., Whiteley H. R., 1972. The replication and expression of maternal and paternal genomes in a blocked echinoid hybrid, Dev. Biol., 29, 183-198.

Whiteley H.R., Mizuno S., Lee Y.R., Whiteley A.H., 1975. Transcripts of reiterated DNA sequences in the determination of blastomeres and early differentiation in echinoid larvae, Am. Zool., 15, 629-648.

Whitman С. О., 1895. Prefatory note to the lectures for 1894. Biological Lectures: The Marine Biological Laboratory of Woods Hole, Mass. Ginn and Cfmpany, Boston, pp. iii-vii.

Whittaker J.R., 1973. Segregation during ascidian embryogenesis of egg cytoplasmic information for tissue-specific enzyme development, Proc. Natl. Acad. Sci. USA, 70, 2096-2100.

Whittaker J. R., 1977. Segregation during cleavage of a factor determining endodermal alkaline phosphatase development in ascidian embryos, J. Exp. Zool., 202, 139-153.

Whittaker J. R., 1979. Development of vestigial tail muscle acetylcholinesterase in embryos of an anural ascidian species, Biol. Bull., 156, 393-407.

Whittaker J. R., Ortolani G., Farinella-Farruzza N., 1977. Autonomy of acetylcholinesterase differentiation in muscle lineage cells of ascidian embryos, Dev. Biol., 55, 196-200.

Wiedmann J., 1969. The heteromorphs and ammonoid extinction, Biol. Rev. Cambridge Phil. Soc., 44, 563-602.

Wieschaus E., 1981. Personal communication.

Williamson P.O., 1981. Palaeontological documentation of speciation in Cenozoic molluscs from Turkana basin, Nature, 293, 437-443.

Williamson V.M., Young E. Т., Ciriacy M., 1981. Transposable elements associated with constitutive expression of yeast alcohol dehydr-ogenase II, Cell, 23, 605-614.

Wilson A. C., Carlson S. S., White T.J., 1977. Biochemical evolution, Ann. Rev. Biochem., 46, 573-639.

Wilson A. C., Maxson L.R., Sarich V.M., 1974. Two types of molecular evolution. Evidence from studies of interspecific hybridization, Proc. Natl. Acad. Sci. USA, 71, 2843-2847.

Wilson A.C., Sarich V.M., Maxson L.R., 1974. The importance of gene rearrangement in evolution: Evidence from studies on rates of chromosomal, protein and anatomical evolution, Proc. Natl. Acad. Sci. USA, 71, 3028-3030.

Wilson A.C., Bush G.L., Case S.M., King M.C., 1975. Social structuring of mammalian populations and rate of chromosomal evolution, Proc. Natl. Acad. Sci. USA, 72, 5061-5065.

Wilson A.C., White T.J., Carlson S.S., Cherry L.M., 1977. Molecular evolution and cytogenetic evolution. In: Molecular Human Cytogenetics (R. S. Sparkes, D. E. Comings and C. F. Fox, eds.), Academic Press, New York, pp. 375-393.

Wilson D.P., 1928. The larvae of Polydora ciliata Johnston and Polydora haplura Claparede, J. Marine Biol. Assn. UK, 15, 567-604.

Wilson E.B., 1898. Cell-lineage and ancestral reminiscence, Biological Lectures: The Marine Biological Laboratory of Woods Hole, Mass. Ginn and Company, Boston, pp. 21-42.

Wilson E. В., 1904. Experimental studies in germinal localization. II. Experiments on the cleavage-mosaic in Patella and Dentalium, J. Exp. Zool., 1, 197-268.

Wilson E.В., 1905. Studies on chromosomes II. The paired michrochromosomes, idio-chromosomes and heterotropic chromosomes in Hemiptera, J. Exp. Morph., 2, 507-545.

Wilson E.B., 1906. Studies on chromosomes III, The sexual difference of the chromosome groups in the Hemiptera, with some considerations on the determination and inheritance of sex, J. Exp. Zool., 3, 1-40.

Wilson Ε.Ο., 1971. The Insect Societies. The Belknap Press of Harvard University Press, Cambridge, Mass.

Wilson M.C., Melli M., Birnstiel M.L., 1974. Reiteration frequency of histone coding sequences in man, Biochem. Biophys. Res. Commun., 61, 354-358.

Wold B.J., Klein W.H., Hough-Evans B.R., Britten R.J., Davidson E.H., 1978. Sea urchin embryo mRNA sequences expressed in the nuclear RNA of adult tissues, Cell, 14, 941-950.

Wolff E., 1968. Specific interactions between tissues during organogenesis. In: Current Topics in Developmental Biology, 3rd ed. (A. A. Moscona and A. Monroy, eds.), Academic Press, New York, pp. 65-94.

Wolpert L., 1969. Positional information and the spatial pattern of cellular differentiation, J. Theoret. Biol., 25, 1-47.

Wolpert L., Lewis J., 1975. Towards a theory of development, Fed. Proc., 34, 14-20.

Wolpert L., Lewis J., Summerbell D., 1975. Morphogenesis of the vertebrate limb. In: Cell Patterning: Ciba Foundation Symposium No. 29, London, pp. 95-119.

Wood W.G., Clegg J.B., Weatherall D.J., 1977. Developmental biology of human hemoglobins, Progr. Hematol., 10, 43-90.

Woodland H.R., Adamson E.D., 1977. The synthesis and storage of histones during the oogenesis of Xenopus laevis, Dev. Biol., 57, 118-135.

Wright S., 1934. An analysis of variability in number of digits in an inbred strain of guinea pigs, Genetics, 19, 506-536.

Wright S., 1934. The results of crosses between inbred strains of guinea pigs, differing in number of digits, Genetics, 19, 537-551.

Young J.Z., 1959-1960. Observations on Argonauta and especially its method of feeding, Zool. Soc. Lond. Proc, 113, 471-481.

Yunis J.J., Sawyer J.R., Dunham K., 1980. The striking resemblance of high-resolution G-banded chromosomes of man and chimpanzee, Science, 208, 1145-1148.

Zantinge В., Dons Η., Wessels G.H., 1979. Comparison of poly (A)-containing RNAs in different cell types of the lower eukaryote Schizophyllum commune, Eur. J. Biochem., 101, 251-260.

Zhuravleva I. T., 1970. Marine fauna and lower Cambrian Stratigraphy: Am. J. Sci, 269, 417-445.

Zimmerman J.L., Fouts D.L., Manning J.E., 1980. Evidence for complex class of nonadenylated mRNA in Drosophila, Genetics, 95, 673-691.

Zuckerkandl E., 1963. Perspectives in molecular anthropology. In: Classification and Human Evolution (S. L. Washburn, ed.), Aldine Publishing Company, Chicago, pp. 243-272.

Zuckerkandl E., 1968. Hemoglobins, Haeckel's "biogenetic law", and molecular aspects of development. In: Structural Chemistry and Molecular Biology (A. Rich and N. Davidson, eds.), W. H. Freeman, San Francisco, pp. 256-274.

Zwilling E., 1956. Interaction between limb bud ectoderm and mesoderm in the chick embryo. IV. Experiments with a wingless mutant, J. Exp. Zool., 132, 241-253.


Ограничения, присущие эволюционным синтезам

Предисловие
● | Предисловие редактора перевода
● | Предисловие авторов
1
 Зародыши и предки
2
 Палеобиология и эволюционная теория. Время и изменение
3
 Морфологическая и молекулярная эволюция
4
 Эволюция и структурная организация зародышей
5
 Взаимодействия внутри зародыша
6
 Временные аспекты морфогенетических процессов. Эволюция путем гетерохронии
7
 Генетическая регуляция развития
8
 Гомеозис в онтогенезе и филогенезе
9
 Становление пространственной организации
10
 Адаптации экспрессии генов в процессе развития
11
 Эукариотический геном и парадокс значений С
12
 Иерархии регуляторов и эволюция. Попытка синтеза
Литература
Главная

Предисловие редактора перевода

В отечественной литературе, посвященной проблемам эволюции, создалась своеобразная двойственность. С одной стороны, в учебниках и руководствах изложение дарвинизма, как правило, следует канонической схеме с многословными доказательствами самого факта эволюции и с традиционными рисунками пород голубей. По этим книгам создается впечатление, что в теории эволюции нет нерешенных или спорных проблем, что на все вопросы ответы дал либо Дарвин, либо уж во всяком случае синтетическая теория эволюции, возникшая в результате слияния дарвинизма и генетики популяций. С другой стороны, в научных статьях и книгах, а особенно в научно-популярных изданиях стало почти «хорошим тоном» говорить о кризисе дарвинизма, о том, что он «не объясняет», «не согласуется», или что «путем несложных арифметических расчетов можно доказать», что эволюция по Дарвину никак невозможна. И тогда в противовес классическим точковым мутациям и естественному отбору в качестве альтернативных теорий выдвигаются сальтации (внезапное появление сильно измененных, но тем не менее хорошо приспособленных особей), горизонтальный перенос (обмен полезными генами между генотипами разных видов, в основном при посредстве вирусов) и даже откровенный ламаркизм. Поэтому перевод книги американских ученых - эмбриолога Рэффа и генетика Кофмена, - в которой современные проблемы эволюции рассматриваются в ином аспекте, представляется очень актуальным.

Авторы видят свою задачу в синтезе трех наук - эволюционного учения, генетики и эмбриологии, подчеркивая, что до сих пор в эволюционных представлениях самым слабым было последнее звено. Это утверждение не вполне справедливо. В истории эволюционного учения и особенно в работах отечественных эволюционистов эмбриология всегда занимала видное место. Сходство зародышей разных видов (закон Бэра) рассматривалось еще самим Дарвином как прямое доказательство дивергентной эволюции и служило инструментом для выяснения филогенетического родства. Уже давно понимали, что эволюционные изменения-это изменения онтогенеза. Но Рэфф и Кофмен правы в том, что до сих пор это утверждение носило чисто декларативный характер и сводилось к описанию того, на какой стадии развития происходит то или иное отклонение от пути развития предков и в чем оно морфологически выражается. Только в наши дни (и появление предлагаемой книги тому пример) появилась возможность начать разговор о синтезе эмбриологии и генетики в изучении механизмов эволюции.

Почему этот синтез так необходим? Не вызывает сомнений, что эволюционные изменения всегда начинаются с изменений генетических, которые, изменяя ход развития, реализуются в фенотипе. Только после этого, уже на уровне фенотипов, может вступить в действие естественный отбор. Однако путь от гена к признаку - основная проблема биологии развития - нам пока далеко не ясен. Мы можем точно установить, в чем заключалась мутация данного гена, видеть, к каким изменениям в фенотипе она привела, но, как правило, мы не знаем, как это осуществляется. Может показаться, что эта проблема относится не к механизму эволюции, а к феногенетике и биологии развития. Однако это не так. Дело в том, что, плохо понимая механизмы развития, мы обычно не знаем, каким путем достигаются те реальные морфологические изменения, которыми сопровождается эволюция. Ведь одно дело строить модели микроэволюции, рассматриваемой как одна мутация в одном гене. Теоретически можно представить себе вероятную судьбу этой мутации в популяции или даже подсчитать скорость ее распространения в гетерозиготном состоянии, частоту появления гомозигот, эффективность отбора и т.д. Но совсем другое, когда рассматривается реальное видообразование с возникновением больших или меньших морфологических различий.

Классическим примером образования новых видов и даже родов может служить дивергентная эволюция, которая разделила человека и шимпанзе - по старым - морфологическим - данным около 15, а по новым-молекулярным, только 5 млн лет назад. По различиям в ДНК или в белках эти два рода (Pan и Homo) отличаются всего на 1%. Тем не менее этого оказалось достаточно, чтобы создать кардинальные отличия в морфологии, поведении и интеллекте. Сколько генов было при этом затронуто, какие их изменения сыграли решающую роль и в чем она заключалась? Ответ на эти вопросы позволил бы решить многие проблемы эволюции, вызывающие сейчас серьезные дискуссии.

Мы имеем в виду не примитивные возражения противников дарвинизма, которые мало изменились за прошедшие 130 лет. Речь идет о вполне серьезных научных проблемах, таких как соотношение нейтральной эволюции Кимуры и дарвиновской эволюции, возможность оценить действительные скорости микроэволюции на уровне генов, выяснить механизмы, определяющие значительные различия этих скоростей и их изменения во времени, и т.д. Для решения этих проблем, т.е. для понимания механизмов эволюции, и необходим следующий этап - объединение синтетической теории эволюции с биологией развития. Поэтому-то задача, которую авторы книги попытались решить, представляется вполне оправданной и интересной для эволюциониста, для генетика и для эмбриолога.

При поверхностном знакомстве с книгой может показаться, что взгляды авторов по ряду вопросов расходятся с представлениями современного дарвинизма. Прежде всего обращает на себя внимание то, что книга посвящена Рихарду Гольдшмидту - противнику синтетической теории эволюции, автору гипотезы «перспективных монстров». Однако при внимательном чтении очевидно, что авторов привлекает в Гольдшмидте лишь его стремление объединить эмбриологию и генетику, что созвучно их собственным представлениям. Но они неоднократно и недвусмысленно подчеркивают, что «монстры» Гольдшмидта (а ныне гомеозисные мутации), хотя и могут в определенных случаях быть использованы в эволюционном процессе, ими вряд ли можно объяснить появление каких-либо новых морфологических структур, так как по своей природе они регулируют лишь местоположение того, что уже существует.

Отношение Рэффа и Кофмена к дарвиновской теории видно на примере того, как они излагают представления Элдриджа и Гулда о прерывистой эволюции. Действительно, во многих случаях палеонтологическая летопись как бы прерывается, а затем в вышележащем (более позднем) слое обнаруживаются уже сильно измененные формы, нередко новый вид. Отсутствие переходных форм смущало еще Дарвина, а сейчас иногда выдвигается как довод против дарвинизма, в защиту сальтации и т. п. В действительности же все обстоит совсем не так. Было бы просто невероятно, если бы вся популяция данного вида, по всему его ареалу, начала эволюционировать в одном направлении. Только в этом случае везде, где находят остатки вымерших предковых форм, можно было бы найти и ископаемые переходные формы к ныне живущим видам. На самом деле условия, благоприятствующие быстрому видообразованию, возникают случайно и для какой-либо одной пространственно ограниченной популяции. Эволюционный процесс и здесь занимает многие тысячи поколений и соответственно десятки тысяч лет. Но по отношению к остальным популяциям того же вида, которые в это время эволюционно инертны, этот процесс происходит во много раз быстрее. Далее новый вид (или разновидность), получивший заметные адаптивные преимущества, быстро, за несколько тысячелетий, распространяется по всему ареалу исходного вида и вытесняет его. Неудивительно, что в палеонтологической летописи, где точность датировки редко превышает 5-10 тысяч лет, это выглядит как прерывистая эволюция, когда один вид резко сменяет другой. Естественно, что такой ход эволюции, подтвержденный сейчас и прямыми находками, никак не противоречит современному дарвинизму или, точнее, синтетической теории.

Несколько слов надо сказать еще об одном типичном ошибочном доводе, неизменно повторяемом всеми противниками дарвинизма. Он может быть кратко сформулирован словами: «Недостает времени для эволюции». Иногда к этому еще добавляют: «Физики подсчитали ...». Удивительно, но это так. Действительно, физики подсчитали, что для эволюции не должно хватить времени существования Солнечной системы. Но когда это было? Так например, считал современник Дарвина - лорд Кельвин, который, не подозревая в то время об энергии ядерного синтеза, рассчитал, что возраст Солнца не превышает тридцати миллионов лет, а возраст Земли близок к 24 миллионам лет. Дарвиновская эволюция действительно никак не укладывается в эти сроки. Сейчас мы знаем, что Земля существует более чем в 200 раз дольше. Кроме того, наших знаний недостаточно для того, чтобы теоретически рассчитать, с какой скоростью должна происходить эволюция, хотя мы хорошо знаем, с какой скоростью она действительно происходила. В предлагаемой книге показано, что для множества эволюционных преобразований требуется гораздо меньшее число мутаций, чем это полагали до сих пор, и что их фактическая частота намного выше, чем это нужно для эволюции. Очевидно, что не частота мутаций является фактором, определяющим реальную скорость эволюции. На примере происхождения домашних животных мы видим, что достаточно существенного повышения эффективности отбора, чтобы скорость «эволюции» возросла во много тысяч раз.

Итак, внимательное знакомство с книгой убеждает, что ее авторы придерживаются вполне ортодоксальных, в хорошем смысле этого слова, дарвиновских представлений об эволюции, но, разумеется, в их современной синтетической интерпретации, которую разделяют серьезные исследователи на Западе и в нашей стране.

Главная задача книги состоит в том, чтобы показать, какие генетические изменения могут и какие не могут служить материалом для морфологической эволюции. Этот упор на морфологию в ущерб таким признакам, как характер метаболизма, физиологии или поведения, кажется оправданным. Хотя физиологические, и особенно метаболические, процессы и изменяются в ходе эволюции, но обычно значительно медленнее, чем морфологические, а генетическую регуляцию их у многоклеточных изучать гораздо труднее. Еще менее доступны исследованию механизмы генетического контроля поведения, и только в отдельных случаях их можно свести к сравнительно простым явлениям, доступным для генетического анализа. Авторы показывают, что во многих случаях значительные изменения строения органа или даже всего организма достигаются в эволюции за счет мутационных изменений в очень немногих локусах. Так, например, существенные различия в строении головы у двух близких видов гавайских дрозофил (дают плодовитых гибридов) возникли за счет изменений менее чем в 10 генах.

Центральная идея, которая проходит через всю книгу, состоит в том, что гены, мутационные изменения которых ответственны за морфологическую эволюцию, в большинстве своем не структурные, а регуляторные. Эта мысль не оригинальна, хотя отчетливо она стала высказываться только в последнее десятилетие. Рэффу и Кофмену удалось собрать воедино большой материал, включающий палеонтологические, эмбриологические, генетические и молекулярно-биологические данные, для того чтобы, если не доказать это важное утверждение, то хотя бы показать высокую вероятность его справедливости во многих конкретных случаях.

Авторы идут в этом направлении дальше. Если в эволюции ведущую роль играют изменения в регуляторных генах, то эволюционная роль структурных генов, кодирующих белки, оказывается существенно меньшей. Этот вывод хорошо сочетается с развиваемой Кимурой концепцией нейтральности эволюции, согласно которой большинство аминокислотных замен, происходящих в белках и сохраняющихся в процессе эволюции, не имеют селективной ценности и, следовательно, не могут служить основой для дарвиновской эволюции. Но концепция эта как раз и основана на изучении эволюции «структурных» белков, в число которых входит хорошо исследованный, но не очень большой набор из глобинов, цитохрома с, фибринопептидов, гистонов и некоторых других. Отсюда следует, что «молекулярные часы» - скорость эволюционных аминокислотных замен в этих белках, которую обычно рассматривали как показатель скорости эволюции вообще, имеет к собственно эволюции, прежде всего морфологической, очень отдаленное отношение.

Тем не менее, отстаивая эту интересную, конструктивную и, вероятно, справедливую мысль, авторы иногда чересчур категоричны или, вернее, не очень строги в формулировках. В нескольких местах они пишут, что морфологическая эволюция происходит в результате изменений в регуляторных генах, а не путем аминокислотных замен. Дело, однако, в том, что «регуляторный ген» - понятие достаточно широкое, а потому не слишком точное. Так называют, в частности, отдельные небольшие участки ДНК, примыкающие к кодирующей части гена или расположенные вблизи него и ответственные за регуляцию транскрипции этого гена. Такие промоторы не кодируют белки, и изменения их нуклеотидной последовательности могут изменять характер транскрипции, но не приводят к аминокислотным заменам. Это, однако, не единственный способ регуляции. Включение или выключение гена через промотор осуществляется, как показано в ряде случаев, регуляторным белком, который кодируется своим геном. Очевидно, что нуклеотидные замены в этом гене также могут иметь большое эволюционное значение, но они реализуются через аминокислотные замены в регуляторном белке. Понятие регуляторного белка не ограничивается, однако, белками, взаимодействующими с ДНК. Каким белком, например, следует считать второй фактор инициации (IF-2), играющий ведущую роль в регуляции синтеза белка? «Структурными» или регуляторными надо называть множество белков-рецепторов на поверхности клетки и внутри нее, ответственных за ее взаимодействие с гормонами, факторами роста, соседними клетками и т.д.? И наконец, явно регуляторную роль играют многочисленные белки, участвующие в определении формы клеток, их движении и других процессах, непосредственно определяющих формообразование. Можно, очевидно, заключить, что большинство генетических изменений, ответственных за эволюционные изменения морфологии, реализуются все же через аминокислотные замены, хотя в ряде случаев изменение регуляции работы генов и может происходить только на уровне ДНК.

Чрезмерно категоричны авторы и тогда, когда они бескомпромиссно отрицают биогенетический закон Мюллера-Геккеля. Поскольку Геккель предполагал, что эволюция происходит только путем добавления новых этапов развития (надставок) и это же следует из ламаркизма, то авторы книги отрицают всякое значение первого на основании явной неверности второго. В действительности же связь эта отнюдь не очевидна. Эволюция путем добавления к последним стадиям развития или их изменения реально существует, хотя далеко не исчерпывает всех возможностей изменения хода онтогенеза. И то, что онтогенез, со всеми поправками, исключениями и изменениями все же отражает некоторые процессы филогенеза, - тоже реальный факт. В том, что такое отражение существует нет никакой мистики. Просто ранние стадии развития эволюционно более консервативны, так как их изменения ведут к слишком серьезным последствиям, которые редко выдерживают испытание естественным отбором. Сейчас явление рекапитуляции никто уже не связывает с ламаркизмом. Да и раньше это было вовсе необязательным - неслучайно же один из авторов закона - Ф. Мюллер - назвал свою книгу: «За Дарвина».

Книга Рэффа и Кофмена имеет целый ряд достоинств. Прежде всего она высокоинформативна и особенно полезна тем, кто хочет получить общее представление о предмете, а не занимается специально всеми рассматриваемыми в ней проблемами. Кроме того, она действительно представляет собой попытку синтеза современной эмбриологии и генетики в специальном эволюционном аспекте. Сегодня, как это видно из книги, здесь может быть сделан только первый шаг. Но без первого невозможен второй. И наконец (что, быть может, самое главное), эта книга развенчивает миф о кризисе современного дарвинизма, показывая, в каких направлениях происходит его развитие в наши дни.

А. Нейфах

Посвящается Рихарду Гольдшмидту (1878-1958)

Предисловие

В течение нескольких последних лет авторы этой книги читали в Университете штата Индиана курс лекций по эмбриогенетическим механизмам, порождающим в процессе эволюции морфологические изменения. По материалам этих лекций и была написана книга. В ее основе лежит мысль о том, что эволюцию нельзя понять, не поняв процессы развития, приводящие к становлению формы в онтогенезе. Эта мысль не нова; в конце XIX в. она составляла, в сущности, важнейшую часть эволюционной теории. Однако на протяжении большей части XX в. очевидной связи между филогенетическими преобразованиями формы организмов и вызывающими их изменениями генетических систем, регулирующих онтогенез, уделяли чрезвычайно мало внимания. Исключение составляли несколько ученых, стоящих в стороне от неодарвинистской синтетической теории эволюции, которая строилась из других элементов. Синтез этот был неполным.

Что касается авторов книги, то нас эти проблемы увлекли еще в далекие дни студенчества, когда нам впервые пришлось столкнуться с невероятным разнообразием планов строения морских беспозвоночных и с элегантной функциональной анатомией позвоночных. Столь же важно, что мы оба в своей научной работе пытались, хотя и несколько различными путями, установить, как гены направляют те процессы, из которых слагается развитие зародыша. Таким образом, в нашем подходе и к эволюции, и к развитию существует определенная направленность, и это повлияло на выбор тем, рассматриваемых в книге. Наш основной тезис заключается в том, что существует некая генетическая программа, управляющая онтогенезом, и что в процессе развития важные решения принимаются относительно небольшим числом генов, несущих функции переключателей между альтернативными состояниями или путями. Подобная точка зрения, если она верна, означает, что эволюционные изменения в морфологии происходят как бы механически как результат изменений в системе генетических переключателей. Если верно наше предсказание о том, что число таких генетических переключателей относительно невелико, то тем самым возникает возможность для быстрых (в геологическом смысле) и резких эволюционных изменений. Возникновение новых групп организмов, по-видимому, связано с такими макроэволюционными событиями.

Всю книгу можно было бы разделить на четыре части. В первых главах излагается история проблемы, рассматриваются скорости эволюции и несогласованность между морфологической и молекулярной эволюцией. Главы второй части посвящены эволюционной роли процессов развития, организации яиц и ранних зародышей, взаимодействиям между разными частями зародышей и сроками наступления различных событий в ходе их развития. Изменение сроков наступления различных процессов развития представляет собой один из наиболее хорошо документированных механизмов для достижения эволюционных изменений формы. В сущности, в большинстве прежних работ, посвященных роли процессов развития в эволюции, особенно в книгах де Бера (de Beer) и Гулда (Gould), главное внимание уделялось этим срокам (явление гетерохронии). Другие способы диссоциации - отделения одних процессов развития от других - обсуждались не так часто, но они могут иметь не менее важное значение. В третьей части книги рассматривается генетика развития. Здесь показано, что гены регулируют онтогенез весьма специфическими способами и что генетически детерминированная программа развития в самом деле существует. И наконец, хотя онтогенез можно анализировать методами классической генетики, при анализе экспрессии генов мы не ограничиваемся этими методами. Успехи, достигнутые в разработке методов клонирования генов и методов, позволяющих проводить чрезвычайно тонкие исследования ДНК и РНК, дают возможность непосредственно изучать гены и их экспрессию в процессе развития. Результаты таких исследований рассмотрены в последних главах книги. В заключительной главе мы пытаемся создать некую единую эмбриогенетическую основу для морфологической эволюции.

Следует также упомянуть и о другой структурной особенности книги. Чтобы не нарушать плавности изложения ссылками на литературу или примечаниями, мы в большинстве случаев ограничиваемся лишь упоминанием фамилий авторов оригинальных исследований, не указывая годы; этого достаточно для того, чтобы найти цитируемую работу в приложенной к книге библиографии.

Как и в любом начинании такого рода, советы и поддержка многих лиц имели для нас важнейшее значение. Мы выражаем благодарность многим нашим коллегам, которые терпеливо отвечали на наши бесчисленные вопросы и предоставляли нам результаты своих исследований, подборки данных, оттиски, препринты, наброски и фотографии. Мы хотим поблагодарить также студентов, которые, слушая наши лекции, изучали эту проблему вместе с нами, за их проницательные вопросы и проявленную интуицию. Особую благодарность мы хотим выразить нашей коллеге Элизабет Рэфф, которая так прекрасно иллюстрировала книгу и так безжалостно подчеркивала красным карандашом неудачные места в первых вариантах текста.

Поскольку многие затрагиваемые здесь темы выходят далеко за рамки нашей узкой специальности, нам было чрезвычайно важно, чтобы соответствующие главы были критически прочитаны специалистами. Эти читатели великодушно затратили на свои рецензии немало времени, усилий и размышлений, сделали бесценные критические замечания и предложения, а также оказали нам поддержку, в которой мы очень нуждались. Мы глубоко благодарны John Tyler Bonner, Peter Bryant, Hampton Carson, Robert Edgar, Gary Freeman, Stephen J. Gould, Donna Harraway, Vernon Ingram, Burke Judd, Raymond Keller, William Klein, Jane Maienschein, Elizabeth Raff, Steven Stanley, Alan Templeton, Robert Tompkins, David Wake и J. R. Whittaker. Конечно, подобно всем добропорядочным ученым, мы не последовали всем полученным советам и, несомненно, наделали ошибок, ответственность за которые несем только мы сами.

Нам посчастливилось иметь таких помощников, как Ann Martin, которая искусно перепечатала рукопись книги, и Monica Bonner, которая с необыкновенным терпением, весело и разумно справлялась с организационными проблемами, не давая нам увязнуть в них. Мы многим обязаны также сотрудникам библиотек Университета штата Индиана и Лаборатории биологии моря в Вудс-Холе, штат Массачусетс, за их помощь в поисках материалов и терпимость к нам как к злостным нарушителям сроков сдачи книг.

Р. Рэфф, Т. Кофмен